Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 13-07-2003, 20:23   #1
^KoraX^
Senior Member
 
Iscritto dal: Jun 2003
Città: Padova
Messaggi: 965
Secondo voi ............

Ciao raga ho appena richiesto alice 256 .. ho comprato x conto mio il modem Atlanti i-Storm pci.. ho richiesto che me la attivino in PPPoe ?? Ho fatto male ??

Help plzzzzzzzzzz
^KoraX^ è offline   Rispondi citando il messaggio o parte di esso
Old 13-07-2003, 20:57   #2
^KoraX^
Senior Member
 
Iscritto dal: Jun 2003
Città: Padova
Messaggi: 965
Up Up
^KoraX^ è offline   Rispondi citando il messaggio o parte di esso
Old 13-07-2003, 21:32   #3
Yngwie74
Moderatore
 
L'Avatar di Yngwie74
 
Iscritto dal: Jun 2002
Città: Pisa
Messaggi: 9710
Ma informarsi prima di comprare e ordinare no eh?
E soprattutto andare a vedere sul sito del produttore del modem?

Comunque:

Specifiche tecniche
- Controllerless Internal PCI ADSL Modem
- Utilizza soluzione con Chipset Conexant AccessRunner™ (Falcon 2P)
- Multi-mode support : ANSI T1.143 Issue 2, ITU-T G.992.1 (G.dmt) and ITU-T G.992.2 (G.lite) compliant
- Discrete Multi-Tone (DMT) line (encoding scheme)
- Full-rate transmission sino a 8 Mbps downstream e 1 Mbps upstream
- G.lite transmission sino a 1.5 Mbps downstream e 512 Kbps upstream
- Supporta: RFC 2364(PPPoA), RFC 2516(PPPoE), RFC 1483 e RFC 1577
- Installazione Plug-n-Play- PCI 2.1 Power Management compliant
- Compliant con PCI Local Bus Specifiche Revision 2.2- Interfaccia grafica per una facile e veloce configurazione- Software upgradable
- Interoperabile coi DSLAMs più diffusi
- Connettori esterni: 1 x RJ11 per connessione ADSL
- Driver per Win95, Win98, Win98SE, Win NT4.0, Win2000, Win ME e Win XP
__________________
Repubblica di Pisa
la democrazia dev'essere qualcosa di più che due lupi e un agnello che decidono il menù per la cena votando - Bovard James
Yngwie74 è offline   Rispondi citando il messaggio o parte di esso
Old 13-07-2003, 23:28   #4
gohan
Senior Member
 
L'Avatar di gohan
 
Iscritto dal: Jan 2001
Città: Reggio Emilia
Messaggi: 19467
era preferibile il PPPoA, ma alla fine fa lo stesso.
__________________
NO AL RITORNO DEL NUCLEARE Cerco dissipatore HR-05 IFX -Storie dalla sala macchine
gohan è offline   Rispondi citando il messaggio o parte di esso
Old 14-07-2003, 00:45   #5
SPhinX
Senior Member
 
L'Avatar di SPhinX
 
Iscritto dal: Jan 2003
Città: Catania
Messaggi: 2222
E' lo stesso modem che vorrei prendere io!!! Com' è buono?
__________________
"L'unica volta che sono entrato in una donna, è stato nella Statua della Libertà." - Woody Allen
SPhinX è offline   Rispondi citando il messaggio o parte di esso
Old 15-07-2003, 09:01   #6
mingotta
Senior Member
 
Iscritto dal: Nov 2000
Città: Roma
Messaggi: 1146
ciao, ti dico la mia esperienza con alice 256 flat?
connessione pppoe gestita da IpCop (linux box) che fa da router/firewall/proxy/pat, e devo dire che sono soddisfattissimo. Ho comprato (usati) inizialmente il modem adsl alcatel speed touch home, ma nel farlo diventare router l'ho sputtanato perciò ne ho comprato un altro, l'ericsson hm220dp, e dopo averlo correttamente configurato non ci ho + messo le mie manacce smanettone che a volte combinano solo guai!
Adesso ho una connessione che è una bomba. Si dice che il pppoa sia meglio del pppoe... sarà sicuramente vero ma ti assicuro che la mia connessione è una bomba. Per periodi anche prolungati con emule contemporaneamente scarico a 29kB/s e uploado a 14kB/s!

Screenshots:
mingotta è offline   Rispondi citando il messaggio o parte di esso
Old 15-07-2003, 12:03   #7
^KoraX^
Senior Member
 
Iscritto dal: Jun 2003
Città: Padova
Messaggi: 965
Mazza rullaa !!!! cmq mi sa che alla fine nn esiste differenza tra i 2 protocolli !!!!!

Nessun'altro a dire qualcosa a riguardo ???
^KoraX^ è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Sudo sembra un iPod, ma nasconde una car...
Meta, OpenAI e Google rifanno OpenClaw: ...
Pixel 10a: Google alza il prezzo di 100 ...
5 sconti TOP e una super city e-bike per...
Speciale Sonoff per utenti Prime: 4 valv...
Meno ghiaccio, meno acqua: il dato che c...
SBS annuncia il lancio degli accessori P...
Speciale Smart TV 65 e 75 pollici in off...
GL.iNet Beryl 7 a 107,19€: router Wi-Fi ...
Il plasma di un reattore a fusione ripre...
Ha comprato un telefono rotto a 30 dolla...
Il Dipartimento della Guerra USA pensa a...
SpaceX ha lanciato le missioni Crew-13, ...
DJI Avata 2 in offerta Prime: drone FPV ...
Microsoft vuole far agire l'IA prima anc...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 09:58.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v