Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 14-01-2005, 16:46   #1
dannyb
Member
 
Iscritto dal: Jan 2005
Messaggi: 73
[MODENA] - ROUTER Prestige 650 ZyXEL

Vendo router Zyxel "Prestige 650 Zyxel"

Prezzo: € 60.00

CARATTERISTICHE

Conformità ADSL
- Multi-Mode ADSL Standard
- RADSL (DMT T1.413 Issue 2)
- G.dmt (ITU G.992.1)
- G.lite (ITU G.992.2)
- G.hs (ITU G.994.1)
- Supporto ETSI DTS/TM-06006 ISDN overlay mode and G.dmt (ITU G.992.1) mode *
- Auto-negotiating rate adaptation
- Supporto Dying Gasp

Protocolli ATM
- ADSL physical layer support ATM Adaptation Layer Type 5 (AAL5)
- Multiple Protocol over AAL5 (RFC 1483)
- VC and LLC based multiplexing
- ATM Forum UNI3.1/4.0 PVC
- Support fino a 8 VC (Virtual Circuit) AAL5 PVC-UBR/CBR
- Support fino a 1 VC (Virtual Circuit) AAL5 PVC-UBR/CBR *
- OAM F4/F5

Supporto PPP
- PPP (RFC 1661)
- PPP over AAL5 (RFC 2364)
- PPP over Ethernet (PPPoE, RFC 2516) (For Prestige 650R and Prestige 650M)
- PPP PAP (RFC 1334)
- PPP CHAP (RFC 1994)

Bridging
- IEEE 802.1d transparent bridging
- Fino a 128 MAC learning addresses

Internet Access Sharing (solo Prestige 650R)
- SUA (Single User Account)
- NAT (Network Address Translation)
- NAT supporta PAT (Port Address Translation) and Multimedia Application, ie NetMeeting, ICQ, CuSeeMe, etc

Protocolli di Routing (solo Prestige 650R)
- IP Routing -RIP1, RIP2 and static route
- IP Alias
- DHCP server, DHCP client and DHCP relay
- Dynamic DNS
- IP Policy Routing
- IGMP for IP multicast
- Multi-to-Multi NAT

Gestione
- Interfaccia di configurazione ed installazione Web-based
- Interfaccia Utente a menù per controlli testuali
- Controlli testuali che possono essere configurati in remoto via Telnet
- TFTP (Trivial File Transfer Protocol) e FTP per trasferimento di Firmware ed software di configurazione
- SNMP MIB Supportati

Sicurezza
- Packet Filtering per accessi controllati in entrata e in uscita dalla vostra LAN
- Password-protected System Management Terminal
- PAP (Password Authentication Protocol)
- CHAP (Challenge Handshake Authentication Protocol) e Microsoft CHAP

RESTO A VOSTRA DISPOSIZIONE PER QUALSIASI CHIARIMENTO
Io sono di Modena!!

ciao

Danny b.
dannyb è offline   Rispondi citando il messaggio o parte di esso
Old 14-01-2005, 22:30   #2
dannyb
Member
 
Iscritto dal: Jan 2005
Messaggi: 73
router

up!
dannyb è offline   Rispondi citando il messaggio o parte di esso
Old 15-01-2005, 13:31   #3
dannyb
Member
 
Iscritto dal: Jan 2005
Messaggi: 73
up!
dannyb è offline   Rispondi citando il messaggio o parte di esso
Old 16-01-2005, 00:27   #4
dannyb
Member
 
Iscritto dal: Jan 2005
Messaggi: 73
up!
dannyb è offline   Rispondi citando il messaggio o parte di esso
Old 16-01-2005, 21:39   #5
dannyb
Member
 
Iscritto dal: Jan 2005
Messaggi: 73
up!
dannyb è offline   Rispondi citando il messaggio o parte di esso
Old 19-01-2005, 11:01   #6
JacKo
Senior Member
 
L'Avatar di JacKo
 
Iscritto dal: Jan 2002
Città: PD-VE
Messaggi: 313
Re: [MODENA] - ROUTER Prestige 650 ZyXEL

Quote:
Originariamente inviato da dannyb
Vendo router Zyxel "Prestige 650 Zyxel"

Prezzo: € 60.00

CARATTERISTICHE

Conformità ADSL
- Multi-Mode ADSL Standard
- RADSL (DMT T1.413 Issue 2)
- G.dmt (ITU G.992.1)
- G.lite (ITU G.992.2)
- G.hs (ITU G.994.1)
- Supporto ETSI DTS/TM-06006 ISDN overlay mode and G.dmt (ITU G.992.1) mode *
- Auto-negotiating rate adaptation
- Supporto Dying Gasp

Protocolli ATM
- ADSL physical layer support ATM Adaptation Layer Type 5 (AAL5)
- Multiple Protocol over AAL5 (RFC 1483)
- VC and LLC based multiplexing
- ATM Forum UNI3.1/4.0 PVC
- Support fino a 8 VC (Virtual Circuit) AAL5 PVC-UBR/CBR
- Support fino a 1 VC (Virtual Circuit) AAL5 PVC-UBR/CBR *
- OAM F4/F5

Supporto PPP
- PPP (RFC 1661)
- PPP over AAL5 (RFC 2364)
- PPP over Ethernet (PPPoE, RFC 2516) (For Prestige 650R and Prestige 650M)
- PPP PAP (RFC 1334)
- PPP CHAP (RFC 1994)

Bridging
- IEEE 802.1d transparent bridging
- Fino a 128 MAC learning addresses

Internet Access Sharing (solo Prestige 650R)
- SUA (Single User Account)
- NAT (Network Address Translation)
- NAT supporta PAT (Port Address Translation) and Multimedia Application, ie NetMeeting, ICQ, CuSeeMe, etc

Protocolli di Routing (solo Prestige 650R)
- IP Routing -RIP1, RIP2 and static route
- IP Alias
- DHCP server, DHCP client and DHCP relay
- Dynamic DNS
- IP Policy Routing
- IGMP for IP multicast
- Multi-to-Multi NAT

Gestione
- Interfaccia di configurazione ed installazione Web-based
- Interfaccia Utente a menù per controlli testuali
- Controlli testuali che possono essere configurati in remoto via Telnet
- TFTP (Trivial File Transfer Protocol) e FTP per trasferimento di Firmware ed software di configurazione
- SNMP MIB Supportati

Sicurezza
- Packet Filtering per accessi controllati in entrata e in uscita dalla vostra LAN
- Password-protected System Management Terminal
- PAP (Password Authentication Protocol)
- CHAP (Challenge Handshake Authentication Protocol) e Microsoft CHAP

RESTO A VOSTRA DISPOSIZIONE PER QUALSIASI CHIARIMENTO
Io sono di Modena!!

ciao

Danny b.

Ciao. Mi sapresti dire che 650 e`? della serie 650 ce ne sono vari modelli:
http://www.zyxel.it/product/model.ph...lue=1021873638

dovrebbe essere scritto sull'etichetta sotto al router.

Per il prezzo comprenderesti le spese di spedizione nei 60E?
__________________
Non c'e` potenza senza patonza!
Pasca` spacca a scala, a scala nun po' spacca` Pasca`.
"In girum imus nocte et consumimur ignI"
JacKo è offline   Rispondi citando il messaggio o parte di esso
Old 19-01-2005, 11:14   #7
dannyb
Member
 
Iscritto dal: Jan 2005
Messaggi: 73
router

il modello è il Prestige 650R-31: ADSL Router over POTS !

Nei 60 € non sono comprese le ss di spedizione. Io sono di modena se sei di queste parti magari facciamo l oscambio a mano! Cmq è completo di tutto, scatola, manuale, cd, etc...tutto!

Fammi sapere
Danny b.
dannyb è offline   Rispondi citando il messaggio o parte di esso
Old 19-01-2005, 11:22   #8
JacKo
Senior Member
 
L'Avatar di JacKo
 
Iscritto dal: Jan 2002
Città: PD-VE
Messaggi: 313
Re: router

Quote:
Originariamente inviato da dannyb
il modello è il Prestige 650R-31: ADSL Router over POTS !

Nei 60 € non sono comprese le ss di spedizione. Io sono di modena se sei di queste parti magari facciamo l oscambio a mano! Cmq è completo di tutto, scatola, manuale, cd, etc...tutto!

Fammi sapere
Danny b.
Il router sarebbe quello che serve a me. Ma purtroppo non passo mai dalle tue parti (come vedi sono di PD-VE).
Fammi sapere se ha garanzia residua e il prezzo finale con le spese di spedizione.
CIAO.
__________________
Non c'e` potenza senza patonza!
Pasca` spacca a scala, a scala nun po' spacca` Pasca`.
"In girum imus nocte et consumimur ignI"
JacKo è offline   Rispondi citando il messaggio o parte di esso
Old 19-01-2005, 11:26   #9
dannyb
Member
 
Iscritto dal: Jan 2005
Messaggi: 73
ROUTER

IL PREZZO DEL ROUTER SAREBBE € 60.00 + 8.00 € PER LE SS IN POSTACELERE 3. Poi se vuoi essere sicuro lo si può assicurare il pacco.

Fammi sapere!
Danny b.
dannyb è offline   Rispondi citando il messaggio o parte di esso
Old 19-01-2005, 11:32   #10
JacKo
Senior Member
 
L'Avatar di JacKo
 
Iscritto dal: Jan 2002
Città: PD-VE
Messaggi: 313
Re: ROUTER

Quote:
Originariamente inviato da dannyb
IL PREZZO DEL ROUTER SAREBBE € 60.00 + 8.00 € PER LE SS IN POSTACELERE 3. Poi se vuoi essere sicuro lo si può assicurare il pacco.

Fammi sapere!
Danny b.

Mi guardo un po' giro e ti faccio sapere.
Certo se mi fai un po' di sconto magari ...

A presto.Ciao!
__________________
Non c'e` potenza senza patonza!
Pasca` spacca a scala, a scala nun po' spacca` Pasca`.
"In girum imus nocte et consumimur ignI"
JacKo è offline   Rispondi citando il messaggio o parte di esso
Old 19-01-2005, 11:35   #11
dannyb
Member
 
Iscritto dal: Jan 2005
Messaggi: 73
router

non riesco a farti un granchè! se vuoi posso rimetterci qualcosa sulle ss ma non più di tanto!

Fammi sapere!

Danny b.
dannyb è offline   Rispondi citando il messaggio o parte di esso
Old 19-01-2005, 17:18   #12
FLYRED
Senior Member
 
L'Avatar di FLYRED
 
Iscritto dal: Dec 1999
Città: Lucca
Messaggi: 2608
Scusa ma la tua versione ha il firewall hardware integrato ?
grazie
ciao
__________________
La società ha bisogno di elementi ignoranti bene informati... (Charlie Brown)
FLYRED è offline   Rispondi citando il messaggio o parte di esso
Old 19-01-2005, 17:25   #13
dannyb
Member
 
Iscritto dal: Jan 2005
Messaggi: 73
router

no non ha il firewall integrato.

Ciao

Danny b.
dannyb è offline   Rispondi citando il messaggio o parte di esso
Old 21-01-2005, 10:07   #14
dannyb
Member
 
Iscritto dal: Jan 2005
Messaggi: 73
up!
dannyb è offline   Rispondi citando il messaggio o parte di esso
Old 21-01-2005, 16:44   #15
fant3
Senior Member
 
L'Avatar di fant3
 
Iscritto dal: Jan 2002
Città: Roma
Messaggi: 1360
ciao, potresti dirmi se questo router funziona tranquillamente con emule? Ti da ID alto o basso?
fant3 è offline   Rispondi citando il messaggio o parte di esso
Old 21-01-2005, 19:31   #16
dannyb
Member
 
Iscritto dal: Jan 2005
Messaggi: 73
router

guarda io sto usando tranquillamente anche adesso lo stesso modello per la connessione ad internet. Io scarico sopratutto film e sino ad ora non ho avuto il minimo problema, lui resta connesso giorno e notte e scarica in continuazione ed io non ho riscontrato mai un anomalia. l' id cmq è alto, emule va e scarica ottimamente.

Ciao e fammi sapere

Danny b.
dannyb è offline   Rispondi citando il messaggio o parte di esso
Old 21-01-2005, 22:23   #17
fant3
Senior Member
 
L'Avatar di fant3
 
Iscritto dal: Jan 2002
Città: Roma
Messaggi: 1360
mhh ok grazie. Il router che vendi è ancora in garanzia?
fant3 è offline   Rispondi citando il messaggio o parte di esso
Old 22-01-2005, 06:11   #18
dannyb
Member
 
Iscritto dal: Jan 2005
Messaggi: 73
router

ha poco più di un anno...e non credo sia ancora in garanzia. Non credo sia in garanzia xchè avendolo acquistato come ditta, noi per legge abbiamo diritto ad un solo anno di garanzia rispetto al privato che, sempre per legge, ne ha due.

Fammi sapere!

Danny b.
dannyb è offline   Rispondi citando il messaggio o parte di esso
Old 24-01-2005, 07:41   #19
dannyb
Member
 
Iscritto dal: Jan 2005
Messaggi: 73
up!
dannyb è offline   Rispondi citando il messaggio o parte di esso
Old 26-01-2005, 19:36   #20
dannyb
Member
 
Iscritto dal: Jan 2005
Messaggi: 73
up!
dannyb è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Meta, OpenAI e Google rifanno OpenClaw: ...
Pixel 10a: Google alza il prezzo di 100 ...
5 sconti TOP e una super city e-bike per...
Speciale Sonoff per utenti Prime: 4 valv...
Meno ghiaccio, meno acqua: il dato che c...
SBS annuncia il lancio degli accessori P...
Speciale Smart TV 65 e 75 pollici in off...
GL.iNet Beryl 7 a 107,19€: router Wi-Fi ...
Il plasma di un reattore a fusione ripre...
Ha comprato un telefono rotto a 30 dolla...
Il Dipartimento della Guerra USA pensa a...
SpaceX ha lanciato le missioni Crew-13, ...
DJI Avata 2 in offerta Prime: drone FPV ...
Microsoft vuole far agire l'IA prima anc...
Ginga porta il monitoraggio delle perfor...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 09:10.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v