Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 13-03-2004, 00:42   #1
Ashtar3
Junior Member
 
L'Avatar di Ashtar3
 
Iscritto dal: Mar 2004
Città: Ragusa
Messaggi: 10
[HELP] Modem Ethernet Atlantis Land I-storm, Cavo di rete scollegato!!

Ma mi sono prorpio rotto Non riesco ancora a capacitarmi da cosa possa dipendere questo problema

Il problema in questione è dovuto al modem Atlantis Land I-storm Ethernet e continue disconnessioni del cavo di rete quindi riallineamento ADSL e ripartenza..... il problema fortunatamente non è continuo, ma quando si presenta difficilmente e con non poche rogne riesco a risolverlo...spegnimento riaccensione ecc...

Penso che non riesca a gestire troppo traffico soprattutto con il mulo, la cosa strana è che questo probs non viene riscontrato sempre.... infatti in questo momento scarica a manetta a (38kbs) da 20 minuti...e sicuramente rimarrà connesso a ritroso per gg!!

Ancora non riesco a capire cosa sia dovuto... ho cambiato 3 schede di rete il cavo e non so più pesci prendere....ripeto fortunatamente non è continuo,
sono arrivato al punto che sia il modem un pò scarsetto
Penso sia arrivata l'ora di acquistare un bel ZYXEL Prestige 630

Voi cosa ne pensate?
Ashtar3 è offline   Rispondi citando il messaggio o parte di esso
Old 13-03-2004, 13:15   #2
robtol II
Senior Member
 
Iscritto dal: Nov 2001
Messaggi: 564
Ma lo usi come Router?

Ciao, questo in realtà è un Router vecchio e se lo usi col PPPoA/POPPoE/RFC1483 col NAT lo saturi parecchio a causa della limitata memoria.
Se però hai il NAT disabilitato questo non si verifica.
Se lo usi in PPPoE, con un solo PC, puoi usarlo come modem Ethernet davvero, senza NAT, e non avrai più problemi.
E' chiaro che se lo usi come Router lo saturi presto.
Comunque anche molti Router(venduti come tali) e molto più blasonati hanno il problema della memoria dle NAT.
Se mi dici la configurazione che hai ti posso aiutare (nei limiti del prodotto).
Ciao, Roberto.
robtol II è offline   Rispondi citando il messaggio o parte di esso
Old 13-03-2004, 17:59   #3
Ashtar3
Junior Member
 
L'Avatar di Ashtar3
 
Iscritto dal: Mar 2004
Città: Ragusa
Messaggi: 10
Ecco grazie sei primo che mi ha dato una risposta concreta....da tempo cercavo una risposta del genere...

Infatti quando l'ho acquistato ho aggiornato il Firmware ora è always on cioè funziona come router...e Nat attivo..

Configurazione PPPoA (RFC2364)
NAT attivo Modulazione Multi..autenticazione CHAP!!

Vedi un pò grazie lo stesso ora sò con certezza che dipende da un limite del modem.... se mi gira prendo un ZYXEL Prestige 630


Ashtar3 è offline   Rispondi citando il messaggio o parte di esso
Old 16-03-2004, 21:37   #4
Ashtar3
Junior Member
 
L'Avatar di Ashtar3
 
Iscritto dal: Mar 2004
Città: Ragusa
Messaggi: 10
ehi robtol II ma che fine hai fatto.....
Ashtar3 è offline   Rispondi citando il messaggio o parte di esso
Old 17-03-2004, 23:21   #5
robtol II
Senior Member
 
Iscritto dal: Nov 2001
Messaggi: 564
Nat si-Nat no!

Col NAT+PPPoA=Router, dunque hai i problemi della tabella di ram.
Se passi al PPPoE ad hai un solo PC, puoi usarlo come Bridge senza avere più questi problemi.
Se il tuo provider ti cambia la fila protocollare, tu metti il router come RFC14583 Bridge (c'è l'utility), poi usi XP con il client PPPoE integrato (c'è un manuale online, scaricalo).
Lo usi da un solo PC alla volta, però non facendo più nat non hai quel problema.
Ciao, Roberto.
robtol II è offline   Rispondi citando il messaggio o parte di esso
Old 18-03-2004, 18:56   #6
Ashtar3
Junior Member
 
L'Avatar di Ashtar3
 
Iscritto dal: Mar 2004
Città: Ragusa
Messaggi: 10
Ok grazien sei stato di grande aiuto!!
Ashtar3 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
SpaceX mostra nuove immagini del lancio ...
Cina: CAS Space e Guangzhou Laboratory e...
Nikon Comedy Wildlife Awards 2026: le fo...
Samsung Galaxy A57 e A37 costano di più ...
Windows 11 26H2 taglia il consumo di RAM...
KINGPIN è tornato! Il re dell'ove...
CPU usata, ban ereditato: il caso del Ry...
Spunta un engineering sample di Ryzen 9 ...
iPhone 18 Pro, alcuni utenti segnalano s...
Android Auto: Gemini ascolta la domanda ...
OpenAI avvisa oltre 100 organizzazioni p...
Dall'AI alla SI: il rebranding di Trump ...
0patch offrirà supporto esteso pe...
Sudo sembra un iPod, ma nasconde una car...
Meta, OpenAI e Google rifanno OpenClaw: ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 05:50.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v