Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 02-03-2007, 19:45   #1
vicius80
Senior Member
 
L'Avatar di vicius80
 
Iscritto dal: Jul 2006
Città: Palermo
Messaggi: 3095
[PA+Sp] Vendo MODEM USB ZYXEL PRESTIGE 630C NUOVO!

OTTIMO MODEM ADSL USB ZYXEL 630 C1 COME NUOVO, MAI USATO! AFFARE!! IMPERDIBILE!

COMPLETO DI CONFEZIONE, CD, CAVO USB E FILTRO ADSL.

SPECIFICHE TECNICHE:
I modem della serie ZyXEL Prestige 630-C rendono la connessione ADSL più facile che mai. Con una installazione realmente Plug-and-Play, la serie Zyxel 630C ad alte prestazioni viene istallata facilmente sia su PC desktop che notebook, senza necessità di aprire il computer o installare schede di rete. Utilizzando una interfaccia USB Plug-and-Play, l'accesso a banda larga è raggiunto quasi istantaneamente con un transfer rate più veloce che mai. Le applicazioni che richiedono banda larga, come il trading on-line, giochi interattivi, audio e video in tempo reale sono istantaneamente online. Una poderosa velocità di download fino a 8Mbps ed upload fino a 1024Kbps rendono la serie Prestige 630-C perfetta per i più incalliti surfisti di Internet. ZyXEL fornisce soluzioni di chipset estremamente flessibili per garantire massima interoperabilità con i DSLAM più diffusi. ZyXEL Prestige 630-C non richiede collegamento alla rete elettrica in quanto alimentato direttamente tramite l'interfaccia USB. Le dimensioni compatte ed un semplice processo di setup permettono una rapida e facile installazione.

Composizione
Versione Retail:
- Modem ADSL Zyxel 630C USB
- Cavo USB
- Zyxel CD
- Guida Utente

Caratteristiche Tecniche
Modem ADSL Zyxel 630C:
- Compatibilità ADSL: Multi-Mode ADSL Standard con 8Mbps downstream e 1024Kbps upstream
- Compatibile con Win98SE, Win2000, WinME, WinXP / Mac OS9, X
- Bridged (Multi-protocol over AAL5 ATM, RFC 1483/2684)
- PPPoE (PPP over Ethernet, RFC2516)
- PPPoA (PPP over ATM AAL5, RFC 2364)
- IPoA (Classical IP over ATM, RFC 1577/2225)
- Supporto VC e LLC based multiplexing, supporto QoS AAL5 UBR, CBR
- ITU-T I.610 OAM F4/F5
- Support dying GASP
- Supporto funzioni suspend
- Configurazione Web-based per LAN, WAN e ADSL
- Interfaccia WAN: 1 x RJ-11 Annex A, Prestige 630-C1 over POTS / 1 x RJ-45 port for Annex B, U-R2, P630-C3/C7 over ISDN/U-R2
- Interfaccia LAN: USB 1.1 compatibile con hub USB 2.0
- Status LED: DSL, USB
- Alimentazione: via USB (4.75V DC ~ 5.25V DC)
- Dimensioni: 109 (L) x 105 (D) x 22 (H) mm
- Peso: 146g

Supporto per:
- ANSI T1.413 Issue 2
- ITU G.dmt (G.992.1 Annex A, Annex B and U-R2)
- ITU G.Lite (G.992.2)
- ITU G.hs (G.994.1)
- Auto-negotiating Rate Adaptation



PREZZO SPESE INCLUSE: 30€

Ultima modifica di vicius80 : 10-03-2007 alle 12:05.
vicius80 è offline   Rispondi citando il messaggio o parte di esso
Old 04-03-2007, 00:38   #2
vicius80
Senior Member
 
L'Avatar di vicius80
 
Iscritto dal: Jul 2006
Città: Palermo
Messaggi: 3095
up
vicius80 è offline   Rispondi citando il messaggio o parte di esso
Old 05-03-2007, 10:38   #3
vicius80
Senior Member
 
L'Avatar di vicius80
 
Iscritto dal: Jul 2006
Città: Palermo
Messaggi: 3095
up
vicius80 è offline   Rispondi citando il messaggio o parte di esso
Old 06-03-2007, 14:31   #4
vicius80
Senior Member
 
L'Avatar di vicius80
 
Iscritto dal: Jul 2006
Città: Palermo
Messaggi: 3095
up
vicius80 è offline   Rispondi citando il messaggio o parte di esso
Old 07-03-2007, 12:44   #5
vicius80
Senior Member
 
L'Avatar di vicius80
 
Iscritto dal: Jul 2006
Città: Palermo
Messaggi: 3095
up
vicius80 è offline   Rispondi citando il messaggio o parte di esso
Old 08-03-2007, 17:25   #6
vicius80
Senior Member
 
L'Avatar di vicius80
 
Iscritto dal: Jul 2006
Città: Palermo
Messaggi: 3095
up
vicius80 è offline   Rispondi citando il messaggio o parte di esso
Old 09-03-2007, 16:39   #7
vicius80
Senior Member
 
L'Avatar di vicius80
 
Iscritto dal: Jul 2006
Città: Palermo
Messaggi: 3095
up
vicius80 è offline   Rispondi citando il messaggio o parte di esso
Old 10-03-2007, 12:06   #8
vicius80
Senior Member
 
L'Avatar di vicius80
 
Iscritto dal: Jul 2006
Città: Palermo
Messaggi: 3095
up
vicius80 è offline   Rispondi citando il messaggio o parte di esso
Old 11-03-2007, 11:49   #9
vicius80
Senior Member
 
L'Avatar di vicius80
 
Iscritto dal: Jul 2006
Città: Palermo
Messaggi: 3095
up
vicius80 è offline   Rispondi citando il messaggio o parte di esso
Old 12-03-2007, 23:40   #10
vicius80
Senior Member
 
L'Avatar di vicius80
 
Iscritto dal: Jul 2006
Città: Palermo
Messaggi: 3095
up
vicius80 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Memorie più costose, NVIDIA aumen...
TSMC potrebbe affiancare Intel nel proge...
Windows 11, un solo simbolo può risparmi...
Niente cloud, niente abbonamenti, niente...
Prime o meno, Amazon è piena di o...
Kindle in offerta: e-reader base a 89€ e...
Hackerato l'account ufficiale Microsoft ...
Tutti i dispositivi Ring: videocamere 2K...
Memorie HBM, la domanda si concentra su ...
Dash cam 70mai 4K da 74,99€: A800 Nano, ...
Nuovi rincari da Fastweb: l'operatore ha...
Sconti Amazon sui nuovi Google Pixel 11 ...
Dal RE Engine al 'motore generativo': il...
SpaceX mostra nuove immagini del lancio ...
Cina: CAS Space e Guangzhou Laboratory e...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 12:12.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v