Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 05-02-2006, 09:14   #1
Homer314
Senior Member
 
L'Avatar di Homer314
 
Iscritto dal: Jan 2003
Città: Ostia (mare de Roma) ---------------------- Transazioni: tante ! FeedBack: 100%
Messaggi: 6016
[Roma+Sped] Router Wi-Fi Hamlet 710w

Completo di scatola e cd con manuale, aggiornato all'ultimo firmware disponibile

50€ +s.s

Non Compatibile con Nintendo DS

Features

* High speed Internet ADSL Router

* 4 port 10/100 Fast Ethernet Switch

* Firewall security with DoS prevention and SPI

* Virtual Private Network (VPN)

* 802.11g Wireless AP with WPA support

* Easy to configure with Quick Installation Wizard

ADSL compliance

* Compliant with ADSL Standards

* Full-rate ANSI T1.413 Issue 2

* G.dmt (ITU G.992.1)

* G.hs (ITU G.994.1)

* ADSL over ISDN/U-R2

ATM and PPP protocols

* ATM Adaptation Layer Type 5 (AAL5)

* Multiple Protocol over AAL5 (RFC 2684,formerly RFC 1483)

* Bridged or routed Ethernet encapsulation

* VC and LLC based multiplexing

* PPP over Ethernet (PPPoE)

* PPP over ATM (RFC 2364)

* Classical IP over ATM (RFC 1577)

* MAC Encapsulated Routing(RFC 1483MER)

* OAM F4/F5

Management

* Quick Installation Wizard and Auto-scan ADSL settings

* Web-based GUI for remote and local management

* Firmware upgraded and configuration data upload and download via Web-based GUI

* Embedded Telnet server for remote and local management

* SNMP V2, MIB-I and MIB-II support

* Support DHCP server/client/relay

Hardware and physical specification

* WLAN: antenna, WAN: ADSL port

* LAN: 4-port 10/100M auto-crossover(MDI/MDI-X) Switch

* Factory default reset button

* Power jack, Power switch

* Dimensions: 7.28" x 5.0" x 1.85" (185mm x 127mm x 47mm)

* Power Requirement Input: 12V DC, 1A

Wireless 802.11g

* Compliant with IEEE 802.11g standard

* 2.4 GHz-2.484G Hz frequency range

* Operation speed, 54M, 11M, 5.5M, 2M, or 1Mbps

* 64/128 bits WEP supported for encryption

* WPA support

Firewall

* Built-in NAT firewall

* Stateful Packet Inspection (SPI)

* Prevent DoS attacks including IP Spoofing, Land Attack, Smurf Attack,Ping of Death, TCP SYN Flooding, etc.

* Packet filteringport, source IP address,destination IP address,MAC address

* URL blockingstring or domain name detection in URL string

Virtual Private Network (VPN)

* Embedded IPSec

* IKE key management

* DES, 3DES and DES encryption for IPSec

* Powerful 3DES encryption

* L2TP/PPTP/IPSec pass-through

Network protocols and features

* NAT, static routing and RIP-1/2

* Universal Plug and Play (UPnP) Compliant

* Dynamic Domain Name System (DDNS)

* Virtual Server and DMZ

* SNTP, DNS relay and IGMP proxy
__________________
- cu -
Homer314 è offline   Rispondi citando il messaggio o parte di esso
Old 05-02-2006, 20:47   #2
Homer314
Senior Member
 
L'Avatar di Homer314
 
Iscritto dal: Jan 2003
Città: Ostia (mare de Roma) ---------------------- Transazioni: tante ! FeedBack: 100%
Messaggi: 6016
up
__________________
- cu -
Homer314 è offline   Rispondi citando il messaggio o parte di esso
Old 05-02-2006, 21:15   #3
Traxsung
Senior Member
 
L'Avatar di Traxsung
 
Iscritto dal: Apr 2005
Messaggi: 5245
mi metto in coda per € 48 spedito
Traxsung è offline   Rispondi citando il messaggio o parte di esso
Old 05-02-2006, 21:17   #4
Homer314
Senior Member
 
L'Avatar di Homer314
 
Iscritto dal: Jan 2003
Città: Ostia (mare de Roma) ---------------------- Transazioni: tante ! FeedBack: 100%
Messaggi: 6016
Quote:
Originariamente inviato da Traxsung
mi metto in coda per € 48 spedito
Hai pm
__________________
- cu -
Homer314 è offline   Rispondi citando il messaggio o parte di esso
Old 05-02-2006, 21:33   #5
Traxsung
Senior Member
 
L'Avatar di Traxsung
 
Iscritto dal: Apr 2005
Messaggi: 5245
Risposto al pm
Traxsung è offline   Rispondi citando il messaggio o parte di esso
Old 05-02-2006, 22:08   #6
Baccus
Senior Member
 
L'Avatar di Baccus
 
Iscritto dal: Sep 2003
Città: Latina (prov.)
Messaggi: 1484
Hai scontrino? E se si di quando?
in coda..
__________________
Concluso positivamente: killtherisk, Mavr, Overthetop, CapFTP, Virgolanera, Spirits, Mo3bius, Rompat, Principino1984, Cristian5, Perry979, Boro83, Gobbissimo, Pino's, Alexbull1, mArCoL_, Scorpion76, Jacknet1984, Cripuluz, Spidy, Miki66, Argo, Galaverna, Preddy, Nino.Nino, Capellone, Kira102, Jessica88, Mindless, Blade1983, Innaig86, Albeganasa, Wlaguzzi, Zontar, Athlon900, Rob66, Deicide, Jcache, Ch1cco, Florio, Lins, Opendoor, Hulk64, Pipettino, Aje85, Alexbsc, Afico.. Truffato da Vuzz (banned)
Baccus è offline   Rispondi citando il messaggio o parte di esso
Old 08-02-2006, 16:18   #7
cagliostro
Senior Member
 
L'Avatar di cagliostro
 
Iscritto dal: Dec 2000
Città: Milano
Messaggi: 612
interessato con urgenza
cagliostro è offline   Rispondi citando il messaggio o parte di esso
Old 08-02-2006, 17:41   #8
lordfrigo
Senior Member
 
L'Avatar di lordfrigo
 
Iscritto dal: Sep 2003
Città: Milano
Messaggi: 799
ciao, ha il modem incorporato?

se si in coda per amico, ti faccio sapere
lordfrigo è offline   Rispondi citando il messaggio o parte di esso
Old 08-02-2006, 19:49   #9
Traxsung
Senior Member
 
L'Avatar di Traxsung
 
Iscritto dal: Apr 2005
Messaggi: 5245
Homer314... ti ho inviato un pm con la richiesta dei dati.
Grazie
Traxsung è offline   Rispondi citando il messaggio o parte di esso
Old 08-02-2006, 20:33   #10
Homer314
Senior Member
 
L'Avatar di Homer314
 
Iscritto dal: Jan 2003
Città: Ostia (mare de Roma) ---------------------- Transazioni: tante ! FeedBack: 100%
Messaggi: 6016
Ragazzi devo sospendere la vendita del router, purtroppo il suo sostituto (un modem del cavolo preso su ebay) arriverà con una settimana di ritardo e non posso restare senza connessione. Quindi ci si rivede tra qualche giorno
__________________
- cu -
Homer314 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Windows 11, un solo simbolo può risparmi...
Niente cloud, niente abbonamenti, niente...
Prime o meno, Amazon è piena di o...
Kindle in offerta: e-reader base a 89€ e...
Hackerato l'account ufficiale Microsoft ...
Tutti i dispositivi Ring: videocamere 2K...
Memorie HBM, la domanda si concentra su ...
Dash cam 70mai 4K da 74,99€: A800 Nano, ...
Nuovi rincari da Fastweb: l'operatore ha...
Sconti Amazon sui nuovi Google Pixel 11 ...
Dal RE Engine al 'motore generativo': il...
SpaceX mostra nuove immagini del lancio ...
Cina: CAS Space e Guangzhou Laboratory e...
Nikon Comedy Wildlife Awards 2026: le fo...
Samsung Galaxy A57 e A37 costano di più ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 09:51.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v