Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 19-10-2002, 11:47   #1
Salz
Senior Member
 
Iscritto dal: Jan 2001
Città: Cagliari
Messaggi: 531
alternative all Atlantis router ?

D-LINK DSL-504 Router ADSL+Switch 4 porte 10/100

DSL-504 è un router ADSL prodotto da D-Link che permette di connettersi alla rete ad altissima velocità e di contenere i costi di esercizio. Con questo router infatti è possibile condividere un'unica connessione ad Internet tra più utenti di una LAN (il DHCP assegna automaticamente l’indirizzo IP agli utenti della LAN). In modalità G.dmt questo router supporta una velocità fino a 8Mbps in downstream e fino a 640Kbps in upstream. In modalità G.lite, supporta la velocità fino a 1.5Mbps per connessioni downstream e fino a 512Kbps per connessioni upstream. Il router è anche in grado di rilevare automaticamente la velocità di connessione e negoziare, di conseguenza, la modalità G.dmt o G.lite. DSL-504 dispone di uno Switch incorporato a 4 porte 10/100Mbps, ognuna delle quali fornisce un’ampiezza di banda dedicata per connessioni ad altri dispositivi o computer. Poiché un dispositivo connesso direttamente a una porta dello switch non utilizza l’ampiezza di banda locale, il router DSL-504 contribuisce a velocizzare anche gli ambienti LAN.


Descrizione Tecnica:

Porte: 1 porta ADSL connettore RJ11, 4 porte switch 10/100Mbps NWay connettore RJ45. Porta console: 1 porta seriale (DB-9 RS-232 DCE). Supporto G.lite e G.dmt fino a 8Mbps. Negoziazione automatica dei differenti flavor ADSL. Bridged Ethernet over ATM (RFC 1483 bridged); IP over ATM (RFC 1577 / RFC 1483 routed); PPP over Ethernet (RFC 2516); PPP over ATM (RFC 2364); Regolazione del traffico ATM (Precise ATM traffic shaping); Routing dei pacchetti IP; Protocollo di routing con supporto RIP-1, RIP-2, Static Routine. Supporto NAT, DHCP client/server; Autenticazione PAP/CHAP; MIB incorporati per la gestione SNMP; Firmware aggiornabile via flash EPROM. Standard ADSL: ANSI T1.413 edizione 2 (full rate DMT via POTS analogico); ITU G.992.1 (G.dmt); ITU G.992.2 (G.lite); ITU G.994.1 (G.hs). Standard Ethernet: IEEE 802.3 10BASE-TX; IEEE 802.3u 100BASE-TX. Velocità di trasmissione: DMT full rate per connessioni downstream fino a 8Mbps; DMT full rate per connessioni upstream fino a 640Kbps; G.lite ADSL per connessioni downstream fino a 1.5Mbps; G.lite ADSL per connessioni upstream fino a 512Kbps. Protocolli: Bridged Ethernet over ATM (RFC 1483 bridged), IP over ATM (RFC 1577 / RFC 1483 routed), PPP over Ethernet (RFC 2516), PPP over ATM (RFC 2364). Segnali: Segnali ATM UNI3.0, 3.1 and 4.0. Regolazione del traffico ATM (Precise ATM traffic shaping). Sicurezza: PAP, CHAP, Firewall semplice, Password per l'amministrazione via WEB. Supporto Internet: DHCP (Dynamic Host Configuration Protocol) server, client; NAT (Network Address Translation). Configurazione: Via WEB Browser, Via Porta console. Aggiornamento Firmware, Backup/Restore della configurazione: Via TFTP; Via WEB Browser.
5 anni di garanzia

che ne pensate??
potrebbe essereuna buona alternativa all Atlantis ?
costa 232 euro e non si deve comprare uno switch
grazie


Salz è offline   Rispondi citando il messaggio o parte di esso
Old 19-10-2002, 16:14   #2
gohan
Senior Member
 
L'Avatar di gohan
 
Iscritto dal: Jan 2001
Città: Reggio Emilia
Messaggi: 19467
ma che protocolli supporta? con netmeeting come va? e i giochi? ecc...
__________________
NO AL RITORNO DEL NUCLEARE Cerco dissipatore HR-05 IFX -Storie dalla sala macchine
gohan è offline   Rispondi citando il messaggio o parte di esso
Old 19-10-2002, 17:43   #3
Salz
Senior Member
 
Iscritto dal: Jan 2001
Città: Cagliari
Messaggi: 531
Quote:
Originariamente inviato da gohan
[b]ma che protocolli supporta? con netmeeting come va? e i giochi? ecc...
scusa ma non sei tu il moderatore??
questa è la descrizione del modem
se non lo capisci tu da questi dati cosa pensi che ne sappia io????
neetmeeting? che è qualcosa che si mangia

ricapitoliamo
io faccio le domande e voi date le risposte
se fate voi le domande a me "siamo messi bene"
o meglio se fossi io in grado di dare le risposte alle vostre domande
cosa posterei a fare?????

ps ultimo post prima del bannaggio da parte di gohan
ciao
Salz è offline   Rispondi citando il messaggio o parte di esso
Old 19-10-2002, 18:36   #4
gohan
Senior Member
 
L'Avatar di gohan
 
Iscritto dal: Jan 2001
Città: Reggio Emilia
Messaggi: 19467
tu hai affermato "potrebbe essereuna buona alternativa all Atlantis
costa 232 euro e non si deve comprare uno switch "
Però dalla descrizione che hai postato non ha nulla di diverso dagli altri router
Purtrollo le differenze più significative non stanno nelle caratteristiche tecniche, ma in quelle del SW del router: quindi come funziona il port forwarding, se il NAT è abbastanza evoluto per supportare i protocollo h323, i giochi on-line, ecc.
__________________
NO AL RITORNO DEL NUCLEARE Cerco dissipatore HR-05 IFX -Storie dalla sala macchine
gohan è offline   Rispondi citando il messaggio o parte di esso
Old 19-10-2002, 18:58   #5
Salz
Senior Member
 
Iscritto dal: Jan 2001
Città: Cagliari
Messaggi: 531
Quote:
Originariamente inviato da gohan
[b]tu hai affermato "potrebbe essereuna buona alternativa all Atlantis
costa 232 euro e non si deve comprare uno switch "
Però dalla descrizione che hai postato non ha nulla di diverso dagli altri router
Purtrollo le differenze più significative non stanno nelle caratteristiche tecniche, ma in quelle del SW del router: quindi come funziona il port forwarding, se il NAT è abbastanza evoluto per supportare i protocollo h323, i giochi on-line, ecc.
heheheeeh
come avrai notato data la mia ignoranza
io non affermo......io chiedo in maniera interrogativa
se tu ti fidi
NAT è il diminutivo di Nathan Never
323 è un vecchi modello di Mazda
port forwarding sono pratiche erotiche tra portuali
i giochi on-line........ lo so!!! Quake 3 arena, ma non so se sia upgradabile a UT 2003
ciao
Salz è offline   Rispondi citando il messaggio o parte di esso
Old 20-10-2002, 17:20   #6
robtol II
Senior Member
 
Iscritto dal: Nov 2001
Messaggi: 564
A prima vista:

Mi pare di capire che non abbia (che invece ha l'Atlantis)elenco le cose più importanti:
-DoS nel Firewall
-SPI
-URL Filtering
-Client VPN integrato
-PPPoA relaying
-Dynamic DNS
-DHCP relay
Il vantaggio sono le 4 porte integrate.
Sarebbe interessante sapere se va netmeeting col video.
Nessuno ce l'ha?
Ciao, Roberto.
robtol II è offline   Rispondi citando il messaggio o parte di esso
Old 20-10-2002, 17:23   #7
Salz
Senior Member
 
Iscritto dal: Jan 2001
Città: Cagliari
Messaggi: 531
Re: A prima vista:

Quote:
Originariamente inviato da robtol II
[b]Mi pare di capire che non abbia (che invece ha l'Atlantis)elenco le cose più importanti:
-DoS nel Firewall
-SPI
-URL Filtering
-Client VPN integrato
-PPPoA relaying
-Dynamic DNS
-DHCP relay
Il vantaggio sono le 4 porte integrate.
Sarebbe interessante sapere se va netmeeting col video.
Nessuno ce l'ha?
Ciao, Roberto.
ho capito
praticamente na chiavica
grazie
up
Salz è offline   Rispondi citando il messaggio o parte di esso
Old 21-10-2002, 07:31   #8
gohan
Senior Member
 
L'Avatar di gohan
 
Iscritto dal: Jan 2001
Città: Reggio Emilia
Messaggi: 19467
c'è un 3d di uno che ha qualche problemino con questo router.
__________________
NO AL RITORNO DEL NUCLEARE Cerco dissipatore HR-05 IFX -Storie dalla sala macchine
gohan è offline   Rispondi citando il messaggio o parte di esso
Old 21-10-2002, 21:05   #9
robtol II
Senior Member
 
Iscritto dal: Nov 2001
Messaggi: 564
Ma chiavica?

No non è vero è un buon Router, certo gli mancano le ultime chicche ma per un uso normale va bene.
Ho saputo oggi che rilasceranno IPSec client a breve.
Ciao, Roberto.
robtol II è offline   Rispondi citando il messaggio o parte di esso
Old 21-10-2002, 23:40   #10
Salz
Senior Member
 
Iscritto dal: Jan 2001
Città: Cagliari
Messaggi: 531
Re: Ma chiavica?

Quote:
Originariamente inviato da robtol II
[b]No non è vero è un buon Router, certo gli mancano le ultime chicche ma per un uso normale va bene.
Ho saputo oggi che rilasceranno IPSec client a breve.
Ciao, Roberto.
io sono ignorante
ma a parità di prezzo
non conviene proprio allora
Salz è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Windows 11: l'aggiornamento KB5124010 fa...
iPhone Duo, la pellicola protettiva del ...
Memorie più costose, NVIDIA aumen...
TSMC potrebbe affiancare Intel nel proge...
Windows 11, un solo simbolo può risparmi...
Niente cloud, niente abbonamenti, niente...
Prime o meno, Amazon è piena di o...
Kindle in offerta: e-reader base a 89€ e...
Hackerato l'account ufficiale Microsoft ...
Tutti i dispositivi Ring: videocamere 2K...
Memorie HBM, la domanda si concentra su ...
Dash cam 70mai 4K da 74,99€: A800 Nano, ...
Nuovi rincari da Fastweb: l'operatore ha...
Sconti Amazon sui nuovi Google Pixel 11 ...
Dal RE Engine al 'motore generativo': il...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 12:32.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v