Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Star Wars Zero Company è l'erede di XCOM 2
Star Wars Zero Company è l'erede di XCOM 2
Bit Reactor porta nell’universo di Star Wars una struttura tattica che richiama apertamente XCOM 2, ma la arricchisce con legami tra i personaggi, progressione ruolistica, gestione della base e un sistema di combattimento costruito attorno a tre Punti Azione e alle risorse condivise della squadra
Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia)
Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia)
Abbiamo provato per una settimana intera la Can-Am Origin, la Dual Sport elettrica del gruppo canadese BRP: ecco com'è andata tra città, autostrada e un primo assaggio di sterrato
Logitech G325, G305 e G316 X: il tris per chi non vuole rinunciare a nulla, spendendo poco
Logitech G325, G305 e G316 X: il tris per chi non vuole rinunciare a nulla, spendendo poco
Nelle ultime settimane abbiamo provato il mouse Logitech G305, la tastiera G316 X 98 e le cuffie G325. Si tratta del setup entry-level di Logitech che ormai, di "entry-level" ha ben poco. Tastiera e mouse offrono prestazioni di livello competitivo con quasi nessuna rinuncia e un livello di personalizzazione estremamente elevato. Le cuffie, invece, hanno mostrato qualche debolezza, ma propongono un ventaglio di funzionalità completo che consente di abbandonare completamente i cavi
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 11-01-2008, 09:02   #1
bulbo81
Junior Member
 
L'Avatar di bulbo81
 
Iscritto dal: Sep 2007
Messaggi: 26
[RMoNU] MODEM-Router Adsl2+ wireless + pen USB wi-fi

salve ragazzi vendo questo kit completo della hamlet con le seguenti caratteristiche:

69,00 euro + spedizione

SCHEDA TECNICA
Connessione ADSL 2/2+
Interfacce di Rete RJ-45
Gestione VPN VPN passthrough, solo tra router Hamlet
Slot di espansione nessuno
Dimensioni desktop: 18x12x4 cm
Firewall sì, senza antivirus
Sicurezza Firewall con DoS prevention e SPI
Wireless Si, 54Mbps. Il kit può essere integrato all’interno di reti wireless di precedente generazione
Contenuto della confezione HRDSL512W Router Wireless
HNWU254G Dongle Wireless USB
Guida rapida (Italiano e Inglese)
Cd-rom con manuale (Italiano e Inglese)
Cavo di rete
Cavo telefonico RJ11
Alimentatore esterno (12V-1A)
Altre caratteristiche Velocità di download fino a 24Mbps
So supportati:Windows 98 SE, 2000, ME, XP
Garanzia 2 anni
Protocolli NAT, static routing and RIP-1/2
NAT supports PAT and multimedia app. IP Alias
IP Policy Routing
Multi-to-multi NAT
Transparent Bridging
Dynamic Domain Name System (DDNS)
SNTP
DNS relay and IGMP proxy
ATM Adaptation Layer Type 5 (AAL5)
Multiple Protocol over AAL5 (RFC 2684, formerly RFC 1483)
Bridged or routed Ethernet encapsulation
VC and LLC based multiplexing
PPP over Ethernet (PPPoE)
PPP over ATM (RFC 2364)
OAM F4/F5
bulbo81 è offline   Rispondi citando il messaggio o parte di esso
Old 15-01-2008, 21:38   #2
*Caos*
Senior Member
 
Iscritto dal: Nov 2005
Messaggi: 854
Se il prodotto è questo:

http://www.newcam.it/anywhere/?macro=14&cat=23&prod=76

credo tu debba abbassare il prezzo.
Inoltre vorrei sapere se c'è garanzia residua o comunque quando è stato acquistato.

Grazie.
*Caos* è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia) Test ride Can-Am Origin: la moto elettrica che f...
Logitech G325, G305 e G316 X: il tris per chi non vuole rinunciare a nulla, spendendo poco Logitech G325, G305 e G316 X: il tris per chi no...
Recensione POCO F9 pro: potenza da vero top di gamma, display da 185 Hz e finalmente una fotocamera da prendere sul serio Recensione POCO F9 pro: potenza da vero top di g...
Tra audio e AI: la ricetta di Qualcomm per l'agentic AI Tra audio e AI: la ricetta di Qualcomm per l'age...
Google perde la testa: AI Overview conso...
Anthropic presenta Claude Sonnet 5.5, e ...
ESA e ClearSpace svilupperanno un satell...
Oracle, stock option da quasi un miliard...
Starship: si è conclusa anticipat...
Un computer quantistico ha funzionato ne...
Sovranità sui dati: AWS è ...
Il nuovo nome della distro Linux mobile ...
Due ventole da 220 mm e non solo: Cooler...
Truffa telefonica via Google Ads: il bro...
Google pensiona le Gems di Gemini: cosa ...
Flight 14: incertezza per un problema a ...
C'è un problema con i robot Tesla: i dip...
Raggi gamma anomali dalla Via Lattea sve...
NIO vende il 30% della divisione scambio...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 00:11.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v