Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Wireless

Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura)
Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura)
Abbiamo provato per dieci giorni la Hyundai IONIQ 5 N, con 650 CV, 770 Nm e uno 0-100 km/h in 3,4 secondi. Il suo punto forte è N e-Shift, che simula un cambio a otto rapporti con suoni da motore termico e perfino un bang supersonico
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale
La prima tappa italiana della Road to CES porta a Milano i vertici della Consumer Technology Association, con una nuova griglia di lettura dei trend tecnologici e una posizione netta su dazi e regolamentazione dell'IA
 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
OPPO ha appena lanciato sul mercato la nuova serie Find X10, che ha come smartphone premium il Find X10 Pro Max, uno smartphone completo, che fa del comparto fotografico il suo vero punto di forza. Ma sono tante le novità, tra cui l'AI che adesso diventa agentica. Ma andiamo a vedere nel dettaglio questo nuovo smartphone.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 05-11-2008, 20:49   #1
katoble
Senior Member
 
Iscritto dal: Apr 2008
Messaggi: 649
Problemone router wifi e modem

Ho comprato un router wifi della 3com modello 3crwer200-75 avendo già in casa un modem adsl atlantis modello a01-au2. il problema e che dietro il modem ha solo una presa rj11 e poi quella per collegarlo al computer. Se collego il modem al router dovrei per forza collegare il router alla linea telefonica e non viceversa come invece è scritto nelle istruzioni.

Provando con uno sdoppiatore rj11 avrei 2 prese ma non so se quella originale del modem è da considerarsi come ethernet...

Il router richiede un cavo rj45 mentre il modem ha solo rj11. esistono adattatori?
katoble è offline   Rispondi citando il messaggio o parte di esso
Old 05-11-2008, 21:01   #2
pegasolabs
Senior Member
 
L'Avatar di pegasolabs
 
Iscritto dal: May 2004
Città: Salerno
Messaggi: 21185
Hai 2 possibilità: o usi il solo 3com o usi il 3com come switch/access point

EDIT:
hai preso un router senza modem con un modem usb?

Dimmi che mi sbaglio.

Ultima modifica di pegasolabs : 05-11-2008 alle 21:05.
pegasolabs è offline   Rispondi citando il messaggio o parte di esso
Old 05-11-2008, 23:12   #3
katoble
Senior Member
 
Iscritto dal: Apr 2008
Messaggi: 649
Si, ho preso un router senza modem avendo un modem usb,.
Ho come l'impressione di aver fatto danno....

In tal caso, quali sono le possibili soluzioni?
katoble è offline   Rispondi citando il messaggio o parte di esso
Old 05-11-2008, 23:16   #4
pegasolabs
Senior Member
 
L'Avatar di pegasolabs
 
Iscritto dal: May 2004
Città: Salerno
Messaggi: 21185
Quote:
Originariamente inviato da katoble Guarda i messaggi
Si, ho preso un router senza modem avendo un modem usb,.
Ho come l'impressione di aver fatto danno....

In tal caso, quali sono le possibili soluzioni?
Se sei ancora in tempo vallo a cambiare con un router ADSL.
Perché non chiedete consigli prima di comprare anziché solo dopo
pegasolabs è offline   Rispondi citando il messaggio o parte di esso
Old 06-11-2008, 09:15   #5
katoble
Senior Member
 
Iscritto dal: Apr 2008
Messaggi: 649
Cambiare non posso perchè l'ho acquistato su ebay.
Però potrei cambiare il modem con uno che abbia acnhe porte ethernet... andrebbe bene?
Potrei prendere un sitecom dc-213...

Ultima modifica di katoble : 06-11-2008 alle 09:21.
katoble è offline   Rispondi citando il messaggio o parte di esso
Old 06-11-2008, 10:56   #6
pegasolabs
Senior Member
 
L'Avatar di pegasolabs
 
Iscritto dal: May 2004
Città: Salerno
Messaggi: 21185
Quote:
Originariamente inviato da katoble Guarda i messaggi
Cambiare non posso perchè l'ho acquistato su ebay.
Però potrei cambiare il modem con uno che abbia acnhe porte ethernet... andrebbe bene?
Potrei prendere un sitecom dc-213...
Il DC-213 è comunque un router. Se non hai Tiscali come ISP e quindi puoi collegarti in PPPoE va bene e basta seguire questa:
Come collegare e usare due router in cascata

Se hai Tiscali devi seguire il secondo metodo della guida, ma non so se il sitecom supporta l'halfbridge.

Se leggi quella guida sarà tutto più chiaro.
pegasolabs è offline   Rispondi citando il messaggio o parte di esso
Old 08-11-2008, 19:38   #7
katoble
Senior Member
 
Iscritto dal: Apr 2008
Messaggi: 649
Se collego il router wifi al modem, è il router che alimenta il modem (con una rete wifi cioè col modem distante dal pc)?
katoble è offline   Rispondi citando il messaggio o parte di esso
Old 08-11-2008, 20:08   #8
pegasolabs
Senior Member
 
L'Avatar di pegasolabs
 
Iscritto dal: May 2004
Città: Salerno
Messaggi: 21185
Perdonami ma non ho capito.
pegasolabs è offline   Rispondi citando il messaggio o parte di esso
Old 08-11-2008, 21:10   #9
katoble
Senior Member
 
Iscritto dal: Apr 2008
Messaggi: 649
Probabilmente mi sono espresso male io.
Il modem viene alimentato tramite la porta usb del pc,giusto?
Se voglio una rete wifi,collego il router al modem lontano dal pc quindi il modem non è + alimentato dal pc. In tal caso è il router che ,collegato tramite un alimentatore attaccato alla presa della corrente, alimenta sia se stesso che il modem?
katoble è offline   Rispondi citando il messaggio o parte di esso
Old 08-11-2008, 23:09   #10
magnetex
Senior Member
 
L'Avatar di magnetex
 
Iscritto dal: Dec 2000
Città: Arezzo
Messaggi: 1800
Quote:
Originariamente inviato da katoble Guarda i messaggi
Probabilmente mi sono espresso male io.
Il modem viene alimentato tramite la porta usb del pc,giusto?
Se voglio una rete wifi,collego il router al modem lontano dal pc quindi il modem non è + alimentato dal pc. In tal caso è il router che ,collegato tramite un alimentatore attaccato alla presa della corrente, alimenta sia se stesso che il modem?










__________________
Asus P5K WiFi Deluxe - C.2.Duo [email protected] + 4Gb DDR2 - Nvidia 7800Gt 256DDR -H.D.320G Raid 0 -CD 52X LG -DVDR/RW 16X Plextor- Benq 22 TFT, Fritz Box Fon Wlan 7140 annexB@annexA
magnetex è offline   Rispondi citando il messaggio o parte di esso
Old 09-11-2008, 12:19   #11
katoble
Senior Member
 
Iscritto dal: Apr 2008
Messaggi: 649
Mi sembra abbastanza inutile mettere degli smiles e basta. Dimmi piuttosto cosa c'è che non capisci.

La mia è una domanda su come viene alimentato il modem.
katoble è offline   Rispondi citando il messaggio o parte di esso
Old 09-11-2008, 12:36   #12
pegasolabs
Senior Member
 
L'Avatar di pegasolabs
 
Iscritto dal: May 2004
Città: Salerno
Messaggi: 21185
Si capirebbe che vuoi collegare un modem usb ad un router e mi sembra dai primi post di aver specificato che questo non è possibile.
pegasolabs è offline   Rispondi citando il messaggio o parte di esso
Old 09-11-2008, 12:48   #13
katoble
Senior Member
 
Iscritto dal: Apr 2008
Messaggi: 649
Si, questo l'ho capito. Ora mi domandavo come funzionava l 'alimentazione comprando un modem con anche porte ethernet per collegarlo al router.
katoble è offline   Rispondi citando il messaggio o parte di esso
Old 09-11-2008, 12:51   #14
pegasolabs
Senior Member
 
L'Avatar di pegasolabs
 
Iscritto dal: May 2004
Città: Salerno
Messaggi: 21185
Quote:
Originariamente inviato da katoble Guarda i messaggi
Si, questo l'ho capito. Ora mi domandavo come funzionava l 'alimentazione comprando un modem con anche porte ethernet per collegarlo al router.
Ora la domanda è chiara: ha un proprio alimentatore analogamente al router (infatti come ti ho detto su è un router, non è solo un modem)
pegasolabs è offline   Rispondi citando il messaggio o parte di esso
Old 09-11-2008, 13:00   #15
katoble
Senior Member
 
Iscritto dal: Apr 2008
Messaggi: 649
Quindi ha alimentazione separata e se prendo un modem/router seguo la guida che mi hai detto per collegarli a cascata,giusto?

Siccome mi sembra complicato è possibile collegare solo la parte che funge da modem al router wifi che ho già?

Io ho Tiscali.
katoble è offline   Rispondi citando il messaggio o parte di esso
Old 09-11-2008, 13:05   #16
pegasolabs
Senior Member
 
L'Avatar di pegasolabs
 
Iscritto dal: May 2004
Città: Salerno
Messaggi: 21185
Quote:
Originariamente inviato da katoble Guarda i messaggi
Quindi ha alimentazione separata e se prendo un modem/router seguo la guida che mi hai detto per collegarli a cascata,giusto?

Siccome mi sembra complicato è possibile collegare solo la parte che funge da modem al router wifi che ho già?

Io ho Tiscali.
Per quello conveniva che avessi preso un unico modem router, anziché 2 separati (la prima cosa che ti ho scritto è se potevi cambiarlo infatti).
La prima parte della guida linkata trasformerebbe il router in un semplice modem, ma come detto con Tiscali purtroppo non va bene.
Quindi devi seguire la seconda parte della guida che prevede l'uso di un router che supporti l'halfbridge, come quello della guida.
pegasolabs è offline   Rispondi citando il messaggio o parte di esso
Old 09-11-2008, 13:29   #17
katoble
Senior Member
 
Iscritto dal: Apr 2008
Messaggi: 649
Un modem-router Starcom UT300R2U andrebbe bene per il collegamento a cascata? Dovrebbe essere quello fornito da tiscali e l'ho trovato su ebay.
katoble è offline   Rispondi citando il messaggio o parte di esso
Old 09-11-2008, 13:57   #18
pegasolabs
Senior Member
 
L'Avatar di pegasolabs
 
Iscritto dal: May 2004
Città: Salerno
Messaggi: 21185
Quote:
Originariamente inviato da pegasolabs Guarda i messaggi
Quindi devi seguire la seconda parte della guida che prevede l'uso di un router che supporti l'halfbridge, come quello della guida.
Non lo conosco mi spiace.
pegasolabs è offline   Rispondi citando il messaggio o parte di esso
Old 09-11-2008, 15:45   #19
katoble
Senior Member
 
Iscritto dal: Apr 2008
Messaggi: 649
Ho trovato queste specifiche supportate dal modem,ad un certo punto c'è un 'bridge', è quello che serve?
Supporting Protocol
· ITU G.992.1 (G.dmt) Annex A
· ITU G.992.2 (G.lite)
· ANSI T1.413 Issue 2
· ITU G.992.3 ADSL2 (G.dmt)
· ITU G.992.4 ADSL2 (G.lite)
· ITU G.992.5 ADSL2+
Encapsulation Supports:
· RFC 1483 bridge
· RFC 1483 Router
· Classical IP over ATM (RFC 1577)
· PPP over ATM (RFC 2364)
· PPP over Ethernet (RFC 2516)

E poi un'altra domanda probabilmente stupida, il router wifi si collega alle porte per la LAN (ethernet)?
katoble è offline   Rispondi citando il messaggio o parte di esso
Old 09-11-2008, 16:05   #20
M@gic
Senior Member
 
L'Avatar di M@gic
 
Iscritto dal: Apr 2003
Città: Napoli
Messaggi: 5243
Quote:
Originariamente inviato da katoble Guarda i messaggi
E poi un'altra domanda probabilmente stupida, il router wifi si collega alle porte per la LAN (ethernet)?
Appunto, ti serve un modem che abbia almeno 1 porta ethernet.
__________________
"Empty your mind, be formless, shapeless — like water. Now you put water in a cup, it becomes the cup; You put water into a bottle it becomes the bottle; You put it in a teapot it becomes the teapot. Now water can flow or it can crash. Be water, my friend.." (B. Lee)
M@gic è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura) Hyundai IONIQ 5 N, l'elettrica che finge di esse...
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale CES Unveiled Milan, l'IA diventa tecnologia fond...
 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP Recensione OPPO Find X10 Pro Max: un top di gam...
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato WoW Forever provato: il MMORPG che la community ...
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita TCL P80 Ultra: con un display AMOLED opaco &egra...
GPU vietate in Cina: NVIDIA B300 compare...
NVIDIA RTX Remix 1.6 porta il DLSS 5 Neu...
OpenAI addestra i modelli di frontiera s...
Zen 6 contro Zen 5 a parità di fr...
L'IA vuole sempre più chip, ma c'...
NordVPN anticipa il Black Friday: sconti...
HPE Spaceborne Computer-4: calcolo ad al...
500 chilometri in soli 5 minuti: la rica...
CATL e BAIC puntano a un milione di auto...
La Svezia blocca ChatGPT e Claude sui co...
La NASA ha tenuto una conferenza sulle f...
Galaxy S27 Ultra, spunta la batteria in ...
Google Maps porta l'intelligenza artific...
Una foto troppo perfetta può costare car...
Caldo in Europa, oltre 50.000 morti stim...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 22:25.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v