Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x scommette tutto, forse troppo, sulla batteria da 7500 mAh e sulla certificazione ArmorShell per farsi notare nella fascia più economica del mercato: lo abbiamo messo alla prova per capire a chi è rivolto questo smartphone che sacrifica un po' prestazioni, display e fotocamera per offrire l'autonomia migliore possibile a un prezzo decisamente contenuto
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 18-08-2005, 13:23   #1
Al Capone58
Junior Member
 
L'Avatar di Al Capone58
 
Iscritto dal: Aug 2005
Messaggi: 25
DSL-Router ZyXEL Prestige 650H-E o E7 ?

Ciao a tutti ,
Mi serve un consiglio !!
Mi è stato proposto di acquistare dalla Germania ad un prezzo molto conveniente
un Router della Zyxel.
La mia domanda è :
Visto che il modello proposto è Prestige 650H-E7 e non 650H-E , comprandolo rischio di metterlo nel cassetto per incopatibilità con le nostre linee italiane ?
Qui di seguito vi riporto le caratteristiche putroppo in parte descritte in tedesco per aiutarvi a darmi una risposta :

Technische Daten:


Bedienung:
Web-basierendes grafisches Benutzerinterface für einfache Installation und Bedienung
Menügesteuertes Benutzerinterface für Text-basierendes Management
Telnet-Zugriff auf Text-basierendes Management
TFTP (Trivial File Transfer Protocol) und FTP für Firmwareupgrade, Konfigurationssicherung
SNMP MIB Unterstützung
Gemeinsamer Internetzugang:

SUA (Single User Account)/Multi to Multi NAT (Network Address Translation) ermöglicht mehreren PCs im LAN den Zugriff auf das Internet über lediglich eine IP-Adresse
NAT unterstützt PAT (Port Address Translation) und Multimedia- Applikationen wie NetMeeting, ICQ, CuSeeMe, etc.
Sicherheit:

Paket-Filtering für kontrollierten Zugriff auf das LAN und aus dem LAN
Passwort-geschütztes System Management Terminal
PAP (Password Authentication Protocol), CHAP (Challenge Handshake Authentication Protocol) und Microsoft CHAP
PPP-Unterstützung:

PPP over Ethernet (PPPoE, RFC 2516)
PPP (RFC 1661)
PPP over AAL5 (RFC 2364)
Call-Scheduling
ADSL-Konformität:

Multimode-ADSL-Standard
ADSL (DMT T1.413 Issue 2)
G.dmt (ITU G.992.1)
G.lite (ITU G.992.2)
G.hs (ITU G.994.1)
ADSL via ISDN
G.dmt (ITU G.992.1 Annex B)
Automatische Anpassung der Übertragungsrate durch Auto-Negotiation
Bridging:

IEEE 802.1d transparentes Bridging
Lernen von bis zu 128 MAC Adressen
Routing-Protokolle:

IP-Routing
RIP1, RIP2 und statische Route
IP-Alias
DHCP-Server und -Client
DNS-Relay
IP-Policy-Routing
IGMP für IP-Multicast
ATM-Protokolle:

ADSL physikalischer Layer unterstützt ATM Adaptation Layer Type 5 Layer Type 5 (AAL5)
Multiple Protokolle über AAL5 (RFC 1483)
VC- und LLC-basiertes Multiplexing
ATM-Forum UNI3.1/4.0 PV
Bis zu 8 PVCs
Virtual Circuit Traffic Shaping-UBR,CBR
OAM F4/F5
Anschlüsse:

1x RJ-45 / RJ-11 für ADSL-Verbindung (wird direkt an den DSL-Splitter angeschlossen, kein DSL-Modem erforderlich, da bereits integriert)
4x RJ-45 10/100-MBit Ethernet
Sonstiges:

Stromversorgung: 12VAC
AC-Eingangsspannung: 100 bis 120 VAC, 200 bis 240 VAC
Power-Schalter vorhanden, somit kann das Gerät bei Bedarf vom Netz getrennt werden -> kein unnötiges Stand-By.
Leistungsaufnahme: 10W max.
Umgebungstemperatur: 0-40 °C
Feuchtigkeit: 20 - 85 % (nicht-kondensierend)
Abmessungen: 206mm(B) x 161mm(T) x 51mm(H)
Gewicht: 510g


Auf Wunsch können Links zu folgenden Dokumenten (PDF-Format) zugesandt werden (bitte über "Frage an Verkäufer" mailen):
Datenblatt (deutsch, 123 KB)
Kompakthandbuch (deutsch, 1.3 MB, 28 Seiten)
User's Guide (englisch, 12.6 MB, 513 Seiten)
Lieferumfang:
ZyXEL Prestige 650H-E7 Router
230V Netzteil
DSL-Kabel
RJ-45 Ethernet Kabel
Kurzanleitung
CD-ROM mit Software, Installations- und Bedienungsanleitung


Grazie e scusate la lunghezza del post , ma ho voluto fornirvi più informazioni possibili per aiutarvi a darmi una risposta.
Grazie.
Saluti
Al Capone

Ps. Ho chiesto al venditore di spiegarmi le differenze tra i modelli e ho ricevuto questa risposta :

Zyxel Prestige 650H Models :

Prestige 650H-E1 ADSL-Router over POTS
Prestige 650H-E3 ADSL-Router over ISDN
Prestige 650H-E7 ADSL-Router over ISDN U-R2

The Router works with ADSL up to 8 Mbit/s at analogous and ISDN connections.

Vista la mia inesperienza la cosa non mi aiuta..
Datemi voi una dritta !!!
Riciao
Al Capone

Ultima modifica di Al Capone58 : 18-08-2005 alle 14:15. Motivo: Risposta del venditore.
Al Capone58 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia) Test ride Can-Am Origin: la moto elettrica che f...
Tamoil taglia il prezzo dei carburanti p...
Gears of War: E-Day mostra i vantaggi de...
Halo Combat Evolved ora gira nel browser...
Auto cinesi alla conquista del mondo, ma...
Cynet 5.0 unifica la gestione dei siti e...
Samsung alza i prezzi: fino a 200 euro i...
POCO annuncia l'arrivo in Italia dei nuo...
Moonshot AI (Kimi) ruba le risposte di G...
GPT-Synopsys, OpenAI vuole trasformare l...
NetApp porta l'IA nella console e ONTAP ...
Saturno all'opposizione e Giove dietro l...
TSMC non si ferma: dopo l'Arizona potreb...
Caso Revolut, Piantedosi alla Camera: 'L...
La Space Force statunitense e le armi sp...
Fa tutto l'IA: scoperte scientifiche con...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 23:18.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v