Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 22-05-2005, 14:22   #1
CèTutto
Senior Member
 
L'Avatar di CèTutto
 
Iscritto dal: May 2005
Città: Roma
Messaggi: 1269
[ROMA solo a mano] Router Adsl Eth - Soundworks Digital 2.1 NO TELECOMANDO

Ciao a tutti ,
vendo il seguente Modem Router Adsl della Cnet Cnad-804nf Adsl Router Ethernet Con Switch 4 Porte Integrato, acquistato su ChL il 01-11-2004
naturalmente ho imballi,istruzioni scontrino e ricevute varie.
Includo 2 cavi Ethernet . Prezzo 40 Euro.

Caratteristiche Tecniche
- Modalità ADSL: G.992.1 (G.DMT) fino a 8 Mbps disponibili per il downstream e 1 Mbps per l'upstream. G.992.2 (G.Lite) fino a 1.5 Mbps disponibili per il downstreaming e 512 Kbps per l'upstreaming
- Protocollo ATM: WAN con PPP over ATM (RFC2364), PPP over Ethernet (RFC2516). LAN con Routed/Bridge Ethernet over ATM (RFC1483). Classico Intenet Protocol over ATM (RFC1577)
- Interfaccia: 4 porte LAN 10/100 Mbps RJ45. 1 porta USB 1.1 compatibile. 1 porta WAN RJ11 per la connessione alla linea ADSL
- Modalità Bridge: Ethernet to ADSL Self Learning Transparent Bridging (IEEE802.1D). Supporta fino a 16 indirizzi MAC
- Modalità Router: Support routing statico e dinamico (RIPv2), DHCP Server e Client, NAT e ICMP
- Sicurezza: Autenticazione utente per PPP, PAP, CHAP e Password di protezione del sistema
- Alimentazione: esterna con adattatore 220V AC 12V DC 1A
- Temperatura operativa: da -20 a 70 C
- Umidità operativa: da 10% a 90% non condensante
- Certificazioni: CE e FCC
- Dimensioni: 200x130x35 mm.

- Supporto software: MS Windows 98SE/ME/2000/XP

Link:

http://www.chl.it/w3obj/h/default/$ProductDetails?SESSION=d()BP8YgxbjDrAw97dLO9Q__&A_CodArt=19559&I_CDSRoot=10619222&Folder=DET




Come da titolo vendo SOLO il sub-woofer e i due satelliti di un impianto CREATIVE Soundworks Digital 2.1 NO TELECOMANDO PER L'ACCENSIONE.

CARATTERISTICHE:
Il sub-woofer è rivestito in legno rinforzato ha bassi nitidi e incisivi.
Integra al suo interno tutta la circuiteria di alimentazione nonché tutte le connessioni verso gli altoparlanti satelliti, Regolazione dei bassi, entrata audio digitale e 2 dirette. E’ proprio in esso infatti che andranno collegati tutti i cavi e sarà possibile utilizzare le due modalità di riproduzione disponibili. Anche per quanto riguarda il sub-woofer la potenza si dimostra sufficiente per un sistema di fascia media: 22W RMS, con una buona risposta in frequenza 40Hz -> 20kHz


Per chi conosce l'impianto ciò che vendo è unicamente il sub-woofer e i due satelliti e potrebbe servire a chi già ha l'impianto, o magari a chi ne sa qualcosa di elettronica e vuole costruirsene uno partendo da questo.......


Prezzo 20€


Ricordo a chi fosse interessato che non spedisco , consegna solo a mano e massima serietà.
Immagini allegate
File Type: gif router.gif (4.6 KB, 6 visite)
File Type: jpg Creative.jpg (12.7 KB, 10 visite)
__________________
My Gaming Box: Lian Li tyr2000 || i7 5960x || Asus X99-e ws||64Gb Corsair Dominator 2666mhz|| MSI gtx1080Ti || Creative TitaniumHD|| Samsung M.2 256gb + 2x Samsung SSD 1Tb || Enermax 1000w || LG 55cx (OLED4k) || Logitech DiNovo Edge + Mx Revolution || windows 10 pro

Ultima modifica di CèTutto : 22-05-2005 alle 14:57.
CèTutto è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
I satelliti spia russi Kosmos 2613 e Kos...
GTA VI: online la nuova mega galleria co...
Edits, l'app di Instagram, sbarca gratis...
Claude Code: il bug che ha spedito l'ema...
Perplexity lancia Teammates, gli agenti ...
Niente più datacenter? Gli eletto...
La Cina avrebbe approvato lo sviluppo de...
Epson EF-72 alla prova: Google TV, audio...
AST SpaceMobile annuncia il razzo spazia...
Apple taglia il budget AI dei dipendenti...
Fisco e intelligenza artificiale, come c...
Synology BC510 e CC410W, la videosorvegl...
600.000 chip NVIDIA fermi a Hong Kong: l...
La Cina punta tutto sull'allunaggio con ...
LG Italia compie 30 anni: gli italiani v...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 07:22.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v