Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Il nuovo top di gamma vivo punta su un comparto fotografico particolarmente articolato, con un teleobiettivo da 200 megapixel e teleconvertitori esterni capaci di arrivare a 400 mm equivalenti. Lo abbiamo provato a Tenerife, mettendo alla prova fotocamere, prestazioni, autonomia e accessori. Ecco come si è comportato.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 05-05-2005, 07:52   #1
*Manuel80*
Member
 
L'Avatar di *Manuel80*
 
Iscritto dal: Apr 2001
Città: Riva del Garda - Trento
Messaggi: 187
[TN] Vendo Router ADSL Zyxel Prestige 645R

Ciao ragazzi,
vendo il mio router ADSL Zyxel Prestige 645R.





Ecco vi le caratteristiche:

Prestige 645 Series
Bridge/Router ADSL


ADSL (Asymmetric Digital Subscriber Line) è la miglior tecnologia per l'accesso ad Internet a banda larga, fornendo allo stesso tempo anche i servizi voce sulla stessa linea analogica. La velocità delle linee ADSL che utilizzano una linea di tipo DMT arriva fino a 8Mbps/1.5Mbps in download, che vuol dire 140 volte più veloce rispetto ai modem analogici e 800Kbps/512Kbps in upload per gli standard (T1.413 Issue2 e G.dmt) / G.Lite.

Tale natura asimmetrica la rende ideale per gli ambienti SOHO, dove il traffico in download e' tipicamente pui' alto rispetto a quello in upload. Gli utenti possono ora godere di applicazioni multimediali in tempo reale come i game on line, video conferenza ed altri servizi a banda larga abbonandosi ad ADSL.

Vantaggi

Standard ADSL Multipli
La serie Prestige 645 offre il riconoscimento automatico tra gli standard Full-rate e G.Lite a seconda del Central Office switch o DSLAM (Digital Subscriber Line Access Multiplier), in modo che un utente possa essere facilmente upgradato da un servizio G.Lite ad un servizio Full-Rate o vice versa senza il costo di un nuovo modem o router ADSL.

La prima implementazione PPPoE al Mondo per il Dial Up virtuale
Incorporando la prima implementazione al mondo PPPoE di ZyXEL, la serie Prestige 645 rende gli utenti ed i service provider in grado di utilizzare l'esistente infrastruttura Dial-Up di Internet. Questo fa si che i servizi Internet abbiano un costo simile a quello dello scenario Dial-Up.
Gli utenti non hanno bisogno di pagare un costo extra per il software PPPoE, godendone comunque dei benefici.

Facilità d'uso e gestione
L'interfaccia grafica, basata su Windows, del Prestige 645R (Prestige Network Commander, PNC) rende semplice la configurazione anche per gli utenti, permettendo così agli Internet Service Provider di risparmiare tempo.

Caratteristiche

Conformità ADSL
- Multi-Mode ADSL Standard
- RADSL (DMT T1.413 Issue 2)
- G.dmt (ITU G.992.1)
- G.lite (ITU G.992.2)
- G.hs (ITU G.994.1) ADSL over ISDN (for Prestige 645R-I*)
- Auto-negotiating rate adaptation

Protocolli ATM
- ADSL physical layer support ATM Adaptation Layer Type 5 (AAL5)
- Multiple Protocol over AAL5 (RFC 1483)
- VC e LLC based multiplexing
- ATM Forum UNI3.1/4.0 PVC
- Fino a 8 PVCs-UBR
- OAM F4/F5

Supporto PPP
- PPP over AAL5 (RFC 2364)
- PPP over Ethernet (PPPoE, RFC 2516)

Bridging
- IEEE 802.1d transparent bridging
- Fino a 128 MAC learning addresses

Internet Access Sharing (solo Router)
- SUA (Single User Account)/NAT (Network Address Translation) abilita più PC su una stessa LAN ad accedere ad Internet al costo di un singolo indirizzo IP
- NAT supporta PAT (Port Address Translation) e applicazioni multimediali, es. NetMeeting, ICQ, CuSeeMe, etc

Protocolli Routing (solo Router)
- IP/IPX Routing -RIP1, RIP2 e route statiche
- IP Alias
- DHCP server, DHCP client e DHCP relay
- DNS relay
- IP Policy Routing
- IGMP for IP multicast

Gestione
- software di configurazione ed installazione Windows-based
- Interfaccia utente a menù con controlli testuali
- Interfaccia con controlli testuali per configurazione in locale (via console) e in remoto (via Telnet).
- TFTP (Trivial File Transfer Protocol) e FTP per trasferimento di Firmware e software di configurazione
- SNMP MIB Supportati

Sicurezza
- Packet Filtering per accessi controllati in entrata e in uscita dalla vostra LAN
- Password-protected System Management Terminal
- PAP (Password Authentication Protocol), CHAP (Challenge Handshake Authentication Protocol) e Microsoft CHAP



PREZZO: 45,00 € + s.s.
*Manuel80* è offline   Rispondi citando il messaggio o parte di esso
Old 05-05-2005, 16:22   #2
zerone
Senior Member
 
L'Avatar di zerone
 
Iscritto dal: Jul 2002
Città: Macerata
Messaggi: 848
scusa, ma quante porte ethernet ha ?
__________________
Barton 2500+@237x11=2607mhz(1.8 v.) | 512 pc3200(cas2) | Abit NF7-s rev. 2.0 | 2 maxtor d740x 40gb Raid0 | Acer AL1731 | Creative Inspire 5500 digital | ATI 9800SE Utenti con cui ho trattato: twigg0,]Rik`[ , mauriziocassano, M€rcury e altri 3 che non ricordo.
zerone è offline   Rispondi citando il messaggio o parte di esso
Old 05-05-2005, 19:55   #3
*Manuel80*
Member
 
L'Avatar di *Manuel80*
 
Iscritto dal: Apr 2001
Città: Riva del Garda - Trento
Messaggi: 187
una sola da collegare al pc
*Manuel80* è offline   Rispondi citando il messaggio o parte di esso
Old 06-05-2005, 09:29   #4
Cemb
Senior Member
 
L'Avatar di Cemb
 
Iscritto dal: Jul 2002
Città: Novara
Messaggi: 8546
Contiene un firewall?
Prezzo minimamente trattabile?

L'hai mai provato con connessioni tin-it?
Cemb è offline   Rispondi citando il messaggio o parte di esso
Old 06-05-2005, 12:39   #5
*Manuel80*
Member
 
L'Avatar di *Manuel80*
 
Iscritto dal: Apr 2001
Città: Riva del Garda - Trento
Messaggi: 187
No, non ha un vero e proprio firewall, anche se ha il SUA che ti serve per "nascondere" gli ip dei pc della tua rete.
Con connessioni TIN l'ho usato per un anno.
Il prezzo è il minimo che possa fare :-\
*Manuel80* è offline   Rispondi citando il messaggio o parte di esso
Old 06-05-2005, 13:46   #6
Cemb
Senior Member
 
L'Avatar di Cemb
 
Iscritto dal: Jul 2002
Città: Novara
Messaggi: 8546
Guarda, ci penso un attimo.
Il prodotto in sè è interessante, ma a me servirebbe o un banale modemaccio (di quelli che si trovano a 30 euro) ethernet (compatibile quindi con linux, che è il SO con cui devo usarlo), oppure un router "serio" con firewall, server DHCP ecc ecc. Al momento l'idea sarebbe di continuare a far fare da router al mio serverino e usare il modem ethernet solo come interfaccia verso internet.

45+ss mi viene a costare più di 50 euro (53 in j+3), che è pari al prezzo di un router nuovo!

Nel caso ci risentiamo!
Buona giornata!
Cemb è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Oracle AI World 2026: in Europa prima la sovranità, poi la sicurezza e solo dopo l'IA Oracle AI World 2026: in Europa prima la sovrani...
iPhone: il redesign dei 20 anni sarà inn...
OpenAI sfida GitHub acquisendo Pierre Co...
Novità ai vertici di HP: Emma Wal...
Pudu Robotics apre la sede europea : un ...
Meta compra Conductor, la startup degli ...
ASUS ExpertBook A7: disponibile in Itali...
Il film di Naruto si farà davvero: Sony ...
Motorola porta il suono Bose su moto bud...
Motorola presenta moto watch 2 fit: tecn...
motorola signature 27 ufficiale! Il top ...
Dreame L60 Ultra CE a 799€ su Amazon: 35...
DJI Matrice 5T: nuovo drone enterprise c...
iOS 27.3 e gli altri nuovi OS cambiano l...
ECOVACS T90 MAX OMNI crolla a 389€ su Am...
Switch 2 rallenta dopo i rincari: 2,67 m...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 21:34.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v