Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Internet provider in generale > Internet e provider

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 28-04-2005, 10:59   #1
danyw3b
Senior Member
 
L'Avatar di danyw3b
 
Iscritto dal: May 2003
Città: http://localhost/
Messaggi: 1179
Dubbio su velocità

Da ieri mattina mi hanno aggiornato la portante per la 1.2, nonostante aspetti dal 4 aprile la 4 mega, cmq, vorrei avere conferma da voi se Telecom non ha aperto i rubinetti o sono problemi della mia linea, ecco i dati:

TCP options string = 020405ac0103030201010402
MTU = 1492
MTU is optimized for PPoE DSL broadband. If not, consider raising MTU to 1500 for optimal throughput.
MSS = 1452
MSS is optimized for PPPoE DSL broadband. If not, consider raising MTU to 1500 for maximum throughput.

Default Receive Window (RWIN) = 256960
RWIN Scaling (RFC1323) = 2 bits (scale factor of 4)
Unscaled Receive Window = 64240

For optimum performance, consider changing RWIN to a multiple of MSS.
Other values for RWIN that might work well with your current MTU/MSS:
511104 (MSS x 44 * scale factor of 8)
255552 (MSS x 44 * scale factor of 4)
127776 (MSS x 44 * scale factor of 2)
63888 (MSS x 44)
bandwidth * delay product (Note this is not a speed test):

Your RcvWindow limits you to: 10278.4 kbps (1284.8 KBytes/s) @ 200ms
Your RcvWindow limits you to: 4111.36 kbps (513.92 KBytes/s) @ 500ms
MTU Discovery (RFC1191) = ON
Time to live left = 55 hops

TTL value is ok.
Timestamps (RFC1323) = OFF
Selective Acknowledgements (RFC2018) = ON
IP type of service field (RFC1349) = 00000000 (0)


I dati dovrebbero essere ok anche in vista della 4 mega, quindi se Telecom togliesse il limitatore, secondo me dovrei scaricare bene, quindi nn penso sia un mio problema. Attendo notizie
danyw3b è offline   Rispondi citando il messaggio o parte di esso
Old 28-04-2005, 11:04   #2
REPERGOGIAN
Senior Member
 
Iscritto dal: Apr 2003
Città: just in case..uh
Messaggi: 18921
valori sono ok

finchè nn vedi la portante a 4800 niente 4 mega
__________________
Veyron SS: 4th at 1.16.08
REPERGOGIAN è offline   Rispondi citando il messaggio o parte di esso
Old 28-04-2005, 11:08   #3
danyw3b
Senior Member
 
L'Avatar di danyw3b
 
Iscritto dal: May 2003
Città: http://localhost/
Messaggi: 1179
Questo lo so, ma dico, può dipendere dai parametri che con la 1.2 scarico ancora come la 640 oppure è telecom che ancora non ha aperto i rubinetti?

Quote:
Originariamente inviato da REPERGOGIAN
valori sono ok

finchè nn vedi la portante a 4800 niente 4 mega
danyw3b è offline   Rispondi citando il messaggio o parte di esso
Old 28-04-2005, 11:09   #4
REPERGOGIAN
Senior Member
 
Iscritto dal: Apr 2003
Città: just in case..uh
Messaggi: 18921
la seconda che hai detto
__________________
Veyron SS: 4th at 1.16.08
REPERGOGIAN è offline   Rispondi citando il messaggio o parte di esso
Old 28-04-2005, 11:11   #5
danyw3b
Senior Member
 
L'Avatar di danyw3b
 
Iscritto dal: May 2003
Città: http://localhost/
Messaggi: 1179
Ok,

Quote:
Originariamente inviato da REPERGOGIAN
la seconda che hai detto
danyw3b è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Al via le offerte Amazon Prime e tutte l...
Prime Day e Amazon Seconda Mano: sconto ...
Cuffie e auricolari in offerta Prime Day...
Prime day: 7 mini PC in super sconto da ...
Scope elettriche e lavapavimenti Prime D...
Smartphone Prime Day: le migliori occasi...
Microsoft 365 Family in offerta Prime Da...
E-bike in offerta Prime Day: HillMiles e...
Prime Day TV: OLED LG B6E 65'' a 1.299€,...
Portatili in offerta Prime Day: i 5 migl...
300 milioni di dollari di server NVIDIA ...
'Io sono Giorgia': la Premier Meloni reg...
Galaxy S27 Ultra con Exynos 2700, Samsun...
Altman: tra OpenAI e Anthropic sulla sic...
Tesla Robotaxi, la notte è ancora...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 02:05.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v