Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Componenti

DS N°7 E-Tense: il SUV premium made in Melfi che punta su autonomia e comfort
DS N°7 E-Tense: il SUV premium made in Melfi che punta su autonomia e comfort
Fino a 740 km WLTP con la batteria da 97,2 kWh, sospensioni che leggono la strada con una telecamera e un abitacolo da salotto parigino. La nuova DS N°7 raccoglie l'eredità della DS 7 e la porta, per la prima volta, nel mondo 100% elettrico. Ecco come è fatta, cosa offre e quanto costa.
Recensione Samsung Galaxy Tab S12 Ultra: non chiamatelo tablet... è molto di più
Recensione Samsung Galaxy Tab S12 Ultra: non chiamatelo tablet... è molto di più
Abbiamo provato Samsung Galaxy Tab S12 Ultra nella versione 12 GB + 256 GB con tastiera, e il risultato è un tablet che in questa configurazione si comporta come un notebook con la fluidità tipica di Android. Spessore di 5,1 mm, display Dynamic AMOLED 2X da 14,6 pollici, MediaTek Dimensity 9500 e un software senza incertezze compongono un prodotto di vertice, con prezzi da 1.539 euro, frenato solo da un'autonomia nella parte bassa del confronto
Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura)
Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura)
Abbiamo provato per dieci giorni la Hyundai IONIQ 5 N, con 650 CV, 770 Nm e uno 0-100 km/h in 3,4 secondi. Il suo punto forte è N e-Shift, che simula un cambio a otto rapporti con suoni da motore termico e perfino un bang supersonico
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 16-04-2005, 10:13   #1
zikky76
Member
 
L'Avatar di zikky76
 
Iscritto dal: Dec 2003
Città: roma
Messaggi: 291
[ROMA a mano] Router-modem adsl Cnet + Pioneer Ao7

Ciao a tutti gli utenti del Forum
Vendo quanto segue :

Router-modem adsl Cnet Ethernet 4porte
http://www.chl.it/w3obj/h/default/$ProductDetails?session=9C4QGcYp8s6XvELwzyhNBA__&A_CodArt=19559&I_CdsRoot=10619222&I_AbsCodDesTec=18236237

Caratteristiche Tecniche

- Modalità ADSL: G.992.1 (G.DMT) fino a 8 Mbps disponibili per il downstream e 1 Mbps per l'upstream. G.992.2 (G.Lite) fino a 1.5 Mbps disponibili per il downstreaming e 512 Kbps per l'upstreaming
- Protocollo ATM: WAN con PPP over ATM (RFC2364), PPP over Ethernet (RFC2516). LAN con Routed/Bridge Ethernet over ATM (RFC1483). Classico Intenet Protocol over ATM (RFC1577)
- Interfaccia: 4 porte LAN 10/100 Mbps RJ45. 1 porta USB 1.1 compatibile. 1 porta WAN RJ11 per la connessione alla linea ADSL
- Modalità Bridge: Ethernet to ADSL Self Learning Transparent Bridging (IEEE802.1D). Supporta fino a 16 indirizzi MAC
- Modalità Router: Support routing statico e dinamico (RIPv2), DHCP Server e Client, NAT e ICMP
- Sicurezza: Autenticazione utente per PPP, PAP, CHAP e Password di protezione del sistema
- Alimentazione: esterna con adattatore 220V AC 12V DC 1A
- Temperatura operativa: da -20 a 70 C
- Umidità operativa: da 10% a 90% non condensante
- Certificazioni: CE e FCC
- Dimensioni: 200x130x35 mm.

- Supporto software: MS Windows 98SE/ME/2000/XP



acquistato su Chl il 04-11-04, perfettamente funzionante con istruzioni imballi e scontrino fiscale insieme allego 2 cavi ethernet . Vendo a 60 EURO


Pioneer A07
masterizzatore Dvd NON FUNZIONANTE AL 100% masterizza solo cd rom e funziona da lettore cd e dvd
http://www.pioneer.it/it/product_det...omy_id=222-273
Vendo a 20EURO


Vi ricordo solo a Roma e a mano.
zikky76 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


DS N°7 E-Tense: il SUV premium made in Melfi che punta su autonomia e comfort DS N°7 E-Tense: il SUV premium made in Melfi...
Recensione Samsung Galaxy Tab S12 Ultra: non chiamatelo tablet... è molto di più Recensione Samsung Galaxy Tab S12 Ultra: non chi...
Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura) Hyundai IONIQ 5 N, l'elettrica che finge di esse...
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale CES Unveiled Milan, l'IA diventa tecnologia fond...
 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP Recensione OPPO Find X10 Pro Max: un top di gam...
Warhorse Studios colpita da un grave att...
MX Master 4, arriva l'edizione speciale ...
Kali Linux 2026.3 porta la caccia alle r...
Oracle si affida a OpenAI: ChatGPT e Cod...
Kaspersky punta su IA e servizi gestiti ...
Già sfruttata la falla Brotli che...
Potrebbe essere stato scoperto un nuovo ...
Claude Code, il prompt per scovare telec...
Palit e GALAX smentiscono le voci sulla ...
Fujifilm annuncia la Instax Mini Evo 2, ...
Tailscale chiude le falle SSH verso root...
Il tuo Galaxy laggava nei giochi? Samsun...
Arrivano i nuovi Amazon Echo: prezzi da ...
Il nuovo pickup elettrico Ford può alime...
Opera WebAI: così l'intelligenza artific...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 17:11.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v