Torna indietro   Hardware Upgrade Forum > Mondo Mobile > Lettori mp3 e portable media center

VOIspeed UCloud, il centralino virtualizzato di TeamSystem
VOIspeed UCloud, il centralino virtualizzato di TeamSystem
Teamsystem trasferisce sulla nuvola anche il centralino aziendale. La soluzione si chiama VOiSpeed UCloud e promette di trasformare il modo in cui vengono gestite le chiamate che passano tramite i PBX aziendali, permettendo di avere un centralino telefonico unificato fra le varie sedi. L'aspetto più intrigante è che sul cloud transitano solo i dati di instradamento mentre le chiamate rimangono gestite dalle classiche linee analogiche e mobili.
moto g7 Plus, recensione: uno dei migliori smartphone midrange del 2019
moto g7 Plus, recensione: uno dei migliori smartphone midrange del 2019
moto g7 Plus si configura come uno dei migliori dispositivi di fascia media: costa 319 euro ma si può trovare anche a meno online, e si caratterizza per ottime qualità sia sul piano della qualità costruttiva, sia su quello dell'attenzione per i dettagli lato software. Dispone inoltre di alcune caratteristiche mutuate dalla fascia alta, come ad esempio la stabilizzazione ottica per la fotocamera posteriore, rappresentando il top di gamma della nuova serie moto g7 di Motorola
Fujifilm XF10: APS-C da taschino. La videorecensione
Fujifilm XF10: APS-C da taschino. La videorecensione
Fujifilm XF10 è una fotocamera compatta, capace di entrare nel taschino, ma che nasconde al suo interno un sensore APS-C da 24 megapixel. In accoppiata all'ottica 18,5mm F2.8 (28mm equivalenti) scatta immagini con grande nitidezza e microcontrasto. Proposta a 519€ di listino può essere un'alternativa interessante per unire qualità e portabilità.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 10-03-2005, 17:18   #1
Carlocci
Junior Member
 
Iscritto dal: Feb 2003
Città: Patavium
Messaggi: 9
Creative muvo v200

mi e' stato regalato per il mio compleanno questo lettore mp3.

Tuttavia, mi sono subito accorto che quando la backlight si attiva, l'apparecchio emette una specie di ronzio dalle cuffie.
Purtroppo non sono abbastanza scemo da dire: "wow che feature interessante! Cosi' so se sto consumando le batterie"
Io direi che e' colpa di una cattiva schermatura del circuito audio.

La mia domanda e'

Tale "feature" e' di serie su tutti i muvo? O e' il mio riuscito male?
Lo devo cambiare? Alla fine non mi da' molto fastidio (sono abituato all'audio
della mia epox ) e poi non penso di guardare molto lo schermetto e penso che terrei la backlight sempre disattivata...
Tuttavia

Grazie a chi mi voglia rispondere
__________________
Italians Do It Better
Carlocci è offline   Rispondi citando il messaggio o parte di esso
Old 10-03-2005, 17:50   #2
rta
Member
 
Iscritto dal: Dec 2004
Messaggi: 75
...purtroppo "è do serie" su tutti i muvo, anch'io me ne sono accorta e sono andata dal negoziante per farmelo sostituire: anche il secondo aveva lo stesso difetto (ed era di un'altra "partita" perchè era circa un mese e mezzo dopo)...
L'assistenza Creative dice che è un problema firmware e che con un aggiornamento sarà risolto, ma non è che ci creda molto visto che sembra più che altro un problema di interferenza del display.
Vedi tu se vuoi convivere con questa cosa o farti restituire i soldi e prendere qualcos'altro.
Ciao!
rta è offline   Rispondi citando il messaggio o parte di esso
Old 10-03-2005, 19:11   #3
Carlocci
Junior Member
 
Iscritto dal: Feb 2003
Città: Patavium
Messaggi: 9
e' quello che temevo!

convivero' e attendero' il firmware nuovo o quello che e'.
Nel frattempo devo trovare un modo per settare il display off di default

Quello che mi pare piu' strano comunque e' che nessuna recensione che ho letto menzioni questo problema-non-da-poco


Grazie della risposta: e' bello sapere di non essere soli!
__________________
Italians Do It Better
Carlocci è offline   Rispondi citando il messaggio o parte di esso
Old 10-03-2005, 19:27   #4
zulunation
Senior Member
 
L'Avatar di zulunation
 
Iscritto dal: Sep 2004
Città: Bari
Messaggi: 729
Carlocci,
dipende da quali recensioni hai avuto modo di vedere...
Se avessi dato 1a okkiatina qui nel forum sicuramente avresti trovato mooolti commenti a riguardo, te lo assicuro!!!
Cmq, spero sul serio x te e tutti gli altri user dei ben noti Muvo ke la Creative si decida a rilasciare dei benedetti firmware in grado di fixare questo tipo di problemucci!!!
Per informazione volevo avvisarti ke questo tipo di click dipende principalmente da un chip della Sigmatel ke è presente in gran parte dei lettori mp3 in commercio, forse proprio TUTTI;e ke ci son brand ke han già provveduto da tempo a risolvere la magagnetta col rilascio di appropriati firmware!!!
Kissà se mamma Creative si deciderà prima o poi ad agire!!!
__________________
Volere è potere!!!
zulunation è offline   Rispondi citando il messaggio o parte di esso
Old 10-03-2005, 21:28   #5
Carlocci
Junior Member
 
Iscritto dal: Feb 2003
Città: Patavium
Messaggi: 9
Quote:
Originariamente inviato da zulunation
Se avessi dato 1a okkiatina qui nel forum sicuramente avresti trovato mooolti commenti a riguardo, te lo assicuro!!!
e' vero hai ragione!

Quote:
Per informazione volevo avvisarti ke questo tipo di click dipende principalmente da un chip della Sigmatel ke è presente in gran parte dei lettori mp3 in commercio
grazie, e' un sollievo sapere che e' probabilmente un problema fixabile via firmware (Sempre che il lettore si possa aggiornare )
Effettivamente, mi sono accorto che all'avvio non e' presente il sibilo,
ma lo giustificavo pensando che la "parte audio" non era attiva.
Rompero' le scatole alla creative!

Per il resto ( a parte il fatto che mi sembra un po' plasticoso) sono molto soddisfatto, per ora.

grazie ancora!
__________________
Italians Do It Better
Carlocci è offline   Rispondi citando il messaggio o parte di esso
Old 25-05-2005, 13:44   #6
luxorl
Senior Member
 
L'Avatar di luxorl
 
Iscritto dal: Oct 2003
Città: Pisa/Cosenza
Messaggi: 1360
Hanno risolto il problema quelli della creative?

Si può uppare qualsiasi cosa su questo lettore? In modo da trasformarlo in una specie di pennino usb da 1gb?

Grazie
__________________
luxorl è offline   Rispondi citando il messaggio o parte di esso
Old 25-05-2005, 16:56   #7
atomiz
Junior Member
 
Iscritto dal: May 2005
Messaggi: 10
ciao!
vi lascio la mia esperienza con il v200.
stesso identico problema (fischio nelle cuffie quando il backlight è attivo) allora ho inviato una email al centro assistenza - era febbraio- e mi hanno detto di attendere alcune settimaneperchè il problema era nuovo e su quasi tutti i v200.

dopo alcune settimane mando un'altra email e mi comunicano che me lo sostituiscono con uno nuovo che non ha più quel problema.
allora invio il mio bel pacchetto con il mio v200 e dopo 10gg arriva quello in sostituzione.

Purtroppo aveva lo stesso difetto. Riscrivo una email e mi chiedono il numero seriale di questo nuovo V200... io lo inoltro e mi dicono che me ne manderanno un altro entro pochi giorni e che mi faranno sapere quando e come restituire il "vecchio".

dopo 3 gg mi arriva un altro v200 e il problema...?? c'è ancora! spero proprio sia solo una questione di firmware.


ciaoooo
atomiz è offline   Rispondi citando il messaggio o parte di esso
Old 01-06-2005, 18:08   #8
rta
Member
 
Iscritto dal: Dec 2004
Messaggi: 75
Io aspetto da dicembre e tutte le volte dicono che il mese prossimo rilasceranno un firmware; per me il problema non lo risolveranno mai, secondo me è meglio se chiedi i soldi indietro!
rta è offline   Rispondi citando il messaggio o parte di esso
Old 02-06-2005, 13:34   #9
Dante89
Senior Member
 
L'Avatar di Dante89
 
Iscritto dal: May 2004
Messaggi: 3022
Ragazzi il mio preso ieri non ha nessuno di questi problemi.....Và perfettamente, versione 512mb a 99.00€....Ciao!!
Dante89 è offline   Rispondi citando il messaggio o parte di esso
Old 03-06-2005, 09:47   #10
Deepsoul
Member
 
L'Avatar di Deepsoul
 
Iscritto dal: Feb 2005
Città: Bologna
Messaggi: 66
Io ho comprato il MUVO TX FM da 512 Mb più o meno una settimana fa e fin'ora l'ho sempre usato con un paio di auricolari che avevo già (e di qualità) e quel sibilo non si sente! Ho provato a usare quelle di serie ed effettivamente il sibilo c'è... Consiglio: compratevi un paio di auricolari decenti!!! ;-) (probabilmente è un discorso di "taglio di certe frequenze", ma funziona) Comunque io tengo sempre la retroilluminazione disattivata, anche per far durare la batteria un pò più a lungo...

Saluti,
Sandro
__________________
Inline Bologna Skate
HP Pavilion Zd8080, P4 3.4 GHZ, 1 GB RAM, HD 7k100 80Gb 7200 rpm, X600 256 MB, 17' Wide Screen
Deepsoul è offline   Rispondi citando il messaggio o parte di esso
Old 03-06-2005, 12:27   #11
Manoel
Senior Member
 
Iscritto dal: Feb 2001
Città: Torino
Messaggi: 1189
Ho qui un V200 nuovo di pacca da 1gb che non fischia... Che abbiano risolto il problema?
__________________
Powered by Apple MacbookPro 13" i5 2.7ghz, 8gb ram, 128gb SSD e iPad Air 2
Foto by Olympus OM-D E-M1 e Zuiko 12-50mm
Manoel è offline   Rispondi citando il messaggio o parte di esso
Old 05-06-2005, 15:17   #12
tony2_0_0_5
Member
 
Iscritto dal: May 2005
Messaggi: 132
sembra che i muvo nuovi non abbiano il problema del fischio...
__________________
Scrivi la tua recensione di lettori mp3 Creative su: http://dapjukebox.altervista.org
tony2_0_0_5 è offline   Rispondi citando il messaggio o parte di esso
Old 14-06-2005, 17:36   #13
MaxT
Senior Member
 
Iscritto dal: Jan 2001
Messaggi: 796
.
MaxT è offline   Rispondi citando il messaggio o parte di esso
Old 24-06-2005, 12:13   #14
luxorl
Senior Member
 
L'Avatar di luxorl
 
Iscritto dal: Oct 2003
Città: Pisa/Cosenza
Messaggi: 1360
Quote:
Originariamente inviato da tony2_0_0_5
sembra che i muvo nuovi non abbiano il problema del fischio...
Confermo, preso ora ora un nuovo muvo v200 da 1gb.. nessun problema
__________________
luxorl è offline   Rispondi citando il messaggio o parte di esso
Old 25-06-2005, 12:26   #15
Hyrion
Registered User
 
Iscritto dal: Jan 2002
Messaggi: 21
Ciao raga ho un problema col mio muvo v200 1gb, l'ho comprato ieri e ho notato che quando lo spengo e dopo una mezzoretta lo voglio riaccendere non si accende più e devo toglierlo e rimetterlo nel bay per farlo riaccendere... Ma che difetto assurdo è? Qualcuno ha notizie in merito? Oltretutto ho anche il problema del sibilo a display acceso ma credo non sia risolvibile vero?

PS Vorrei evitare di mandarlo in assistenza in quanto lo avevo ordinato da 512 mb e me ne hanno dato per sbaglio uno da 1 Gb e sinceramente non vorrei perdere sta botta di c...

PSS Ho ripostato in questa apposita sezione i problemi suddetti e stamattina dopo averlo riempito che succede??: Accendo, si accende lo schermo ma non appare nulla!!!!!!!!! Niente solo lo schermo illuminato..... Ma che c..... ma la creative come le produce le cose? Mah voto creative da 1 a 100: -1-
Hyrion è offline   Rispondi citando il messaggio o parte di esso
Old 01-07-2005, 16:02   #16
Dell65
Junior Member
 
Iscritto dal: Jul 2005
Messaggi: 24
Muvo V200 tutto OKI e consiglio

Comprati un Muvo V200 da 1 GB e uno da 512 MB arrivati ieri senza alcun problema di fischio. Purtroppo la qualità audio, a differenza di quanto letto sul web non è proprio eccelsa...mio fratello ha un Muvo della serie NX da 128 MB e la differenza nell'intensità e purezza del suono è davvero notevole. Speravo davvero di poter contare con il Muvo V200 sulla medesima qualità ma evidentemente i componenti utilizzati sono assai differenti...ho provato ad utilizzare le cuffie in dotazione all'NX e la situazione non è di molto migliorata. Sapete consigliarmi cuffie di buona qualità e anche altoparlanti da poter utilizzare in auto e quindi alimentati a pile oppure tramite attacco accendisigari? Grazie.
Dell65 è offline   Rispondi citando il messaggio o parte di esso
Old 06-07-2005, 14:04   #17
Armin
Senior Member
 
L'Avatar di Armin
 
Iscritto dal: Jan 2005
Città: In viaggio perpetuo fra Skyrim, Pandora e l'Overworld!
Messaggi: 3076
Quote:
Originariamente inviato da Dell65
Comprati un Muvo V200 da 1 GB e uno da 512 MB arrivati ieri senza alcun problema di fischio. Purtroppo la qualità audio, a differenza di quanto letto sul web non è proprio eccelsa...mio fratello ha un Muvo della serie NX da 128 MB e la differenza nell'intensità e purezza del suono è davvero notevole. Speravo davvero di poter contare con il Muvo V200 sulla medesima qualità ma evidentemente i componenti utilizzati sono assai differenti...ho provato ad utilizzare le cuffie in dotazione all'NX e la situazione non è di molto migliorata. Sapete consigliarmi cuffie di buona qualità e anche altoparlanti da poter utilizzare in auto e quindi alimentati a pile oppure tramite attacco accendisigari? Grazie.

Ho comprato stamattina il MuVo v200 1gb per mio padre. Nessun ronzio . Concordo anchio, la qualità non è eccelsa, anzi senza equalizzazione direi che è uguale al mio MuVo da 64mb. Una volta equalizzato migliora un pochino, anche se comunque ci si poteva aspettare di più.
Cmq IMHO rimane un buon acquisto .
__________________
I miei mod per: Torchlight 2 - Portal 2 - Fallout 3 - New Vegas - Fallout 4 - Skyrim
Armin è offline   Rispondi citando il messaggio o parte di esso
Old 30-07-2005, 13:54   #18
tony2_0_0_5
Member
 
Iscritto dal: May 2005
Messaggi: 132
Ciao, è stato rilasciato un nuovo firmware per questo lettore 1.03.01. lo potete scaricare nel sito in firma...
__________________
Scrivi la tua recensione di lettori mp3 Creative su: http://dapjukebox.altervista.org
tony2_0_0_5 è offline   Rispondi citando il messaggio o parte di esso
Old 02-08-2005, 20:30   #19
zanardi84
Senior Member
 
L'Avatar di zanardi84
 
Iscritto dal: Apr 2004
Città: La regione del Triplete
Messaggi: 5672
Credo che sia prorpio un problema di cuffiette!

L'ho preso oggi (versione da 256mb) e ho subito provveduto ad aggiornare il firmware, ma non si è risolto il fischio... Allora ho provato ad usare delle altre cuffie (sony) di qualche anno fa e il fischio non si sente, nemmeno a volume 0 cioè quando il fischio non si mischia alla musica.
con le cuffie di serie si avverte solo in condizioni particolari, cioè se si modifica l'equalizzazione.

Per il resto va benone
__________________
Trattative felicemente concluse con domienico120, xbax88 ed engiel, ottimi e seri utenti.
zanardi84 è offline   Rispondi citando il messaggio o parte di esso
Old 27-08-2005, 15:30   #20
Framol
Senior Member
 
L'Avatar di Framol
 
Iscritto dal: Aug 2005
Città: Molinella(Bo-Fe?!)
Messaggi: 1177
Io ho aggiornato il firmware oggi,1.03.01, il lettore va benissimo.....

Anche voi lo avete aggiornato?Che problemi vi ha risolto??

Come autonomia come andate?
__________________
Tre siti interessanti....se vi và:Ferrara Tuning Club-Ferrara Forum-Grande Punto Club
Tarapia tapioco! Brematurata la Supercazzola o scherziamo?
Il vantaggio di essere intelligente è che si può sempre fare l'imbecille, mentre il contrario è del tutto impossibile.(W.A)
Framol è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


VOIspeed UCloud, il centralino virtualizzato di TeamSystem VOIspeed UCloud, il centralino virtualizzato di ...
moto g7 Plus, recensione: uno dei migliori smartphone midrange del 2019 moto g7 Plus, recensione: uno dei migliori smart...
Fujifilm XF10: APS-C da taschino. La videorecensione Fujifilm XF10: APS-C da taschino. La videorecens...
Samsung Galaxy S10+: il miglior regalo agli utenti per il decimo anniversario. La recensione Samsung Galaxy S10+: il miglior regalo agli uten...
ASUS ROG Strix GeForce GTX 1660Ti: silenziosa e completa ASUS ROG Strix GeForce GTX 1660Ti: silenziosa e ...
Kena Mobile per tutti: tre promo con 50G...
WhatsApp si aggiorna: in arrivo novit&ag...
Tesla, la Model 3 segna il record di con...
Da Crytek una tech demo Ray Tracing che ...
Battlefield V Tempesta di Fuoco: il trai...
Huawei P30 Pro sarà stato davvero...
CPU Intel Core i9 a 8 core a breve anche...
Facebook e Instagram: cambiate subito le...
Offerte e sconti del 22 marzo su Amazon:...
Google Stadia: ecco le connessioni inter...
Google Foto: risolta la vulnerabilit&agr...
AWS sta rivoluzionando lo sport e non ce...
A Nadav Kander l'Outstanding Contributio...
Google celebra Bach con il primo Doodle ...
Motorola One Vision: smartphone con SoC ...
LibreOffice 6.2.0
HyperSnap
Internet Download Manager
Opera Portable
Opera 58
AIDA64 Extreme Edition
Mozilla Thunderbird 60
PassMark BurnInTest Professional
PassMark BurnInTest Standard
Dropbox
Chromium
Driver NVIDIA Creator Ready 419.67 WHQ
Radeon Software Adrenaline Edition 19.
K-Lite Codec Tweak Tool
NTLite
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 15:22.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Served by www1v