Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 26-01-2005, 15:38   #1
F-22 RAPTOR
Senior Member
 
Iscritto dal: Mar 2000
Messaggi: 71
[Domanda] Router CNAD804-NF

salve a tutti, qualcuno conosce questo router?

potete dirmi come vi sembra? posto le specifiche qui sotto:

http://www.cnet.com.tw/product/cnad804-nf.htm

HIGH SPEED INTERNET ACCESS, NETWORKING, SECURITY IN ONE, CONVENIENT PACKAGE
Introducing the latest technological advances, the CNET CNAD804-NF ADSL Router combines the functions of a full-featured router, ADSL Full Rate Modem, and 4 ports Ethernet Switch - all in a single chassis and at a breakthrough price point. Moreover, firewall protection secures the computers and network against hackers. CNAD804-NF ADSL Router is especially designed for your home and office environment and is compatible with all ADSL Internet service providers. For Ethernet networks needing switching performance without complexity and high price, the CNAD804-NF is an innovative yet practical solution.


KEY FEATURES
• Eliminates the need for five separate products and allows users to maximize the potential of their existing resources.
• Designed Specifically for Ease-of-Installation and Operation: The Configuration is a Snap with an Intuitive web Interface and Simple Setup
• Ongoing Feature Enhancements Through FTP Download or Upload Configuration File
• Provides VPN Pass through

SPECIFICATIONS
Model CNAD804-NF
ADSL Data Mode • G.992.1 (G.DMT): Downstream and Upstream data rates up to 8Mbps and 1Mbps
• G.992.2 (G.Lite): Downstream and Upstream data rates up to 1.5Mbps and 512Kbps
ATM Protocol • WAN Mode Support: PPP Over ATM (RFC2364) and PPP Over Ethernet (RFC2516)
• LAN Mode Support: Routed/Bridge Ethernet Over ATM (RFC1483)
• Classical Internet Protocol Over ATM (RFC1577)
• Support ATM SAR, ATM AAL5, ATM Forum UNI3.1/4.0 PVC and support up to 8 PVCs
Interface • Four 10/100Mbps RJ-45 LAN Ports
• USB 1.1 Compliant
Bridge Mode • Ethernet to ADSL Self-Learning Transparent Bridging (IEEE 802.1D)
• Supports up to 16 MAC Learning Addresses
Router Mode • Support Static and Dynamic Routing (RIPv2)
• DHCP (Dynamic Host Configuration Protocol) Server and Client
• NAT (Network Address Translation)
• ICMP (Internet Control Message Protocol)
Security • User Authentication for PPP
• PAP (Password Authentication Protocol), CHAP (Challenge Authentication Protocol)
• Password Protected System Management
Power • External DC 12V, 1A
Environment • Operating Temperature: -20° ~ 70° C (-4° ~ 158° F)
• Storage Temperature: -40° ~ 80° C (-40° ~ 176° F)
• Humidity: 10% ~ 90% Non-condensing
Certifications • CE, FCC
Dimensions (L x W x H) • 200 x 130 x35mm (7.87x 5.11 x 1.37 inches)
Software Support • MS Windows 98SE/ME/2000/XP


grazie mille
F-22 RAPTOR è offline   Rispondi citando il messaggio o parte di esso
Old 26-01-2005, 16:48   #2
M74T
Senior Member
 
Iscritto dal: Aug 2004
Città: Cagliari ;)
Messaggi: 1058
E' l'ennesimo router basato sul conexant cx 82xxx, clone dell'Origo ASR-8400, l'hardware è un pò vecchiotto e per questo ormai è diventato molto affidabile.

Ricorda però che non è compatibile con la futura adsl2 e 2+

Trovi maggiori info su www.adsltech.com

Ultima modifica di M74T : 26-01-2005 alle 16:51.
M74T è offline   Rispondi citando il messaggio o parte di esso
Old 26-01-2005, 17:02   #3
F-22 RAPTOR
Senior Member
 
Iscritto dal: Mar 2000
Messaggi: 71
ma l'adsl2 e 2+ quando arriverà qui in italia? e soprattutto.. costerà come l'attuale adsl o di +?

grazie della risp cmq
F-22 RAPTOR è offline   Rispondi citando il messaggio o parte di esso
Old 26-01-2005, 18:37   #4
M74T
Senior Member
 
Iscritto dal: Aug 2004
Città: Cagliari ;)
Messaggi: 1058
Quote:
Originariamente inviato da F-22 RAPTOR
ma l'adsl2 e 2+ quando arriverà qui in italia? e soprattutto.. costerà come l'attuale adsl o di +?

grazie della risp cmq
Tiscali stà già offrendo la 12mb ma sino a che non la vedo non ci credo
M74T è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Su Amazon c'è lo Smart TV da 40 p...
Hai una Radeon? Controlla questo process...
Mini aspirapolvere per auto (e non solo)...
Il CEO di NVIDIA Jensen Huang ammette la...
Moon Base: la NASA amplia contratti e mi...
L'italiana Avio fa un passo indietro sul...
SpaceX Starship: Flight 15 punta al prim...
Smartbox colpita da un attacco hacker: e...
Un'IA risolve in 3 giorni un enigma che ...
TOP 10 Amazon weekend: tornano gli Smart...
ReactOS introduce il supporto USB 3.0: i...
TECLAST M60 a soli 159€ su Amazon: table...
Haier da 65 pollici a partire da 397€ su...
Google Pixel 11, Pro e Pro XL in offerta...
Memorie, inversione di tendenza: i PC co...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 07:16.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v