Torna indietro   Hardware Upgrade Forum > Mercatino > [Acquisto] Mercatino informatico

iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x scommette tutto, forse troppo, sulla batteria da 7500 mAh e sulla certificazione ArmorShell per farsi notare nella fascia più economica del mercato: lo abbiamo messo alla prova per capire a chi è rivolto questo smartphone che sacrifica un po' prestazioni, display e fotocamera per offrire l'autonomia migliore possibile a un prezzo decisamente contenuto
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 10-01-2005, 22:18   #1
patroz
Senior Member
 
L'Avatar di patroz
 
Iscritto dal: Apr 2001
Città: ROMA Beach
Messaggi: 381
[rm} CERCO ROUTER ADSL.

SALVE A TUTTI

sto cercando un router adsl, che incorpori uno switch 10/100mbits, e magari un firewall "intelligente"

.
bye
__________________
SPL is the very source of life...
patroz è offline   Rispondi citando il messaggio o parte di esso
Old 11-01-2005, 10:18   #2
Giuggiolone
Senior Member
 
Iscritto dal: Nov 2002
Messaggi: 278
Se ti interessa ho con hub integrato sia uno Zyxel 650H-E che ha anche la funzione di firewall a 80€ + s.s. oppure un Cisco soho 97 sul quale se hai un pò di dimestichezza puoi caricare delle IOS che gli danno anche la funzionalità di firewall a 150€ + s.s.
Giuggiolone è offline   Rispondi citando il messaggio o parte di esso
Old 11-01-2005, 10:27   #3
patroz
Senior Member
 
L'Avatar di patroz
 
Iscritto dal: Apr 2001
Città: ROMA Beach
Messaggi: 381

con switch non hai nulla?
__________________
SPL is the very source of life...
patroz è offline   Rispondi citando il messaggio o parte di esso
Old 11-01-2005, 10:42   #4
Giuggiolone
Senior Member
 
Iscritto dal: Nov 2002
Messaggi: 278
scusa intendevo dire switch non hub. E con sicurezza posso dirti che almeno quello dello Zyxel è 10/100, stò cercando informazioni sul Cisco per dirti se è anche quello 10/100.
Giuggiolone è offline   Rispondi citando il messaggio o parte di esso
Old 11-01-2005, 11:22   #5
patroz
Senior Member
 
L'Avatar di patroz
 
Iscritto dal: Apr 2001
Città: ROMA Beach
Messaggi: 381
in rete ho trovato dei problemi di quel router..

http://www.hwtweakers.net/posts5189-highlight.html

misai dire altro'
__________________
SPL is the very source of life...
patroz è offline   Rispondi citando il messaggio o parte di esso
Old 11-01-2005, 11:33   #6
Giuggiolone
Senior Member
 
Iscritto dal: Nov 2002
Messaggi: 278
Che è un problema del firmware di quel router, aggiornandolo si risolve.
Giuggiolone è offline   Rispondi citando il messaggio o parte di esso
Old 11-01-2005, 11:35   #7
patroz
Senior Member
 
L'Avatar di patroz
 
Iscritto dal: Apr 2001
Città: ROMA Beach
Messaggi: 381
oky sentiamoci in pvt
__________________
SPL is the very source of life...
patroz è offline   Rispondi citando il messaggio o parte di esso
Old 16-01-2005, 15:47   #8
Giuggiolone
Senior Member
 
Iscritto dal: Nov 2002
Messaggi: 278
Aspetto tue notizie
Giuggiolone è offline   Rispondi citando il messaggio o parte di esso
Old 16-01-2005, 21:37   #9
dannyb
Member
 
Iscritto dal: Jan 2005
Messaggi: 73
router

Se ti può interessare...
[MODENA] - ROUTER Prestige 650 ZyXEL
Vendo router Zyxel "Prestige 650 Zyxel"

Prezzo: € 60.00

CARATTERISTICHE

Conformità ADSL
- Multi-Mode ADSL Standard
- RADSL (DMT T1.413 Issue 2)
- G.dmt (ITU G.992.1)
- G.lite (ITU G.992.2)
- G.hs (ITU G.994.1)
- Supporto ETSI DTS/TM-06006 ISDN overlay mode and G.dmt (ITU G.992.1) mode *
- Auto-negotiating rate adaptation
- Supporto Dying Gasp

Protocolli ATM
- ADSL physical layer support ATM Adaptation Layer Type 5 (AAL5)
- Multiple Protocol over AAL5 (RFC 1483)
- VC and LLC based multiplexing
- ATM Forum UNI3.1/4.0 PVC
- Support fino a 8 VC (Virtual Circuit) AAL5 PVC-UBR/CBR
- Support fino a 1 VC (Virtual Circuit) AAL5 PVC-UBR/CBR *
- OAM F4/F5

Supporto PPP
- PPP (RFC 1661)
- PPP over AAL5 (RFC 2364)
- PPP over Ethernet (PPPoE, RFC 2516) (For Prestige 650R and Prestige 650M)
- PPP PAP (RFC 1334)
- PPP CHAP (RFC 1994)

Bridging
- IEEE 802.1d transparent bridging
- Fino a 128 MAC learning addresses

Internet Access Sharing (solo Prestige 650R)
- SUA (Single User Account)
- NAT (Network Address Translation)
- NAT supporta PAT (Port Address Translation) and Multimedia Application, ie NetMeeting, ICQ, CuSeeMe, etc

Protocolli di Routing (solo Prestige 650R)
- IP Routing -RIP1, RIP2 and static route
- IP Alias
- DHCP server, DHCP client and DHCP relay
- Dynamic DNS
- IP Policy Routing
- IGMP for IP multicast
- Multi-to-Multi NAT

Gestione
- Interfaccia di configurazione ed installazione Web-based
- Interfaccia Utente a menù per controlli testuali
- Controlli testuali che possono essere configurati in remoto via Telnet
- TFTP (Trivial File Transfer Protocol) e FTP per trasferimento di Firmware ed software di configurazione
- SNMP MIB Supportati

Sicurezza
- Packet Filtering per accessi controllati in entrata e in uscita dalla vostra LAN
- Password-protected System Management Terminal
- PAP (Password Authentication Protocol)
- CHAP (Challenge Handshake Authentication Protocol) e Microsoft CHAP

RESTO A VOSTRA DISPOSIZIONE PER QUALSIASI CHIARIMENTO
Io sono di Modena!!

ciao

Danny b.
dannyb è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia) Test ride Can-Am Origin: la moto elettrica che f...
Tamoil taglia il prezzo dei carburanti p...
Gears of War: E-Day mostra i vantaggi de...
Halo Combat Evolved ora gira nel browser...
Auto cinesi alla conquista del mondo, ma...
Cynet 5.0 unifica la gestione dei siti e...
Samsung alza i prezzi: fino a 200 euro i...
POCO annuncia l'arrivo in Italia dei nuo...
Moonshot AI (Kimi) ruba le risposte di G...
GPT-Synopsys, OpenAI vuole trasformare l...
NetApp porta l'IA nella console e ONTAP ...
Saturno all'opposizione e Giove dietro l...
TSMC non si ferma: dopo l'Arizona potreb...
Caso Revolut, Piantedosi alla Camera: 'L...
La Space Force statunitense e le armi sp...
Fa tutto l'IA: scoperte scientifiche con...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 03:23.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v