Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max mette un pannello IPS da 13 pollici con risoluzione 2,5K e refresh a 120 Hz davanti a una batteria da 10.100 mAh e a quattro altoparlanti. Il listino parte da 399,90 euro, per un progetto molto chiaro e ambizioso: schermo ampio, buon audio e giornate lontano dalla presa, a un prezzo che non pesa sul portafoglio
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
Tutti gli articoli Tutte le news

Vai al Forum
Discussione Chiusa
 
Strumenti
Old 17-12-2004, 21:05   #1
elessar
Senior Member
 
L'Avatar di elessar
 
Iscritto dal: Jan 2002
Città: Trieste
Messaggi: 1648
[GO] Modem ADSL ethernet D-Link DSL-300T

Modem ADSL ethernet D-Link DSL-300T, nuovo mai usato (mi si era bruciato il mio DSL-300G+ in garanzia, per non perdere l'ADSL ho comprato subito un modem nuovo, ora mi è tornato quest'altro nuovo imballato sostituito dalla D-Link), con ricevuta e carte per la garanzia (valida fino a Settembre 2005).

http://www.dlink.it/?go=jN7uAYLx/oIJ...7m36TnK0wVsuI=

- Supporto integrato Bridged Ethernet over ATM (RFC 1483)
- Supporto integrato PPP over Ethernet (RFC 2516)
- Supporto integrato PPP over ATM (RFC 2364)
- Supporto integrato Classical IP over ATM (RFC1577)

(funziona praticamente con tutti gli abbonamenti ADSL disponibili in
Italia, sia casalinghi che business, se avete dubbi chiede prima e
verifichiamo)

Completo di confezione, alimentatore, cd, manuali, cavo ethernet.


EUR 30,00. Consegna a mano zona GO TS UD o spedizione in tutta Italia.

Precedenza a chi ritira a mano.

Non ho intenzione di abbassare il prezzo perchè il modem è nuovo, mai usato, così come mi è rientrato dall'assitenza. L'ho collegato soltanto alla linea ADSL per verificare che funzionasse e quindi non spedire un prodotto fallato.
__________________
Ho concluso trattative con molti.
Utenti sconsigliati: fefed, avalon1860.
elessar è offline  
Old 17-12-2004, 23:17   #2
Luckyy
Senior Member
 
L'Avatar di Luckyy
 
Iscritto dal: Dec 2002
Città: Reggio Cal.
Messaggi: 644
Interessato...

quindi dovrebbe funzionare con tutte linee giusto?
Luckyy è offline  
Old 18-12-2004, 00:52   #3
elessar
Senior Member
 
L'Avatar di elessar
 
Iscritto dal: Jan 2002
Città: Trieste
Messaggi: 1648
mi pare proprio di sì, se mi dici che abbonamento hai o vuoi fare verifichiamo... se è qualcosa di esotico così controlliamo. Cmq con gli abbonamenti standard casalinghi va benissimo sia in pppoa che pppoe.
__________________
Ho concluso trattative con molti.
Utenti sconsigliati: fefed, avalon1860.
elessar è offline  
Old 18-12-2004, 12:02   #4
Favo
Senior Member
 
L'Avatar di Favo
 
Iscritto dal: Jul 1999
Città: prov. di BG
Messaggi: 3686
interessato, mi includi le s.s. ?

byez Favo
__________________
http://www.clubtenereitalia.it/
Favo è offline  
Old 18-12-2004, 13:30   #5
elessar
Senior Member
 
L'Avatar di elessar
 
Iscritto dal: Jan 2002
Città: Trieste
Messaggi: 1648
mmmh... anche no... posso condividerle un po' in caso di pagamento anticipato con postagiro o bonifico... ma altrimenti sono a carico vostro.
__________________
Ho concluso trattative con molti.
Utenti sconsigliati: fefed, avalon1860.
elessar è offline  
Old 18-12-2004, 16:37   #6
jacque-jack
Senior Member
 
L'Avatar di jacque-jack
 
Iscritto dal: Oct 2000
Città: Padova - Portogruaro
Messaggi: 1849
domandona...

oltre allo switch che ho già, percui non sarebbe una spesa aggiuntiva, serve un router per collegarci più pc e navigare contemporaneamente?
jacque-jack è offline  
Old 18-12-2004, 19:09   #7
Luckyy
Senior Member
 
L'Avatar di Luckyy
 
Iscritto dal: Dec 2002
Città: Reggio Cal.
Messaggi: 644
a malincuore devo lasciare... per adesso non mi serve... grazie lo stesso e buona vendita ... è un ottimo prodotto
Luckyy è offline  
Old 18-12-2004, 19:22   #8
spritz80
Member
 
Iscritto dal: Jan 2003
Messaggi: 90
coda 32 euro, spese incluse, pagamento anticipato con bonifico.
spritz80 è offline  
Old 18-12-2004, 20:50   #9
elessar
Senior Member
 
L'Avatar di elessar
 
Iscritto dal: Jan 2002
Città: Trieste
Messaggi: 1648
Il DSL-300G+ che avevo prima aveva funzionalità di routing base.. questo a dire il vero non lo so!! L'ho soltanto collegato per vedere se funziona!

Cmq c'è un acquirente locale che vorrebbe pigliarlo senza tirare sul prezzo... stay tuned..
__________________
Ho concluso trattative con molti.
Utenti sconsigliati: fefed, avalon1860.
elessar è offline  
Old 22-12-2004, 21:17   #10
fastmenu
Senior Member
 
L'Avatar di fastmenu
 
Iscritto dal: Jun 2004
Città: VERONA
Messaggi: 6360
tim offro 20€ ,pronto a concludere xke ho fretta fammi sapere appena puoi ciao.
fastmenu è offline  
Old 22-12-2004, 21:35   #11
elessar
Senior Member
 
L'Avatar di elessar
 
Iscritto dal: Jan 2002
Città: Trieste
Messaggi: 1648
Quote:
Originariamente inviato da fastmenu
tim offro 20€ ,pronto a concludere xke ho fretta fammi sapere appena puoi ciao.
Bravo, mi hanno già offerto 32€ spese incluse ma penso venderò a te perchè hai fretta.

Cmq ho già un acquirente quasi certo... penso che chiederò la chiusura di questo topic.

Ciao a tutti!
__________________
Ho concluso trattative con molti.
Utenti sconsigliati: fefed, avalon1860.
elessar è offline  
Old 22-12-2004, 21:53   #12
fastmenu
Senior Member
 
L'Avatar di fastmenu
 
Iscritto dal: Jun 2004
Città: VERONA
Messaggi: 6360
bene allora contattami in pvt,32 con le spese in j+1 te li do pure io,se mi contatti entro stasera definiamo ciao
fastmenu è offline  
 Discussione Chiusa


HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
Amazon Seconda Mano, è partito lo...
Musk sgancia la bomba su Tesla: pochi mo...
Black Friday Amazon, le offerte sono par...
Synaptics minaccia uno sviluppatore: con...
Polestar: nuovo partner a Milano, showro...
Amazon, crolla il prezzo della Blink Arc...
LG annuncia i nuovi MRGB9M: i primi TV M...
HUAWEI lancia le FreeBuds SE 5 MAX: canc...
Broadcom aggiorna VCF con nuove funziona...
Polestar Formula 2030: ecco la sportiva ...
Appuntamento a mezzanotte: coupon fino a...
Infineon produce i primi chip in Carburo...
Dreame L50 Ultra CE: potenza e funzional...
Un Mac mini per cervello: l’umanoide di ...
Black Friday Amazon, sono già partiti i ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 12:31.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v