Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max mette un pannello IPS da 13 pollici con risoluzione 2,5K e refresh a 120 Hz davanti a una batteria da 10.100 mAh e a quattro altoparlanti. Il listino parte da 399,90 euro, per un progetto molto chiaro e ambizioso: schermo ampio, buon audio e giornate lontano dalla presa, a un prezzo che non pesa sul portafoglio
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 16-12-2004, 11:59   #1
Alien
Senior Member
 
L'Avatar di Alien
 
Iscritto dal: Aug 1999
Città: Como
Messaggi: 1509
[MILANO] [COMO] Lan Router ADSL Atlantis Land

Vendo ROUTER ATLANTIS A02-RA2+ ADSL 4PORTE FAST ETHERNET + 1 PORTA USB1.1

a 60€

PREFERENZA ALLA CONSEGNA A MANO. (Milano Città o Como provincia)
SPEDIZIONE CON SPESE A CARICO DEL DESTINATARIO

Descrizione prodotto
Condivisione dell'Accesso ad Internet e dell'IP
L'I-Storm Lan Router ADSL dispone di 4 porte Fast Ethernet (con autonegoziazione 10/100Mbps e Band Quota per un'allocazione ottimale delle risorse) per la connessione alla Lan e consente, grazie al modem ADSL integrato, un downstream sino ad 8Mbps. Dotato di funzionalità NAT permette a diversi utenti di navigare in Internet e condividere simultaneamente la connessione ADSL usando un solo abbonamento con l'ISP ed un singolo indirizzo IP.
Facile da usare e configurare
Tramite la comoda interfaccia Web è possibile accedere velocemente e facilmente a tutte le funzioni offerte dall'I-Storm LAN Router ADSL consentendo un risparmio di tempo. Il supporto Unplug & Play permette inoltre alle applicazioni predisposte di autoconfigurarsi automaticamente, rendendo ancora più immediato e facile l'uso del dispositivo. Il Router è configurabile anche tramite Telnet e Hyperterminal ed inoltre può essere configurato anche da remoto sia via Web che Telnet.

Caratteristiche Tecniche
Composizione


CONTENUTO DELLA CONFEZIONE
- I-Storm ADSL Router
- Alimentatore
- Cavo di rete Cat 5
- CDRom con manuale completo e driver
- Cavo RJ11
- Quick Start Guide



INTERFACCIA FISICA
- 4 porte Lan RJ45 10/100 Mbs
- 1 porta Wan RJ11 per ADSL
- 1 porta console RS232
- 9 Led per una diagnostica immediata
- Bottone di accensione-spegnimento/ tasto reset

STANDARD ADSL/ATM/PROTOCOLLI
- ADSL Chipset Globespan Chip
- Interoperabile coi più diffusi DSLAM
- Supporta : ADSL Multi-Mode standard [ANSI T1.413, Issue 2; G.dmt (G.992.1); G.lite (G992.2)]
- Supporta: AAL5 and ATM service class:UBR, CBR, VBR-rt, VBR inoltre OAM F4/F5 loopback
- Supporta: VC-based ed LLC-based multiplexing
- PPPoE (RFC 2516), PPPoA (RFC2364), IPoA(RFC1577), RFC 1483 Routed e Bridged


SUPPORTO APPLICAZIONI INTERNET
Web, FTP, ICQ, Telnet, E-Mail, News, Netmeeting, MS messanger, PCanywhere, mIRC, CuSeeme...
MANAGEMENT
Intuitiva interfaccia Web (anche da remoto), Telnet (anche da remoto), Hyperterminal e SNMP per la configurazione
Firmware upgrade (da locale: Web, Telnet, RS232 ) o remote (Web, Telnet)
Recovery Disaster (tramite porta RS232)
FUNZIONI AVANZATE
Per Port Band Quota (permette di allocare per ognuna delle 4 porte un determinato throughput in multipli di 32Kbps)
Virtual Server (porte e protocol translation), DMZ
Dynamic DNS(Dyndns, Zoneedit, Orgdns,Dhs, Dyns, Minidns, No-ip)
DHCP server (con modalità Fixed Host), DHCP client, e DHCP relay
DNS e DNS relay
CARATTERISTICHE FISICHE E AMBIENTALI
Alimentatore(esterno) [12V DC @ 1A], Potenza assorbita:< 10watts
Dimensioni Fisiche: 205 x 142 x 32 mm3 (L x P x A)
Peso: 500g
Temperatura Operativa: Da 0°C a 40°C
Temperatura supportata (non in funzionamento) Da -10°C a 70°C
Umidità Operativa: 5-95% senza condensazione
__________________
il forum italiano delle torce www.cpfitaliforum.it
Alien è offline   Rispondi citando il messaggio o parte di esso
Old 06-01-2005, 03:07   #2
Alien
Senior Member
 
L'Avatar di Alien
 
Iscritto dal: Aug 1999
Città: Como
Messaggi: 1509
UP!
__________________
il forum italiano delle torce www.cpfitaliforum.it
Alien è offline   Rispondi citando il messaggio o parte di esso
Old 07-01-2005, 14:24   #3
principino1984
Senior Member
 
L'Avatar di principino1984
 
Iscritto dal: Feb 2004
Città: Carrara
Messaggi: 6176
funziona bene con emule?
Potresti includere semmai le spese di sped?
Garanzia...scontrino ... c'è tutto?
__________________
Xtremehardware.com => News, articoli, guide, test e videorecensioni dal mondo dell'hardware e dell'overclock!
principino1984 è offline   Rispondi citando il messaggio o parte di esso
Old 07-01-2005, 15:18   #4
Alien
Senior Member
 
L'Avatar di Alien
 
Iscritto dal: Aug 1999
Città: Como
Messaggi: 1509
Quote:
Originariamente inviato da principino1984
funziona bene con emule?
Potresti includere semmai le spese di sped?
Garanzia...scontrino ... c'è tutto?
S.S. incluse se posta ordinaria, metà se pacco celere 3?
Per lo scontrino devo cercarlo ma ci dovrebbe essere.
Ti faccio sapere.
__________________
il forum italiano delle torce www.cpfitaliforum.it
Alien è offline   Rispondi citando il messaggio o parte di esso
Old 12-01-2005, 15:44   #5
bimbo-gio
Senior Member
 
L'Avatar di bimbo-gio
 
Iscritto dal: Apr 2002
Città: Ora Bologna, ma Napoli resta nel cuore e nella fede!!
Messaggi: 1217
hai la scatola?

se mi includi le spese di spedizione in j+3 lo prendo io
__________________
1)Non seguire sentieri già tracciati; Và, invece dove non vi è alcun sentiero , e lascia una traccia!!
2)Potete dire di aver capito qualcosa, solo quando sarete in grado di riuscire a farlo capire anche a vostra nonna! A.Einsten
Utenti con cui ho trattato ....... vendo varie
bimbo-gio è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
Rocket Factory Augsburg ha posticipato i...
Lightning Tables, Confluent promette olt...
Isar Aerospace potrebbe lanciare nuovame...
Boston Dynamics ha messo le ruote da mon...
NVIDIA Lyra 2.0 trasforma una foto in un...
Nuova Vespa Elettrica 2027: stesso look,...
Samsung Galaxy in difficoltà: la One UI ...
DAZN MyClubPass, Netflix e HBO Max a 23 ...
Amazon Seconda Mano, è partito lo...
Musk sgancia la bomba su Tesla: pochi mo...
Black Friday Amazon, le offerte sono par...
Synaptics minaccia uno sviluppatore: con...
Polestar: nuovo partner a Milano, showro...
Amazon, crolla il prezzo della Blink Arc...
LG annuncia i nuovi MRGB9M: i primi TV M...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 14:50.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v