Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max mette un pannello IPS da 13 pollici con risoluzione 2,5K e refresh a 120 Hz davanti a una batteria da 10.100 mAh e a quattro altoparlanti. Il listino parte da 399,90 euro, per un progetto molto chiaro e ambizioso: schermo ampio, buon audio e giornate lontano dalla presa, a un prezzo che non pesa sul portafoglio
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 08-12-2004, 22:46   #1
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
[va] Modem ADSL usb a 29€! Pagato 89€!

Vendo modem adsl usb averycom a 29 euro.
Il modem è nuovo, con scatola, imballi, manuale ecc.
Pagato 89euro l'anno scorso, vendo a 29.
Preferisco scambio a mano.

Ciao!
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 09-12-2004, 13:39   #2
iperuber
Senior Member
 
L'Avatar di iperuber
 
Iscritto dal: Apr 2004
Città: milano
Messaggi: 967
motivo della vendita? scambio a mano su lecce o modena, si può fare?
__________________
Trattative concluse con successo con: Dr.Adder, daro233, el xuzz, Insane_Tech, Celly, ShinAkuma, Goldstyles, blaue.angel, capo82pjk, bevy, sebastianvalmont, dnclover, gianluca_1986, Estero, Beppe80, overfusion, Clelug, Pumpkins, spaun68, beppe, aristotele, xketto85x, Verdeosso
iperuber è offline   Rispondi citando il messaggio o parte di esso
Old 09-12-2004, 13:55   #3
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
Io sono di Varese.
Lo vendo per il semplice motivo che sono passato a Fasweb e mi han dato il loro hag
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 09-12-2004, 14:46   #4
iperuber
Senior Member
 
L'Avatar di iperuber
 
Iscritto dal: Apr 2004
Città: milano
Messaggi: 967
allora
- andrebbe spedito
- che prezzo mi fai ss incluse
- funziona con qualsiasi tipo di adsl?
- che valore ha il modem in download e upload?
__________________
Trattative concluse con successo con: Dr.Adder, daro233, el xuzz, Insane_Tech, Celly, ShinAkuma, Goldstyles, blaue.angel, capo82pjk, bevy, sebastianvalmont, dnclover, gianluca_1986, Estero, Beppe80, overfusion, Clelug, Pumpkins, spaun68, beppe, aristotele, xketto85x, Verdeosso
iperuber è offline   Rispondi citando il messaggio o parte di esso
Old 09-12-2004, 14:48   #5
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
Funziona con tutte le adsl attualmente presenti in Italia, che sia da 256k o da 2mbit.

Poi facciamo 32 con la spedizione? Calcola che lo spedisco in pacco celere

Infine, pagamento su postepay?


Ultima modifica di Zerg : 09-12-2004 alle 14:55.
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 09-12-2004, 15:01   #6
iperuber
Senior Member
 
L'Avatar di iperuber
 
Iscritto dal: Apr 2004
Città: milano
Messaggi: 967
mi manderesti uno foto oppure un link per vederne le caratteristiche?
grazie


scusa la diffidenza ... ma fastweb è arrivato a varese?
__________________
Trattative concluse con successo con: Dr.Adder, daro233, el xuzz, Insane_Tech, Celly, ShinAkuma, Goldstyles, blaue.angel, capo82pjk, bevy, sebastianvalmont, dnclover, gianluca_1986, Estero, Beppe80, overfusion, Clelug, Pumpkins, spaun68, beppe, aristotele, xketto85x, Verdeosso

Ultima modifica di iperuber : 09-12-2004 alle 15:08.
iperuber è offline   Rispondi citando il messaggio o parte di esso
Old 09-12-2004, 15:15   #7
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
Guarda queste sono le caratteristiche che leggo sulla scatola:

ITU-T G.992.1/G.DMT
ANSI T1.413 issue 2
Downstream: fino a 8Mbps
Upstream: fino a 1Mbps

ITU-T G.992.2/G.LITE
Downstream: Fino a 1.5 Mbps
Upstream: Fino a 640Kbps

Supporto Protocollo:

RFC 1483 (Ethernet via ATM)
RFC 2364 (PPP via ATM)
RFC 1577 (IP via ATM)
RFC 2516 (PPP via Ethernet)

Ho copiato pari pari dalla scatola
Io l'ho usato 4 mesi con Tin.it e non mi ha mai, e dio mai, dato un problema, tant'è vero che no ho poi preso un'altro uguale per l'altro pc che ho in salotto

Si Fastweb è a Varese da un'annetto quasi, ma solo con ADSL, non fibra quindi.
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 09-12-2004, 15:26   #8
iperuber
Senior Member
 
L'Avatar di iperuber
 
Iscritto dal: Apr 2004
Città: milano
Messaggi: 967
grazie x caratteristiche, ma mi dici come si chiama il modem ? Ci sarà scritto sulla scatola, no? Hai detto solo la casa costruttrice!
__________________
Trattative concluse con successo con: Dr.Adder, daro233, el xuzz, Insane_Tech, Celly, ShinAkuma, Goldstyles, blaue.angel, capo82pjk, bevy, sebastianvalmont, dnclover, gianluca_1986, Estero, Beppe80, overfusion, Clelug, Pumpkins, spaun68, beppe, aristotele, xketto85x, Verdeosso
iperuber è offline   Rispondi citando il messaggio o parte di esso
Old 09-12-2004, 15:28   #9
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
Averycom usb Adsl Full Rate Broadband Modem
Questo è tutto quello che leggo.
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 09-12-2004, 15:39   #10
iperuber
Senior Member
 
L'Avatar di iperuber
 
Iscritto dal: Apr 2004
Città: milano
Messaggi: 967
non riesco a trovare questo modem in rete e nemmeno il sito della casa costruttrice.
Se puoi venirmi incontro è meglio per entrambi!
__________________
Trattative concluse con successo con: Dr.Adder, daro233, el xuzz, Insane_Tech, Celly, ShinAkuma, Goldstyles, blaue.angel, capo82pjk, bevy, sebastianvalmont, dnclover, gianluca_1986, Estero, Beppe80, overfusion, Clelug, Pumpkins, spaun68, beppe, aristotele, xketto85x, Verdeosso
iperuber è offline   Rispondi citando il messaggio o parte di esso
Old 09-12-2004, 15:47   #11
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
Si in rete non ho trovato nulla neanche io, però è anche vero che i prodotti averycom sono difficili da reperire in rete.
To ti ho fatto adesso adesso un collage (scusa la bassa qualità ma l'ho fatto con una webcam Trust di 2 anni fa ).

Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 09-12-2004, 21:27   #12
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
up
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 12-12-2004, 13:10   #13
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
uppete
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 12-12-2004, 19:54   #14
iperuber
Senior Member
 
L'Avatar di iperuber
 
Iscritto dal: Apr 2004
Città: milano
Messaggi: 967
lascio, non me la sento di acquistare un modem e non sapere nemmeno il sito della casa costruttrice !!!
__________________
Trattative concluse con successo con: Dr.Adder, daro233, el xuzz, Insane_Tech, Celly, ShinAkuma, Goldstyles, blaue.angel, capo82pjk, bevy, sebastianvalmont, dnclover, gianluca_1986, Estero, Beppe80, overfusion, Clelug, Pumpkins, spaun68, beppe, aristotele, xketto85x, Verdeosso
iperuber è offline   Rispondi citando il messaggio o parte di esso
Old 12-12-2004, 20:07   #15
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
non è colpa mia se non si riesce a reperire il sito, neanche sul manuale c'è

cia!
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 16-12-2004, 20:01   #16
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
up
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 23-01-2005, 15:30   #17
jeffryeretico
Senior Member
 
Iscritto dal: Dec 2002
Messaggi: 4655
ciao,
il modem da mai problemi di disconnessione ecc.ecc.????
jeffryeretico è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
Isar Aerospace potrebbe lanciare nuovame...
Boston Dynamics ha messo le ruote da mon...
NVIDIA Lyra 2.0 trasforma una foto in un...
Nuova Vespa Elettrica 2027: stesso look,...
Samsung Galaxy in difficoltà: la One UI ...
DAZN MyClubPass, Netflix e HBO Max a 23 ...
Amazon Seconda Mano, è partito lo...
Musk sgancia la bomba su Tesla: pochi mo...
Black Friday Amazon, le offerte sono par...
Synaptics minaccia uno sviluppatore: con...
Polestar: nuovo partner a Milano, showro...
Amazon, crolla il prezzo della Blink Arc...
LG annuncia i nuovi MRGB9M: i primi TV M...
HUAWEI lancia le FreeBuds SE 5 MAX: canc...
Broadcom aggiorna VCF con nuove funziona...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 14:16.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v