Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max mette un pannello IPS da 13 pollici con risoluzione 2,5K e refresh a 120 Hz davanti a una batteria da 10.100 mAh e a quattro altoparlanti. Il listino parte da 399,90 euro, per un progetto molto chiaro e ambizioso: schermo ampio, buon audio e giornate lontano dalla presa, a un prezzo che non pesa sul portafoglio
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 08-12-2004, 13:01   #1
belletto
Registered User
 
L'Avatar di belletto
 
Iscritto dal: Apr 2001
Città: Parma
Messaggi: 222
[PARMA] Router ADSL Digicom Michelangelo Lan C

Vendo causa passaggio a sistema wi-fi.

Router ADSL fino a 8Mbit/s
- Velocità dati asimmetrica
- Velocità massima di ricezione (downstream) 8Mbit/s
- Velocità massima di trasmissione (upstream) 1Mbit/s
- Interfaccia ADSL : Connettore RJ11
- Interfaccia di rete: Ethernet 10/100BT
- Interfaccia ADSL ANSI T1.413 Issue 2, ITU-T G.992.1 (G.dmt), ITU-T G.992.2 (G.Lite)
- Protocolli supportati: PPP over ATM (RFC-2364), IP over ATM (RFC-1577), Bridged Ethernet over ATM (RFC-1483), PPP over Ethernet (RFC-2516)
- Configurabile via Browser
- Aggiornabile via Flash



30 euro + s.s.
priorità ai concittadini !!
belletto è offline   Rispondi citando il messaggio o parte di esso
Old 08-12-2004, 15:17   #2
kleppi
Member
 
L'Avatar di kleppi
 
Iscritto dal: Oct 2004
Città: Livorno
Messaggi: 172
Coda per spedizione. Accetti bonifico bancario?

Byez
kleppi è offline   Rispondi citando il messaggio o parte di esso
Old 08-12-2004, 20:47   #3
belletto
Registered User
 
L'Avatar di belletto
 
Iscritto dal: Apr 2001
Città: Parma
Messaggi: 222
direi di si !
belletto è offline   Rispondi citando il messaggio o parte di esso
Old 08-12-2004, 21:20   #4
kleppi
Member
 
L'Avatar di kleppi
 
Iscritto dal: Oct 2004
Città: Livorno
Messaggi: 172
Ok. Aspetto notizie.

Byez
kleppi è offline   Rispondi citando il messaggio o parte di esso
Old 08-12-2004, 21:49   #5
Favo
Senior Member
 
L'Avatar di Favo
 
Iscritto dal: Jul 1999
Città: prov. di BG
Messaggi: 3686
scusate l'ignoranza, qual'è la differenza tra router e modem ADSL ?
cmq sono interessato pure io

byez Favo
__________________
http://www.clubtenereitalia.it/
Favo è offline   Rispondi citando il messaggio o parte di esso
Old 08-12-2004, 22:31   #6
DURONMEN
Senior Member
 
L'Avatar di DURONMEN
 
Iscritto dal: Jan 2001
Città: PARMA , born in Racale (LE)
Messaggi: 2655
Re: [PARMA] Router ADSL Digicom Michelangelo Lan C

Quote:
Originariamente inviato da belletto
Vendo causa passaggio a sistema wi-fi.

Router ADSL fino a 8Mbit/s
- Velocità dati asimmetrica
- Velocità massima di ricezione (downstream) 8Mbit/s
- Velocità massima di trasmissione (upstream) 1Mbit/s
- Interfaccia ADSL : Connettore RJ11
- Interfaccia di rete: Ethernet 10/100BT
- Interfaccia ADSL ANSI T1.413 Issue 2, ITU-T G.992.1 (G.dmt), ITU-T G.992.2 (G.Lite)
- Protocolli supportati: PPP over ATM (RFC-2364), IP over ATM (RFC-1577), Bridged Ethernet over ATM (RFC-1483), PPP over Ethernet (RFC-2516)
- Configurabile via Browser
- Aggiornabile via Flash



30 euro + s.s.
priorità ai concittadini !!
Ciao, mi servirebbe da usare come modem ADSL, sai se può funzionare collegato ad un router Wi-Fi?
Cmq se non trovi qualcuno che te lo prenda al tuo prezzo offro 25€ con consegna a mano.
__________________
My system Asus P5QD turbo, Intel Core 2 Duo E8400@3850Mhz a 1,33V, 8Gb ddr3, 2xSeagate 1TB, ATI Radeon HD6850 O.C. Edition, Dolby Digital Live su ampli 7.1 DENON X2300 , LCD 22" Samsung 225UW,
DURONMEN è offline   Rispondi citando il messaggio o parte di esso
Old 09-12-2004, 00:03   #7
alecbob
Senior Member
 
Iscritto dal: Jul 2004
Città: Legnago (VR)
Messaggi: 780
in coda per un amico al tuo prezzo
__________________
HO CONCLUSO FELICEMENTE CON metalwarrior, felixmarra, Alioth, gallauco, m4ur0x, trottolino, plutus, ceccoggi, cicciopanza, fedegoal, mastla x 3, tarabas, cabala, alix79, mr.lorenz, rolant, nicola5154, gabbersak, kingmax, texv, fabri84, lucadeep, nightshad, lepre984, veditu x 2, restimaxgraf, imer, remox, c3r3al, hulk64, eros75, ripperz, dbtt...
alecbob è offline   Rispondi citando il messaggio o parte di esso
Old 09-12-2004, 19:59   #8
kleppi
Member
 
L'Avatar di kleppi
 
Iscritto dal: Oct 2004
Città: Livorno
Messaggi: 172
Ti comfermo disponibile per 30 + s.s.
Aspetto la tua decisione. Grazie.
kleppi è offline   Rispondi citando il messaggio o parte di esso
Old 10-12-2004, 20:57   #9
belletto
Registered User
 
L'Avatar di belletto
 
Iscritto dal: Apr 2001
Città: Parma
Messaggi: 222
Re: Re: [PARMA] Router ADSL Digicom Michelangelo Lan C

Quote:
Originariamente inviato da DURONMEN
Ciao, mi servirebbe da usare come modem ADSL, sai se può funzionare collegato ad un router Wi-Fi?
Cmq se non trovi qualcuno che te lo prenda al tuo prezzo offro 25€ con consegna a mano.
sinceramente credo che non ci siano problemi, visto che andrebbe anche lui in rete come una qualsiasi periferica che ha una porta ethernet


Ti do priorità... ma i 30 euro .....
belletto è offline   Rispondi citando il messaggio o parte di esso
Old 16-12-2004, 21:15   #10
belletto
Registered User
 
L'Avatar di belletto
 
Iscritto dal: Apr 2001
Città: Parma
Messaggi: 222
uppete ... ormai il materiale nuovo dovrebbe arrivare ...
belletto è offline   Rispondi citando il messaggio o parte di esso
Old 17-12-2004, 21:49   #11
Favo
Senior Member
 
L'Avatar di Favo
 
Iscritto dal: Jul 1999
Città: prov. di BG
Messaggi: 3686
se mi puoi includere le s.s. mi potrebbe interessare

byez Favo
__________________
http://www.clubtenereitalia.it/
Favo è offline   Rispondi citando il messaggio o parte di esso
Old 31-12-2004, 10:31   #12
SilverXXX
Senior Member
 
L'Avatar di SilverXXX
 
Iscritto dal: Jan 2004
Città: Gatteo
Messaggi: 2955
Interessato. Metodo di pagamento?
__________________
And so at last the beast fell and the unbelievers rejoiced. But all was not lost, for from the ash rose a great bird. The bird gazed down upon the unbelievers and cast fire and thunder upon them. For the beast had been reborn with its strength renewed, and the followers of Mammon cowered in horror.
SilverXXX è offline   Rispondi citando il messaggio o parte di esso
Old 06-01-2005, 18:54   #13
principino1984
Senior Member
 
L'Avatar di principino1984
 
Iscritto dal: Feb 2004
Città: Carrara
Messaggi: 6176
interessato cn consegna a mano... se ancora disponibile naturalmente
__________________
Xtremehardware.com => News, articoli, guide, test e videorecensioni dal mondo dell'hardware e dell'overclock!
principino1984 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
SSHole in OpenSSH è già sfruttata: la CI...
Secure Future Group: il rischio cyber si...
Recensione Anker MagGo Power Bank 2 Pro,...
Salesforce Agentforce Coworker: il colle...
Sirui porta l’autofocus luminoso sotto i...
BluePhishing, il nuovo metodo di attacco...
Elon Musk parla dei propulsori Raptor 4 ...
NVIDIA, la vicenda Jensen Huang finisce ...
Spiare un monitor dal cavo HDMI: un'IA a...
Infomaniak lancia lo storage a oggetti S...
Rocket Factory Augsburg ha posticipato i...
Lightning Tables, Confluent promette olt...
Isar Aerospace potrebbe lanciare nuovame...
Boston Dynamics ha messo le ruote da mon...
NVIDIA Lyra 2.0 trasforma una foto in un...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 16:33.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v