Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa
Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa
La seconda generazione della citycar elettrica di Dacia passa alla piattaforma RGEV small di Renault Group, cresce di 15 cm in lunghezza e 18 cm in larghezza, adotta un motore da 80 CV e una batteria LFP da 27,5 kWh per 250 km WLTP. Prezzi da 17.900 euro, produzione a Novo Mesto in Slovenia.
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX ha portato sul mercato Picco, un e-reader da 3,97 pollici che pesa 58 grammi e si aggancia al retro dello smartphone con un anello magnetico. Lo abbiamo usato con Pixel 11 Pro XL e iPhone 18 Pro per capire se un formato così ridotto regga la prova della lettura quotidiana
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
A Las Vegas AMD ha svelato i dettagli architetturali delle CPU EPYC di sesta generazione, note con il nome in codice Venice. Nuovi core Zen 6 e Zen 6c costruiti a 2 nanometri, fino a 256 core per socket, 16 canali di memoria, interfaccia PCI Express 6.0 e un'intera famiglia di proposte che va da Venice SP7 a Verano. Senza dimenticare la memoria, oggi la voce di costo più pesante in un server: AMD risponde con CXL 3.1 e con la tecnologia software MEXT, che porta la memoria flash dentro la gerarchia della DRAM.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 01-12-2004, 21:27   #1
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
[va] Offerta: WebCam Logitech + Modem Usb!

Vendo Modem ADSL Usb (pagato 89 euro a prova di scontrino) più webcam Logitech Quick Cam Notebook(49 euro a prova di scontrino) a
50 euro entrambe!




Preferisco scambio a mano... ma spedisco semmai.
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 05-12-2004, 17:42   #2
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
up
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 06-12-2004, 19:12   #3
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
sconto a 40 euro!
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 06-12-2004, 20:21   #4
Turf
Senior Member
 
L'Avatar di Turf
 
Iscritto dal: Jul 2001
Città: (MI)
Messaggi: 1773
La cuffia l'hai messa da parte?
Quanto mi fai la Quick cam? Che ritirerei insieme alle cuffie ovviamente. Anche in PVT

Ciao
__________________
>> Pago solo a ricezione merce << Pc1:ASRock H77 Pro4/MPV - i7-3770 - Samsung SSD 850 EVO + 2 x WD green 1 Tb Raid1 + WD red 3 Tb- 24 Gb Corsair - Enermax - MSI GTX 1060- DELL U2715H ~ [Trattative concluse: 56]
Turf è offline   Rispondi citando il messaggio o parte di esso
Old 06-12-2004, 22:12   #5
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
Ciao Turf, ormai io e te ci conosciamo
Non lo so, pensavo a 40 tutto, 30 la cam + 10 di cuffie.
La cam la vendo a 30 perchè l'ho pagata 49 poco tempo fa e l'ho usata 2, dico 2, volte
Non riesco a sbatterti dentro anche il modem? Almeno smazzo tutto.
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 07-12-2004, 08:46   #6
Turf
Senior Member
 
L'Avatar di Turf
 
Iscritto dal: Jul 2001
Città: (MI)
Messaggi: 1773
Hai PVT
__________________
>> Pago solo a ricezione merce << Pc1:ASRock H77 Pro4/MPV - i7-3770 - Samsung SSD 850 EVO + 2 x WD green 1 Tb Raid1 + WD red 3 Tb- 24 Gb Corsair - Enermax - MSI GTX 1060- DELL U2715H ~ [Trattative concluse: 56]
Turf è offline   Rispondi citando il messaggio o parte di esso
Old 08-12-2004, 18:26   #7
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
sconto a 45!
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 08-12-2004, 18:59   #8
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
proprio perchè vi voglio bene, 42 euro
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 08-12-2004, 21:21   #9
ShinAkuma
Senior Member
 
L'Avatar di ShinAkuma
 
Iscritto dal: Feb 2003
Città: Milano Prov Scambi:55383298 Impegni:661893829
Messaggi: 13232
ciao mi interessa la sola cam per il notebook, se ti interessa vendermela da sola e a poco chiamami in pvt ciao !!!!



ShinAkuma è offline   Rispondi citando il messaggio o parte di esso
Old 08-12-2004, 22:01   #10
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
mandato pvt
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 12-12-2004, 13:10   #11
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
uppete
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 12-12-2004, 17:59   #12
Favo
Senior Member
 
L'Avatar di Favo
 
Iscritto dal: Jul 1999
Città: prov. di BG
Messaggi: 3687
hai un link del modem e quanto solo quello ?

byez Favo
__________________
http://www.clubtenereitalia.it/
Favo è offline   Rispondi citando il messaggio o parte di esso
Old 12-12-2004, 18:13   #13
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
Ciao...

Allora, gia l'altro giorno c'era un utente che lo voleva ma poi è sparito e non si è saputo più nulla, quindi inizio con il dirti che sia il modem che la cam sono disponibili.
In internet di quel modem si trova ben poco, quindi ho pensato di fare delle foto che almeno lo raffigurassero, intanto eccoti le caratteristiche.
Ah, il prezzo... 30 euro solo modem

ITU-T G.992.1/G.DMT
ANSI T1.413 issue 2
Downstream: fino a 8Mbps
Upstream: fino a 1Mbps

ITU-T G.992.2/G.LITE
Downstream: Fino a 1.5 Mbps
Upstream: Fino a 640Kbps

Supporto Protocollo:

RFC 1483 (Ethernet via ATM)
RFC 2364 (PPP via ATM)
RFC 1577 (IP via ATM)
RFC 2516 (PPP via Ethernet)

Ho copiato pari pari dalla scatola
Io l'ho usato 4 mesi con Tin.it e non mi ha mai, e dico mai, dato un problema, tant'è vero che no ho poi preso un'altro uguale per l'altro pc che ho in salotto.

Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 12-12-2004, 18:19   #14
Favo
Senior Member
 
L'Avatar di Favo
 
Iscritto dal: Jul 1999
Città: prov. di BG
Messaggi: 3687
OK, grazie
non trovando niente in rete di quel modem ho, purtroppo, il sentore che non sia molto diffuso e in tutta sincerità per 30 euro preferisco prendermi un modemo di marca

grazie lo stesso

byez Favo
__________________
http://www.clubtenereitalia.it/
Favo è offline   Rispondi citando il messaggio o parte di esso
Old 12-12-2004, 18:24   #15
Zerg
Senior Member
 
L'Avatar di Zerg
 
Iscritto dal: Feb 2004
Città: Varese
Messaggi: 2075
ok

cia!
Zerg è offline   Rispondi citando il messaggio o parte di esso
Old 12-01-2005, 17:03   #16
Marko Ramius
Senior Member
 
L'Avatar di Marko Ramius
 
Iscritto dal: Sep 2003
Città: Provincia di Milano
Messaggi: 1903
Quanto per la sola cam?
12€? (42-30 €)
Intanto in coda.

Ciao
__________________
Corsair HX850 - Thermaltake Kandalf LCS - Asus Rampage III Extreme - eVga GTS 450 1GB - 6gb DDR3 Corsair Dominator CL8 + Airflow - Core I7 950 - Auzentech X-Fi Prelude
Speakers Focal Chorus 836V & CC800V & 714V - Ampli Onkyo NR3007 - Sub Velodyne CHT-8R - Telecomando Logitech harmony 885 - Philips 42PFL7404H
Trattato con: Turf, nvidiageforce, flatterix, SteSantu, Verdeosso, teddyvs, Marci, GrantMills, nem5380, GerryGlee, gj81, astarte...
Marko Ramius è offline   Rispondi citando il messaggio o parte di esso
Old 13-01-2005, 11:44   #17
Timer
Senior Member
 
Iscritto dal: Jan 2001
Città: Provincia Como
Messaggi: 837
Mi

potrebbe interessare la WebCam..
Timer è offline   Rispondi citando il messaggio o parte di esso
Old 13-01-2005, 14:48   #18
Turf
Senior Member
 
L'Avatar di Turf
 
Iscritto dal: Jul 2001
Città: (MI)
Messaggi: 1773
Dato che qualcuno ha uppato il tuo 3d e non hai risposto al mio pvt di 2 giorni fa nonostante tu ti sia collegato anche ieri, volevo conferma per il ritiro della cuffia che non mi hai portato la scorsa volta e che avresti dovuto vendermi con la scheda audio.
Ti confesso che questo genere di comportamento non mi piace molto.

Chiedere è lecito rispondere è educazione........................
__________________
>> Pago solo a ricezione merce << Pc1:ASRock H77 Pro4/MPV - i7-3770 - Samsung SSD 850 EVO + 2 x WD green 1 Tb Raid1 + WD red 3 Tb- 24 Gb Corsair - Enermax - MSI GTX 1060- DELL U2715H ~ [Trattative concluse: 56]

Ultima modifica di Turf : 13-01-2005 alle 14:50.
Turf è offline   Rispondi citando il messaggio o parte di esso
Old 13-01-2005, 17:45   #19
super alex
Senior Member
 
L'Avatar di super alex
 
Iscritto dal: Sep 2004
Città: Reggio Calabria
Messaggi: 1992
ciao zerg non vorrei sfruttare il tuo 3d per me...cmq anche io sto vedendo una fotocam /webcam....chi è interessato può fare un search che la trova
super alex è offline   Rispondi citando il messaggio o parte di esso
Old 14-01-2005, 10:24   #20
lantony
Senior Member
 
L'Avatar di lantony
 
Iscritto dal: Mar 2001
Città: Milano
Messaggi: 7936
Interessato alla cam per 20€ inclusa spedizione (costa 30€ nuova)
__________________
*THE PURPLE BUILD GAMING PC* PC: Thermaltake A500 TG, LG 4K 32uk550, Ryzen 3900x@4300mhz + EK Custom Liquid Loop, ASUS X570 TUF GAMING PRO, 4x8Gb DDR4 TRIDENTZ LED 3200, Inno3D 4070 RTX, PSU EVGA Supernova GQ 850W, Kingston 480Gb M2, Kingston KC3000 1tb M.2, WD RED 4Tb + Barracuda 8tb, LG Bluray BH10LS30, Glorious Model O+Alumic, Razer black widow Elite CANALE YOUTUBE
lantony è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa Nuova Dacia Spring, del modello precedente resta...
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone BOOX Picco: l'ebook reader minuscolo è un...
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria AMD EPYC Venice: dentro Zen 6, i SoC a 256 core ...
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
NVIDIA cerca il successore di Jensen Hua...
La CNSA annuncia la missione Tianwen-4 v...
Una valanga di wafer e memorie incombe s...
Microsoft 365, miglioramenti dopo il dow...
Un'IA attacca la tua azienda, ma per dif...
TSMC investe 1 miliardo di dollari in Op...
Niente più risposte IA nelle ricerche: M...
Allarmi bomba nelle scuole, il Viminale:...
OpenAI incassa 10 miliardi in tre mesi, ...
Continua il Black Friday Engwe: sconto e...
OnePlus 12 riceve Android 17 con una set...
Troppe patch generate dall'IA: anche chi...
Comprata e spenta il giorno dopo: cos'er...
Google lancia Tabletop, l'IA che trasfor...
SpaceX e Tesla verso la fusione del seco...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 00:19.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v