Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 27-08-2004, 00:33   #1
Gennarino
Senior Member
 
L'Avatar di Gennarino
 
Iscritto dal: Jul 2000
Città: Belgio
Messaggi: 831
[BA + spedizione] Router ADSL DIGICOM

Router ADSL DIGICOM Michelangelo LAN (B) Euro 90 + s.s.
Completo di imballo, manuale in italiano, alimentatore, cavo UTP, CDRom drivers/utility.
Pagamento bonifico bancario o carta postepay.


Specifiche tecniche:
Supporto ANSI T1.413 Issue 2
ITU-T G.992.1 (g.dtm)/G.992.2 (G.lite)
Modulazione DMT
Velocità max 8 Mbps (RX) 1 MBps (TX)
Supporto UBR/CBR/VBR-nrt/VBR-rt/AAL/AAL5
Range VPI (0-4096) VCI (0-65535)
Supporto fino a 8 PVC multipli
Supporto UNI 3.0, 3.1 e UNI 4.0 ATM
Tabelle ADC/DAC Ratio e Gain configurabili
Supporto F4/F5 OAM Send/Loopback ITU I.610
RFC 1483
RFC 2684
RFC 2364 PPPoA
RFC 2516 PPPoE
Trasparent Bridging
Spanning Tree Bridging
Supporto di routing statico e protocollo RIP1/RIP2
Supporto applicazioni TCP/UDP
Supporto NAT
Supporto NAT Export
Supporto PAT
DHCP e DNS Server/Relay Agent
Supporto PPTP e L2TP Access Concentrator
Configurazione Telnet
Configurazione da GUI Windows
Utility di diagnostica
Supporto SNMP
Firmware aggiornabile via TFTP
Supporto PAP/CHAP
Supporto MAC Address Filtering

Completo di confezione, manuale in italiano, alimentatore, cavo UTP.
__________________
Member of HWUpgrade's Forum since JUL 2000 - Matricola: #4534 - #67 - Puffo Aviatore
Se godeste questo alberino, vi assicurate abboni alla mia alimentazione RSS! GODA!
Quando fai le cose per bene, nessuno sospettera' mai che tu abbia fatto realmente qualcosa.
Gennarino è offline   Rispondi citando il messaggio o parte di esso
Old 28-08-2004, 02:19   #2
Gennarino
Senior Member
 
L'Avatar di Gennarino
 
Iscritto dal: Jul 2000
Città: Belgio
Messaggi: 831
up
__________________
Member of HWUpgrade's Forum since JUL 2000 - Matricola: #4534 - #67 - Puffo Aviatore
Se godeste questo alberino, vi assicurate abboni alla mia alimentazione RSS! GODA!
Quando fai le cose per bene, nessuno sospettera' mai che tu abbia fatto realmente qualcosa.
Gennarino è offline   Rispondi citando il messaggio o parte di esso
Old 29-08-2004, 05:09   #3
Gennarino
Senior Member
 
L'Avatar di Gennarino
 
Iscritto dal: Jul 2000
Città: Belgio
Messaggi: 831
UP!
__________________
Member of HWUpgrade's Forum since JUL 2000 - Matricola: #4534 - #67 - Puffo Aviatore
Se godeste questo alberino, vi assicurate abboni alla mia alimentazione RSS! GODA!
Quando fai le cose per bene, nessuno sospettera' mai che tu abbia fatto realmente qualcosa.
Gennarino è offline   Rispondi citando il messaggio o parte di esso
Old 17-09-2004, 01:46   #4
cogand
Senior Member
 
L'Avatar di cogand
 
Iscritto dal: Jul 2003
Città: Bisceglie (BARI)
Messaggi: 4022
Re: [BA + spedizione] Router ADSL DIGICOM

Quote:
Originariamente inviato da Gennarino
Router ADSL DIGICOM Michelangelo LAN (B) Euro 90 + s.s.
Completo di imballo, manuale in italiano, alimentatore, cavo UTP, CDRom drivers/utility.
Pagamento bonifico bancario o carta postepay.


Specifiche tecniche:
Supporto ANSI T1.413 Issue 2
ITU-T G.992.1 (g.dtm)/G.992.2 (G.lite)
Modulazione DMT
Velocità max 8 Mbps (RX) 1 MBps (TX)
Supporto UBR/CBR/VBR-nrt/VBR-rt/AAL/AAL5
Range VPI (0-4096) VCI (0-65535)
Supporto fino a 8 PVC multipli
Supporto UNI 3.0, 3.1 e UNI 4.0 ATM
Tabelle ADC/DAC Ratio e Gain configurabili
Supporto F4/F5 OAM Send/Loopback ITU I.610
RFC 1483
RFC 2684
RFC 2364 PPPoA
RFC 2516 PPPoE
Trasparent Bridging
Spanning Tree Bridging
Supporto di routing statico e protocollo RIP1/RIP2
Supporto applicazioni TCP/UDP
Supporto NAT
Supporto NAT Export
Supporto PAT
DHCP e DNS Server/Relay Agent
Supporto PPTP e L2TP Access Concentrator
Configurazione Telnet
Configurazione da GUI Windows
Utility di diagnostica
Supporto SNMP
Firmware aggiornabile via TFTP
Supporto PAP/CHAP
Supporto MAC Address Filtering

Completo di confezione, manuale in italiano, alimentatore, cavo UTP.
Ciao...
Innanzitutto volevo chiederti se il tuo era Router ADSL DIGICOM Michelangelo LAN "C" perchè il "B" nn l'ho trovato da nessuna parte...
Se si sarei interessato con consegna a mano ma con una revisione totale sul prezzo visto che l'ho trovato nuovo senza sbattermi troppo a €74,56 consegna gratuita sul sito al link seguente:

http://www.iperpuglia.it/shoponline/scheda.asp?id=1053

Nn cerco oltre ma sono sicuro che potrei trovarlo anche a meno...

Se il modem è effettivamente Router ADSL DIGICOM Michelangelo LAN "C" fammi sapere quanto vuoi realizzare guardando ovviamente il prezzo del nuovo...
Se poi nn lo è indicami il link effettivo del tuo prodotto e ti faccio sapere se sono interessato...
Ciao e a presto.
__________________
Il mio PICCì: Lian Li V2010-FSP RAIDER 750W-Asrock AB350 Pro4-AMD Ryzen 7 2700x-2x8 Gb G.Skill F4-2400C15D-16GFX-Sapphire R7 260X OC 2GB-Crucial MX500 CT500MX500SSD4-Seagate ST2000DM008
cogand è offline   Rispondi citando il messaggio o parte di esso
Old 17-09-2004, 10:30   #5
Gennarino
Senior Member
 
L'Avatar di Gennarino
 
Iscritto dal: Jul 2000
Città: Belgio
Messaggi: 831
Sorry, l'ho gia' dato... cmq era il B, esteticamente uguale alla versione A ma con firmware uguale alla versione C
__________________
Member of HWUpgrade's Forum since JUL 2000 - Matricola: #4534 - #67 - Puffo Aviatore
Se godeste questo alberino, vi assicurate abboni alla mia alimentazione RSS! GODA!
Quando fai le cose per bene, nessuno sospettera' mai che tu abbia fatto realmente qualcosa.
Gennarino è offline   Rispondi citando il messaggio o parte di esso
Old 17-09-2004, 10:47   #6
cogand
Senior Member
 
L'Avatar di cogand
 
Iscritto dal: Jul 2003
Città: Bisceglie (BARI)
Messaggi: 4022
Quote:
Originariamente inviato da Gennarino
Sorry, l'ho gia' dato... cmq era il B, esteticamente uguale alla versione A ma con firmware uguale alla versione C

Ok!! Grazie cmq...vorrà dire che dovro comprare un modem nuovo
__________________
Il mio PICCì: Lian Li V2010-FSP RAIDER 750W-Asrock AB350 Pro4-AMD Ryzen 7 2700x-2x8 Gb G.Skill F4-2400C15D-16GFX-Sapphire R7 260X OC 2GB-Crucial MX500 CT500MX500SSD4-Seagate ST2000DM008
cogand è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Rubati 6 pallet di hardware NVIDIA da 11...
Addio ai limiti del silicio? Ecco il dia...
Windows 11 27H2 sarà un 'cambio completo...
Hai mai notato che l'iPhone sbaglia semp...
Raffreddamento a liquido e schermo perso...
TSMC valuta la produzione di 3D DRAM su ...
Il Cybertruck ha i giorni contati? Musk ...
Meta porta la voce su Muse, e a sponsori...
Perché il disco principale di Win...
Quanta acqua consuma l'IA? Da cinque goc...
Airbnb lancerà un assistente AI per pian...
25 miliardi sul tavolo: i sauditi voglio...
TV Haier QLED da 65'' a meno di 400€ su ...
Il meglio degli sconti Amazon del weeken...
Il rumore degli aerei in sottofondo può ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 01:12.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v