Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Componenti

Oracle AI World 2026: in Europa prima la sovranità, poi la sicurezza e solo dopo l'IA
Oracle AI World 2026: in Europa prima la sovranità, poi la sicurezza e solo dopo l'IA
In tre giorni a Las Vegas Oracle ha presentato agenti che eseguono il lavoro, l'alleanza con OpenAI e un cloud aperto agli acceleratori di tutti. Ma i clienti europei chiedono garanzie prima ancora delle funzionalità
DS N°7 E-Tense: il SUV premium made in Melfi che punta su autonomia e comfort
DS N°7 E-Tense: il SUV premium made in Melfi che punta su autonomia e comfort
Fino a 740 km WLTP con la batteria da 97,2 kWh, sospensioni che leggono la strada con una telecamera e un abitacolo da salotto parigino. La nuova DS N°7 raccoglie l'eredità della DS 7 e la porta, per la prima volta, nel mondo 100% elettrico. Ecco come è fatta, cosa offre e quanto costa.
Recensione Samsung Galaxy Tab S12 Ultra: non chiamatelo tablet... è molto di più
Recensione Samsung Galaxy Tab S12 Ultra: non chiamatelo tablet... è molto di più
Abbiamo provato Samsung Galaxy Tab S12 Ultra nella versione 12 GB + 256 GB con tastiera, e il risultato è un tablet che in questa configurazione si comporta come un notebook con la fluidità tipica di Android. Spessore di 5,1 mm, display Dynamic AMOLED 2X da 14,6 pollici, MediaTek Dimensity 9500 e un software senza incertezze compongono un prodotto di vertice, con prezzi da 1.539 euro, frenato solo da un'autonomia nella parte bassa del confronto
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 21-08-2004, 14:13   #1
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
[MI VA] Scambio materiale per un celeron 2,4 o P4

Scambio il materiale qui sotto con un celly sopra i 2,4 o un P4 sopra i 2 GHZ S478

SVENDITONA: tutto il blocco a 50!!!!

Metto dei prezzi indicativi x farvi valutare lo scambio...

Dissy per ram: 2 TT blu e 1 TT rame il bloccco a 20 euro

Materiale rotto (8 euro tutto):
hd lct 15 Gb elettronica fusa
philips 2x2x12x
Lettore CD 52x
SCSI Nec 12x
Yamaha 2x2x6x

[color=purple]
Alimentatore Chieftec 310W
ATX with PFC
+5V 30A 180W max
+3.3V 28A 180W max
+12V 16A 192 Wmax
6 molex
1 connettore x SATA
connettori per P4
25 euro



MSI Smart Key 5 euro (chiude via USB una mobo non permettendo l'accesso era in bundle con una MSI col KT266A se non sbaglio)

64 Mb Smart Media card (lle tengo...se non scambio)

Trustcam Spycam 300 con imballi e tutto 25


Atlantis Land PCI I STORM No garanzia, no scatola 10 euro



Controllerless Internal PCI ADSL Modem
- Utilizza soluzione con Chipset Conexant AccessRunner™ (Falcon 2P)
- Multi-mode support : ANSI T1.143 Issue 2, ITU-T G.992.1 (G.dmt) and ITU-T G.992.2 (G.lite) compliant
- Discrete Multi-Tone (DMT) line (encoding scheme)
- Full-rate transmission sino a 8 Mbps downstream e 1 Mbps upstream
- G.lite transmission sino a 1.5 Mbps downstream e 512 Kbps upstream
- Supporta: RFC 2364(PPPoA), RFC 2516(PPPoE), RFC 1483 e RFC 1577
- Installazione Plug-n-Play- PCI 2.1 Power Management compliant
- Compliant con PCI Local Bus Specifiche Revision 2.2- Interfaccia grafica per una facile e veloce configurazione- Software upgradable
- Interoperabile coi DSLAMs più diffusi
- Connettori esterni: 1 x RJ11 per connessione ADSL


Ho anche un bigtower qtec con rotelle(scambio alla pari con il procio e vi includo una ali 300W)



NO SPEDIZIONI



SOLO CONSEGNA A MANO


SVENDITONA: tutto il blocco a 50!!!!
__________________
Better to reign in Hell than serve in Heaven

Ultima modifica di Aketaton : 29-08-2004 alle 13:04.
Aketaton è offline   Rispondi citando il messaggio o parte di esso
Old 22-08-2004, 13:06   #2
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
up
__________________
Better to reign in Hell than serve in Heaven
Aketaton è offline   Rispondi citando il messaggio o parte di esso
Old 23-08-2004, 17:37   #3
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
up
__________________
Better to reign in Hell than serve in Heaven
Aketaton è offline   Rispondi citando il messaggio o parte di esso
Old 24-08-2004, 17:29   #4
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
up
__________________
Better to reign in Hell than serve in Heaven
Aketaton è offline   Rispondi citando il messaggio o parte di esso
Old 25-08-2004, 12:55   #5
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
up
__________________
Better to reign in Hell than serve in Heaven
Aketaton è offline   Rispondi citando il messaggio o parte di esso
Old 26-08-2004, 12:43   #6
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
up
__________________
Better to reign in Hell than serve in Heaven
Aketaton è offline   Rispondi citando il messaggio o parte di esso
Old 27-08-2004, 11:27   #7
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
up
__________________
Better to reign in Hell than serve in Heaven
Aketaton è offline   Rispondi citando il messaggio o parte di esso
Old 28-08-2004, 12:51   #8
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
up
__________________
Better to reign in Hell than serve in Heaven
Aketaton è offline   Rispondi citando il messaggio o parte di esso
Old 29-08-2004, 13:04   #9
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
SVENDITONA: tutto il blocco a 50!!!!
__________________
Better to reign in Hell than serve in Heaven
Aketaton è offline   Rispondi citando il messaggio o parte di esso
Old 30-08-2004, 13:02   #10
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
up
__________________
Better to reign in Hell than serve in Heaven
Aketaton è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Oracle AI World 2026: in Europa prima la sovranità, poi la sicurezza e solo dopo l'IA Oracle AI World 2026: in Europa prima la sovrani...
DS N°7 E-Tense: il SUV premium made in Melfi che punta su autonomia e comfort DS N°7 E-Tense: il SUV premium made in Melfi...
Recensione Samsung Galaxy Tab S12 Ultra: non chiamatelo tablet... è molto di più Recensione Samsung Galaxy Tab S12 Ultra: non chi...
Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura) Hyundai IONIQ 5 N, l'elettrica che finge di esse...
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale CES Unveiled Milan, l'IA diventa tecnologia fond...
Honda lancerà nuovamente il proto...
La prima missione Amazon Leo con il razz...
Invia il tuo nome su Titano, la luna di ...
Starship: Ship 42 e Super Heavy Booster ...
Chrome, meno tab switching con la nuova ...
L'IA agentica spopola fra le aziende, ma...
ASUS UGen300 arriva in Italia a 299 euro...
Iliad aggiorna la gamma di offerte per I...
Stop ai social per i minori, perché Brux...
Google Chrome integra Gemini in Enhanced...
Meta lancia Waddle World e Style Sketch,...
Jensen Huang nella rete dello spionaggio...
Valve non vieterà i giochi creati...
3 milioni di euro di redditi non dichiar...
XREAL AURA: gli occhiali XR via cavo con...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 23:16.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v