Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 22-05-2004, 16:48   #1
V0r[T3X]
Senior Member
 
Iscritto dal: Sep 2003
Città: Roma
Messaggi: 598
[ROMA] Router ADSL ZyXEL Prestige 642R + Switch 5 Porte

Router ADSL ZyXEL Prestige 642R. Prezzo: 70€

Specifiche tecniche:

ADSL Compliance
- Multi-Mode ADSL Standard
- RADSL (DMT T1.413 Issue 2)
- G.dmt (ITU G.992.1)
- G.lite (ITU G.992.2)
- G.hs (ITU G.994.1) ADSL over ISDN (for Prestige 642R-I)
- G.dmt (ITU G.992.1 Annex B)
- Auto-negotiating rate adaptation

ATM Protocols
- ADSL physical layer support ATM Adaptation
- Layer Type 5 (AAL5)
- Multiple Protocol over AAL5 (RFC 1483)
- VC and LLC based multiplexing
- ATM Forum UNI3.1/4.0 PVC
- Up to 8 PVCs-UBR
- OAM F4/F5

PPP Support
- PPP over AAL5 (RFC 2364)
- PPP over Ethernet (PPPoE, RFC 2516)

Bridging
- IEEE 802.1d transparent bridging
- Up to 128 MAC learning addresses

Internet Access Sharing (Router only)
- SUA (Single User Account)/NAT (Network Address Translation) enables multiple PCs on the LAN to access the Internet for the cost of only one IP address
- NAT supports PAT (Port Address Translation) and Multimedia Application, ie NetMeeting, ICQ, CuSeeMe, etc

Routing Protocols (Router only)
- IP/IPX Routing -RIP1, RIP2 and static route
- IP Alias
- DHCP server, DHCP client and DHCP relay
- DNS relay
- IP Policy Routing
- IGMP for IP multicast

Management
- Windows-based configuration software (PNC) for installation and configuration
- Menu-driven user's interface for text-based management
- Text-based management that can be configured locally via console and remotely via telnet.
- TFTP (Trivial File Transfer Protocol) and FTP for Transferring firmware and configuration files
- SNMP MIB Supported

Security
- Packet Filtering for controlled access to and from your LAN
- Password-protected System Management Terminal
- PAP (Password Authentication Protocol), CHAP (Challenge Handshake Authentication Protocol) and Microsoft CHAP


Hamlet Autosensing Switch 10/100 Mbps, 5 porte di cui una settabile come Uplink per collegare più routers in cascata.[/b]
Acquistabile solo insieme al Router ZyXEL o se quest'ultimo è stato già venduto. Prezzo: 20€

I prezzi sono intrattabili (verranno modificati solo nel caso fossero fuori regolamento) e NON sono comprensivi delle spese di spedizione.
Precedenza per la consegna a mano, per il pagamento con bonifico anticipato e per chi acquista più di un pezzo.
Annuncio presente anche in altri forum.

Ultima modifica di V0r[T3X] : 22-05-2004 alle 16:50.
V0r[T3X] è offline   Rispondi citando il messaggio o parte di esso
Old 22-06-2004, 02:59   #2
folken
Senior Member
 
Iscritto dal: Mar 2001
Città: Catania
Messaggi: 1358
Interessato al router, ma se scendi un pò col prezzo.
Ciao
folken è offline   Rispondi citando il messaggio o parte di esso
Old 22-06-2004, 08:22   #3
V0r[T3X]
Senior Member
 
Iscritto dal: Sep 2003
Città: Roma
Messaggi: 598
Mi dispiace folken, ma il router non è più in vendita! Sarà per un'altra volta!
V0r[T3X] è offline   Rispondi citando il messaggio o parte di esso
Old 22-06-2004, 09:26   #4
folken
Senior Member
 
Iscritto dal: Mar 2001
Città: Catania
Messaggi: 1358
Ok no problem
Ciao.
folken è offline   Rispondi citando il messaggio o parte di esso
Old 22-06-2004, 11:29   #5
The_Saint
Senior Member
 
L'Avatar di The_Saint
 
Iscritto dal: Jul 2000
Città: Roma
Messaggi: 11848
Lo switch è stato venduto?
__________________
Vendo: HW vario old
:: Trattative concluse sul Mercatino [Totale trattative: 443] :: Il mio PC ::
La differenza fra la genialità e la stupidità è che la genialità ha i suoi limiti. (A.Einstein)
The_Saint è offline   Rispondi citando il messaggio o parte di esso
Old 22-06-2004, 18:27   #6
V0r[T3X]
Senior Member
 
Iscritto dal: Sep 2003
Città: Roma
Messaggi: 598
Ciao The_Saint, alla fine ho tenuto sia il Router e lo switch per mancanza di offerte... eh ho ovviato al problema che avevo in altro modo.
Il thread è vecchio di un mesetto...
V0r[T3X] è offline   Rispondi citando il messaggio o parte di esso
Old 22-06-2004, 18:28   #7
V0r[T3X]
Senior Member
 
Iscritto dal: Sep 2003
Città: Roma
Messaggi: 598
PS per i Mod: Il thread si può chiudere...
V0r[T3X] è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
I satelliti spia russi Kosmos 2613 e Kos...
GTA VI: online la nuova mega galleria co...
Edits, l'app di Instagram, sbarca gratis...
Claude Code: il bug che ha spedito l'ema...
Perplexity lancia Teammates, gli agenti ...
Niente più datacenter? Gli eletto...
La Cina avrebbe approvato lo sviluppo de...
Epson EF-72 alla prova: Google TV, audio...
AST SpaceMobile annuncia il razzo spazia...
Apple taglia il budget AI dei dipendenti...
Fisco e intelligenza artificiale, come c...
Synology BC510 e CC410W, la videosorvegl...
600.000 chip NVIDIA fermi a Hong Kong: l...
La Cina punta tutto sull'allunaggio con ...
LG Italia compie 30 anni: gli italiani v...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 18:51.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v