Torna indietro   Hardware Upgrade Forum > Mercatino > [Acquisto] Mercatino informatico

Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa
Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa
La seconda generazione della citycar elettrica di Dacia passa alla piattaforma RGEV small di Renault Group, cresce di 15 cm in lunghezza e 18 cm in larghezza, adotta un motore da 80 CV e una batteria LFP da 27,5 kWh per 250 km WLTP. Prezzi da 17.900 euro, produzione a Novo Mesto in Slovenia.
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX ha portato sul mercato Picco, un e-reader da 3,97 pollici che pesa 58 grammi e si aggancia al retro dello smartphone con un anello magnetico. Lo abbiamo usato con Pixel 11 Pro XL e iPhone 18 Pro per capire se un formato così ridotto regga la prova della lettura quotidiana
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
A Las Vegas AMD ha svelato i dettagli architetturali delle CPU EPYC di sesta generazione, note con il nome in codice Venice. Nuovi core Zen 6 e Zen 6c costruiti a 2 nanometri, fino a 256 core per socket, 16 canali di memoria, interfaccia PCI Express 6.0 e un'intera famiglia di proposte che va da Venice SP7 a Verano. Senza dimenticare la memoria, oggi la voce di costo più pesante in un server: AMD risponde con CXL 3.1 e con la tecnologia software MEXT, che porta la memoria flash dentro la gerarchia della DRAM.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 20-04-2004, 19:29   #1
D4rkAng3l
Bannato
 
Iscritto dal: Mar 2004
Città: Roma
Messaggi: 2688
[Roma] Cerco modem adsl

Cerco un modem ADSL possibilmente Ethernet
D4rkAng3l è offline   Rispondi citando il messaggio o parte di esso
Old 20-04-2004, 22:00   #2
Tensor
Senior Member
 
L'Avatar di Tensor
 
Iscritto dal: Sep 2002
Città: Vinci
Messaggi: 6260
modem adsl ethernet ericsson hm220dp, retail e completo di tutto. nuovo, usato per 1 ora.

37 incluso J+3, pagamento con vaglia anticipato.

se guardi in sign vedrai che di modem ne ho venduti molti, e tutti sono stati soddisfatti.

saluti
__________________
222 Trattative sul forum; 120 Punteggio Feedback su ebay, clicca; 4 Trattative su Mercatino Musicale.
~molte altre trattative (eBazar, LaPulce, vari mercatini/foum ecc.)
Contattatemi tramite e-mail anziché MP se possibile, è molto più agevole e veloce per me. Grazie
Tensor è offline   Rispondi citando il messaggio o parte di esso
Old 20-04-2004, 22:27   #3
duc1899
Senior Member
 
Iscritto dal: Feb 2003
Città: Torino city
Messaggi: 1332
Pirelli Age-r

Vendo il seguente router completo di scatola e cavetteria di serie. Regalo anche cavo di rete da 10mt per collegare il router ad un pc.

4 porte rj-45
Ottimo per una rete casalinga con ADSL


Caratteristiche tecniche


Le sue caratteristiche sono le seguenti:

Velocità dati asimmetrica.

Velocità massima di Ricezione (downstream): 8Mbit/s (dmt)
Velocità massima di Trasmissione (upstream); IMbit/s (dmt)
Standard ADSL.

ANSI TI.413 Issue 2
ITU G.992.1 (G.dmt)
ITUG.992,2 (G.Lite)
Protocolli Supportati.

RFC2364 (PPP over ATM)
RFC2516 (PPP over Ethernet)
RFC1483 (Bridged e Routed Ethernet over ATM)
Supporto ATM UN 13.1/4.0 PVC, ATMSAR, ATM AAL5 e OAM F5.

Service category ATM supportati: UBR e CBR.Interfaccia WAN ADSL: connettore RJ11Supportate; otto (8) sessioni PVC e otto (8) sessioni PPP per ciascun PVC.

Switch 4 porte 10/100 Mbit/s integrato.

L´interfaccia Ethernet supporta la modalità CSMA/CD secondo lo standard ISO/IEC
8802-3
NAT e NAPT.

DHCP server e client.

Routing statico e RIPv2.

Firewall (stateless).

Configurazione Web based.

Configurazione da remoto.

Aggiornabile via FTP.





Prezzo 50€ + ss
__________________
Ho concluso con: TheFrog, Schiac, Spacecdr, Lord2, Cippa Lippa, Petelicchio, destroyer, ezio, sagomaccio, ciriccio, FENZ, Mazzulatore, dado82, NW_Attila, stbarlet, steo, asdasdasdasd, NetW@lf, DyingSweetly, D4rkAng3l e altri ke non ricordo!!!!!
duc1899 è offline   Rispondi citando il messaggio o parte di esso
Old 20-04-2004, 22:41   #4
D4rkAng3l
Bannato
 
Iscritto dal: Mar 2004
Città: Roma
Messaggi: 2688
interessato, ti ho mandato un paio di pvt
D4rkAng3l è offline   Rispondi citando il messaggio o parte di esso
Old 22-04-2004, 18:28   #5
Tensor
Senior Member
 
L'Avatar di Tensor
 
Iscritto dal: Sep 2002
Città: Vinci
Messaggi: 6260
ciao, io attendo ancora la tua risposta.

__________________
222 Trattative sul forum; 120 Punteggio Feedback su ebay, clicca; 4 Trattative su Mercatino Musicale.
~molte altre trattative (eBazar, LaPulce, vari mercatini/foum ecc.)
Contattatemi tramite e-mail anziché MP se possibile, è molto più agevole e veloce per me. Grazie
Tensor è offline   Rispondi citando il messaggio o parte di esso
Old 04-05-2004, 21:56   #6
stefocus
Senior Member
 
Iscritto dal: Dec 2002
Messaggi: 2306
http://forum.hwupgrade.it/showthread...hreadid=671189

guarda qui
stefocus è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa Nuova Dacia Spring, del modello precedente resta...
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone BOOX Picco: l'ebook reader minuscolo è un...
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria AMD EPYC Venice: dentro Zen 6, i SoC a 256 core ...
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Motorola moto g56 5G a soli 233€ su Amaz...
Aerei a terra negli USA? Nessun attacco,...
Amazon, pioggia di offerte sulle bici el...
Intel Core Ultra 7 260K esiste ma non po...
Una lettera promette una rivolta contro ...
SpaceX ha lanciato la missione Flight 15...
NVIDIA cerca il successore di Jensen Hua...
La CNSA annuncia la missione Tianwen-4 v...
Una valanga di wafer e memorie incombe s...
Microsoft 365, miglioramenti dopo il dow...
Un'IA attacca la tua azienda, ma per dif...
TSMC investe 1 miliardo di dollari in Op...
Niente più risposte IA nelle ricerche: M...
Allarmi bomba nelle scuole, il Viminale:...
OpenAI incassa 10 miliardi in tre mesi, ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 08:59.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v