Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 03-04-2004, 10:45   #1
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
[Roma] router zyxel 650r PPPoa-PPPoe

Allora ho preso questo router spettacolare per fare una rete a casa ma per tanti motivi non l'ho potuta fare e tenerlo inutilizzato per quello che deve fare mi dispiace.....pertanto lo vendo.Il router è nuovo con tutto imballo,fattura,manuali........

100 consegna a mano
107 ss comprese in j+3



Prestige 650 Series
Bridge/Router ADSL di nuova generazione


Siamo nell'era del broadband, l'accesso ad internet ad alta velocità.

Le nuove linee digitali ADSL permettono di sfruttare pienamente i vantaggi della rete, consentendo upload e download di grandi quantità di dati in pochissimo tempo.
ZyXEL Prestige 650, la nuova generazione di Modem e Router per linee ADSL, ZyXEL rende la rete ancora più flessibile ed efficiente, offrendo una libertà di navigazione mai sperimentata prima.
ZyXEL Prestige 650R è facile da installare e da gestire, grazie all'immediatezza dell'interfaccia grafica di tipo web che lo caratterizza.

Con ZyXEL la velocità ha fatto un grande passo in avanti.

Vantaggi


Standard ADSL Multipli
La serie Prestige 650 offre il riconoscimento automatico tra gli standard Full-rate e G.Lite a seconda del Central Office switch o DSLAM (Digital Subscriber Line Access Multiplier), in modo che un utente possa essere facilmente upgradato da un servizio G.Lite ad un servizio Full-Rate o vice versa senza il costo di un nuovo modem o router ADSL.

Soluzione PPPoE integrata
Incorporando la prima implementazione al mondo PPPoE di ZyXEL, Prestige 650H permette di utilizzare la esistente infrastruttura Dial-Up di Internet. Questo fa sì che i servizi Internet abbiano un costo simile a quello dello scenario Dial-up. Gli utenti non hanno bisogno di pagare extra costi per il software PPPoE, godendone comunque dei benefici.

Supporto UPnP (Universal Plug and Play)
ZyXEL Prestige 650R supporta l’UPnP ed il NAT trasversal

Facilità d'uso e gestione
L’interfaccia grafica Web di tipo GUI (Graphical User Interface) permette una facile installazione e configurazione, sia in locale sia in remoto. Con il server DHCP integrato, che assegna e configura automaticamente i parametri IP della vostra LAN, le connessioni ad Internet diventeranno realmente plug-and-play.
Caratteristiche


Conformità ADSL
- Multi-Mode ADSL Standard
- RADSL (DMT T1.413 Issue 2)
- G.dmt (ITU G.992.1)
- G.lite (ITU G.992.2)
- G.hs (ITU G.994.1)
- Supporto ETSI DTS/TM-06006 ISDN overlay mode and G.dmt (ITU G.992.1) mode *
- Auto-negotiating rate adaptation
- Supporto Dying Gasp

Protocolli ATM
- ADSL physical layer support ATM Adaptation Layer Type 5 (AAL5)
- Multiple Protocol over AAL5 (RFC 1483)
- VC and LLC based multiplexing
- ATM Forum UNI3.1/4.0 PVC
- Support fino a 8 VC (Virtual Circuit) AAL5 PVC-UBR/CBR
- Support fino a 1 VC (Virtual Circuit) AAL5 PVC-UBR/CBR *
- OAM F4/F5

Supporto PPP
- PPP (RFC 1661)
- PPP over AAL5 (RFC 2364)
- PPP over Ethernet (PPPoE, RFC 2516) (For Prestige 650R and Prestige 650M)
- PPP PAP (RFC 1334)
- PPP CHAP (RFC 1994)

Bridging
- IEEE 802.1d transparent bridging
- Fino a 128 MAC learning addresses

Internet Access Sharing (solo Prestige 650R)
- SUA (Single User Account)
- NAT (Network Address Translation)
- NAT supporta PAT (Port Address Translation) and Multimedia Application, ie NetMeeting, ICQ, CuSeeMe, etc

Protocolli di Routing (solo Prestige 650R)
- IP Routing -RIP1, RIP2 and static route
- IP Alias
- DHCP server, DHCP client and DHCP relay
- Dynamic DNS
- IP Policy Routing
- IGMP for IP multicast
- Multi-to-Multi NAT

Gestione
- Interfaccia di configurazione ed installazione Web-based
- Interfaccia Utente a menù per controlli testuali
- Controlli testuali che possono essere configurati in remoto via Telnet
- TFTP (Trivial File Transfer Protocol) e FTP per trasferimento di Firmware ed software di configurazione
- SNMP MIB Supportati

Sicurezza
- Packet Filtering per accessi controllati in entrata e in uscita dalla vostra LAN
- Password-protected System Management Terminal
- PAP (Password Authentication Protocol)
- CHAP (Challenge Handshake Authentication Protocol) e Microsoft CHAP

Modelli
- Prestige 650R-31: ADSL Router over POTS
- Prestige 650R-33: ADSL Router over ISDN*
- Prestige 650M-31: ADSL Modem over POTS
- Prestige 650M-33: ADSL Modem over ISDN*
- Prestige 650ME-31: ADSL PPPoE Modem over POTS
- Prestige 650ME-33: ADSL PPPoE Modem over ISDN*

In vendita su altri Forum....ciao

Ultima modifica di gilthas : 26-04-2004 alle 23:15.
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 03-04-2004, 15:31   #2
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 04-04-2004, 11:41   #3
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 05-04-2004, 08:28   #4
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 06-04-2004, 09:37   #5
dOnDa
Senior Member
 
L'Avatar di dOnDa
 
Iscritto dal: May 2002
Città: Roma
Messaggi: 3394
fattura dove? che negozio? quanta garanzia residua?
__________________
TRATTATIVE SU HWUPGRADE 50+ Knukcles|=Enzo80=|Powerade|2 Red 2 Devil|mirkob e molti molti altri... (fregature: Faberius62)
dOnDa è offline   Rispondi citando il messaggio o parte di esso
Old 06-04-2004, 09:44   #6
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
Quote:
Originariamente inviato da dOnDa
fattura dove? che negozio? quanta garanzia residua?
comprato da essedi (ovviamente ho fattura),ha 6 mesi di vita pertanto altri 18 di garanzia se non di +......
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 06-04-2004, 13:49   #7
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
up
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 06-04-2004, 21:12   #8
maupap
Senior Member
 
Iscritto dal: Oct 2003
Città: Aversa (CE)
Messaggi: 587
offertuccia

quanti ingressi ethernet ha???
con quale provider l'hai usato?

se scendiamo sull'ottantina con consegna a mano ... ci faccio un pensierino
maupap è offline   Rispondi citando il messaggio o parte di esso
Old 06-04-2004, 21:31   #9
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
Re: offertuccia

Quote:
Originariamente inviato da maupap
quanti ingressi ethernet ha???
con quale provider l'hai usato?

se scendiamo sull'ottantina con consegna a mano ... ci faccio un pensierino
l'ho usato con alice ...è nuovo .....il prezzo a cui lo vendo è molto basso...
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 07-04-2004, 08:56   #10
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 07-04-2004, 09:16   #11
dOnDa
Senior Member
 
L'Avatar di dOnDa
 
Iscritto dal: May 2002
Città: Roma
Messaggi: 3394
eventuale consegna amano anagnina?...

ma ha uno swicchetto integrato?---- tu lo usavi con alice su usb o eth?

si configura da rete?
__________________
TRATTATIVE SU HWUPGRADE 50+ Knukcles|=Enzo80=|Powerade|2 Red 2 Devil|mirkob e molti molti altri... (fregature: Faberius62)
dOnDa è offline   Rispondi citando il messaggio o parte di esso
Old 07-04-2004, 09:26   #12
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
Quote:
Originariamente inviato da dOnDa
eventuale consegna amano anagnina?...

ma ha uno swicchetto integrato?---- tu lo usavi con alice su usb o eth?

si configura da rete?
allora lo usavo con Alice 640 via ethernet con PPPOa.....si configura via telnet, via web (metti su un brower l'ip del gateway del router e lo configuri comodissimo) e via porta seriale (ovviamente c'è il cavo) lo switch non c'è cmq lo trovi a pochi euro...poi questo router ha anche il dhcp per la lan interna

per me va bene ad anagnina magari venerdì che sto in ferie oppure la sera dopo le 20 ....perchè c'è troppo traffico e dovrei fare il raccordo ...
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 08-04-2004, 08:37   #13
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 09-04-2004, 09:14   #14
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
up
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 10-04-2004, 04:13   #15
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 10-04-2004, 08:59   #16
bottoni
Senior Member
 
L'Avatar di bottoni
 
Iscritto dal: Nov 1999
Città: Ottaviano
Messaggi: 10163
mi informo sul prezzo del nuovo e ti ti farò sapere ...intanto mi metto in coda buona pasqua
__________________
Utenti da evitare : parecchi ...... contattatemi vi consulto la lista.
In ogni transazione esigo il rispetto dell'art.45 chi non lo rispetta ha scheletri nell'armadio
Transazioni fatte nessuna
bottoni è offline   Rispondi citando il messaggio o parte di esso
Old 11-04-2004, 19:16   #17
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
Quote:
Originariamente inviato da bottoni
mi informo sul prezzo del nuovo e ti ti farò sapere ...intanto mi metto in coda buona pasqua
ok .....buona pasqua anche a te......
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 13-04-2004, 08:36   #18
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
up
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 14-04-2004, 09:13   #19
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 15-04-2004, 08:43   #20
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
gilthas è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Passo indietro per OPPO: cancellato il n...
Microsoft 365 nel caos: email regolari r...
Nuova strategia per Huawei: l'azienda ci...
Microsoft, il datacenter di Amsterdam di...
Steam Deck: Epic conferma il supporto de...
Claude Code può salvare credenziali in c...
L'algoritmo di TikTok ti intrappola: l'a...
WoW Forever è stato il miglior la...
gputaskman, arriva il Task Manager per G...
Guerra aperta tra le Big Tech e la Calif...
3 chiavette USB Lexar in offerta: c'&egr...
Netflix ha alzato i prezzi in Italia: qu...
Monitor gaming AOC Fast IPS da 24 pollic...
Su Amazon c'è lo Smart TV da 40 p...
Hai una Radeon? Controlla questo process...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 10:13.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v