Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX ha portato sul mercato Picco, un e-reader da 3,97 pollici che pesa 58 grammi e si aggancia al retro dello smartphone con un anello magnetico. Lo abbiamo usato con Pixel 11 Pro XL e iPhone 18 Pro per capire se un formato così ridotto regga la prova della lettura quotidiana
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
A Las Vegas AMD ha svelato i dettagli architetturali delle CPU EPYC di sesta generazione, note con il nome in codice Venice. Nuovi core Zen 6 e Zen 6c costruiti a 2 nanometri, fino a 256 core per socket, 16 canali di memoria, interfaccia PCI Express 6.0 e un'intera famiglia di proposte che va da Venice SP7 a Verano. Senza dimenticare la memoria, oggi la voce di costo più pesante in un server: AMD risponde con CXL 3.1 e con la tecnologia software MEXT, che porta la memoria flash dentro la gerarchia della DRAM.
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max mette un pannello IPS da 13 pollici con risoluzione 2,5K e refresh a 120 Hz davanti a una batteria da 10.100 mAh e a quattro altoparlanti. Il listino parte da 399,90 euro, per un progetto molto chiaro e ambizioso: schermo ampio, buon audio e giornate lontano dalla presa, a un prezzo che non pesa sul portafoglio
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 01-04-2004, 09:32   #1
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
[RM] scambio router zyxel 650r con modem adsl

Allora ho preso questo router spettacolare per fare una rete a casa ma per tanti motivi non l'ho potuta fare e tenerlo inutilizzato per quello che deve fare mi dispiace.....pertanto lo scambio con un modem adsl (ovviamente su pppoa) che funzioni alla perfezione con alice adsl. Ovviamente in base a quello che mi offrite pagate la differenza ...il mio vale 100 euro.
Il router è nuovo con tutto imballo,fattura,manuali........




Prestige 650 Series
Bridge/Router ADSL di nuova generazione


Siamo nell'era del broadband, l'accesso ad internet ad alta velocità.

Le nuove linee digitali ADSL permettono di sfruttare pienamente i vantaggi della rete, consentendo upload e download di grandi quantità di dati in pochissimo tempo.
ZyXEL Prestige 650, la nuova generazione di Modem e Router per linee ADSL, ZyXEL rende la rete ancora più flessibile ed efficiente, offrendo una libertà di navigazione mai sperimentata prima.
ZyXEL Prestige 650R è facile da installare e da gestire, grazie all'immediatezza dell'interfaccia grafica di tipo web che lo caratterizza.

Con ZyXEL la velocità ha fatto un grande passo in avanti.

Vantaggi


Standard ADSL Multipli
La serie Prestige 650 offre il riconoscimento automatico tra gli standard Full-rate e G.Lite a seconda del Central Office switch o DSLAM (Digital Subscriber Line Access Multiplier), in modo che un utente possa essere facilmente upgradato da un servizio G.Lite ad un servizio Full-Rate o vice versa senza il costo di un nuovo modem o router ADSL.

Soluzione PPPoE integrata
Incorporando la prima implementazione al mondo PPPoE di ZyXEL, Prestige 650H permette di utilizzare la esistente infrastruttura Dial-Up di Internet. Questo fa sì che i servizi Internet abbiano un costo simile a quello dello scenario Dial-up. Gli utenti non hanno bisogno di pagare extra costi per il software PPPoE, godendone comunque dei benefici.

Supporto UPnP (Universal Plug and Play)
ZyXEL Prestige 650R supporta l’UPnP ed il NAT trasversal

Facilità d'uso e gestione
L’interfaccia grafica Web di tipo GUI (Graphical User Interface) permette una facile installazione e configurazione, sia in locale sia in remoto. Con il server DHCP integrato, che assegna e configura automaticamente i parametri IP della vostra LAN, le connessioni ad Internet diventeranno realmente plug-and-play.
Caratteristiche


Conformità ADSL
- Multi-Mode ADSL Standard
- RADSL (DMT T1.413 Issue 2)
- G.dmt (ITU G.992.1)
- G.lite (ITU G.992.2)
- G.hs (ITU G.994.1)
- Supporto ETSI DTS/TM-06006 ISDN overlay mode and G.dmt (ITU G.992.1) mode *
- Auto-negotiating rate adaptation
- Supporto Dying Gasp

Protocolli ATM
- ADSL physical layer support ATM Adaptation Layer Type 5 (AAL5)
- Multiple Protocol over AAL5 (RFC 1483)
- VC and LLC based multiplexing
- ATM Forum UNI3.1/4.0 PVC
- Support fino a 8 VC (Virtual Circuit) AAL5 PVC-UBR/CBR
- Support fino a 1 VC (Virtual Circuit) AAL5 PVC-UBR/CBR *
- OAM F4/F5

Supporto PPP
- PPP (RFC 1661)
- PPP over AAL5 (RFC 2364)
- PPP over Ethernet (PPPoE, RFC 2516) (For Prestige 650R and Prestige 650M)
- PPP PAP (RFC 1334)
- PPP CHAP (RFC 1994)

Bridging
- IEEE 802.1d transparent bridging
- Fino a 128 MAC learning addresses

Internet Access Sharing (solo Prestige 650R)
- SUA (Single User Account)
- NAT (Network Address Translation)
- NAT supporta PAT (Port Address Translation) and Multimedia Application, ie NetMeeting, ICQ, CuSeeMe, etc

Protocolli di Routing (solo Prestige 650R)
- IP Routing -RIP1, RIP2 and static route
- IP Alias
- DHCP server, DHCP client and DHCP relay
- Dynamic DNS
- IP Policy Routing
- IGMP for IP multicast
- Multi-to-Multi NAT

Gestione
- Interfaccia di configurazione ed installazione Web-based
- Interfaccia Utente a menù per controlli testuali
- Controlli testuali che possono essere configurati in remoto via Telnet
- TFTP (Trivial File Transfer Protocol) e FTP per trasferimento di Firmware ed software di configurazione
- SNMP MIB Supportati

Sicurezza
- Packet Filtering per accessi controllati in entrata e in uscita dalla vostra LAN
- Password-protected System Management Terminal
- PAP (Password Authentication Protocol)
- CHAP (Challenge Handshake Authentication Protocol) e Microsoft CHAP

Modelli
- Prestige 650R-31: ADSL Router over POTS
- Prestige 650R-33: ADSL Router over ISDN*
- Prestige 650M-31: ADSL Modem over POTS
- Prestige 650M-33: ADSL Modem over ISDN*
- Prestige 650ME-31: ADSL PPPoE Modem over POTS
- Prestige 650ME-33: ADSL PPPoE Modem over ISDN*
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 01-04-2004, 18:25   #2
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 01-04-2004, 19:38   #3
echelon
Senior Member
 
L'Avatar di echelon
 
Iscritto dal: Feb 2001
Città: Roma
Messaggi: 510
ho un modem adsl usb nuovo imballato

modem usb fastrate 100

fammi sapere.



valuta te il conguaglio.


se esiguo si puo ragionare.


si puo fare lo scambio a mano a roma (il modem lo provi pure s e vuoi)
__________________
Lu Signore tae lu pane a ci no ttiene li tienti

Ultima modifica di echelon : 01-04-2004 alle 19:43.
echelon è offline   Rispondi citando il messaggio o parte di esso
Old 01-04-2004, 20:40   #4
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
Quote:
Originariamente inviato da echelon
ho un modem adsl usb nuovo imballato

modem usb fastrate 100

fammi sapere.



valuta te il conguaglio.


se esiguo si puo ragionare.


si puo fare lo scambio a mano a roma (il modem lo provi pure s e vuoi)
Allora il tuo modem si trova usato tra i 10 euro (quando lo vendevano nuovo nel kit sempre a 10 ) oppure sui 20 ...basta guardare nel forum......considerando che il mio lo metto 100 posso chiederti 80 euro di differenza valutandoti il tuo modem adsl usb 20 euro....
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 02-04-2004, 09:25   #5
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 02-04-2004, 11:41   #6
moicano
Member
 
Iscritto dal: Jul 2002
Messaggi: 91
se ti interessa io vendo alcune cose quì, ma sarei disposto a scambiare un modem adsl con il tuo router. fammi sapere.

http://forum.hwupgrade.it/showthread...hreadid=639834
moicano è offline   Rispondi citando il messaggio o parte di esso
Old 02-04-2004, 11:43   #7
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
Scusami va vendi le cose con un altro nome " Giuggiolone" è quello utilizzato nella vendita...cmq io sono interessato per uno scambio del mio router con un modem adsl + differenza...
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 02-04-2004, 11:49   #8
Giuggiolone
Senior Member
 
Iscritto dal: Nov 2002
Messaggi: 278
scusa ma non mi ero accorto di essermi loggato con l'account di mio fratello (moicano), comunque io posso offrirti un modem incluse le spese di spedizione. Fammi sapere.
Giuggiolone è offline   Rispondi citando il messaggio o parte di esso
Old 02-04-2004, 11:51   #9
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
Quote:
Originariamente inviato da Giuggiolone
scusa ma non mi ero accorto di essermi loggato con l'account di mio fratello (moicano), comunque io posso offrirti un modem incluse le spese di spedizione. Fammi sapere.
Allora se scambi col mio router e decidiamo per la differenza....un modem costa moooltoooo meno di un router....
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 03-04-2004, 09:19   #10
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
gilthas è offline   Rispondi citando il messaggio o parte di esso
Old 03-04-2004, 10:40   #11
gilthas
Senior Member
 
L'Avatar di gilthas
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 2967
ho trovato il modem adsl pertanto non lo scambio.
Aprirò un altro 3d per venderlo..ciao


CHIUDERE 3D

Ultima modifica di gilthas : 03-04-2004 alle 20:44.
gilthas è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone BOOX Picco: l'ebook reader minuscolo è un...
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria AMD EPYC Venice: dentro Zen 6, i SoC a 256 core ...
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
Apple corregge 9 vulnerabilità su iPhone...
Microsoft inaugura il Pavilion a Roma, c...
Black Friday, l'errore che può co...
Lotus avrà un V8 ibrido da 670 CV...
IBM: solo il 26% delle imprese dimostra ...
Hacker contro hacker e danni per 740.000...
Xiaomi SkyNomad, boom da 27.147 auto in ...
Logitech concede un giorno di ferie ai s...
Amazon, questi mini PC hanno un display ...
BYD prepara una rivale di smart #2? Il b...
Amazon, 3 robot tagliaerba ECOVACS GOAT ...
La cifratura di WhatsApp e Signal funzio...
Motori elettrici cinesi contro quelli oc...
Windows e macOS sono già vecchi? ...
Sony WH-1000XM5 a 168€ su Amazon: costan...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 17:33.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v