Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 19-03-2004, 16:42   #1
belletto
Registered User
 
L'Avatar di belletto
 
Iscritto dal: Apr 2001
Città: Parma
Messaggi: 222
[Parma] Zyxel Prestige 630

Modem ADSL con interfaccia USB.
Alimentazione via USB.
Compatibile con lo standard USB 1.1.
Compatibile G.dmt (G.992.1).
Velocità in downstream, Fino ad 8Mbps.
PPP over ATM (RFC2364).
PPP over Ethernet (RFC2516).
Classical IP over ATM (RFC1577).
Driver per Win98, Win ME, Win2000,XP.
Interfacce: 1 USB ed 1 porta ADSL RJ11.

Vendo 60 euro + s.s. causa inutilizzo

Gradito anche lo scambio a mano a Parma e provincia
Ciao ciao

belletto è offline   Rispondi citando il messaggio o parte di esso
Old 20-03-2004, 11:43   #2
hioros
Senior Member
 
Iscritto dal: Feb 2000
Messaggi: 327
interessato se cali di parecchio (nuovo ivato si trova a circa 50 euro). garanzia ?
hioros è offline   Rispondi citando il messaggio o parte di esso
Old 20-03-2004, 12:27   #3
belletto
Registered User
 
L'Avatar di belletto
 
Iscritto dal: Apr 2001
Città: Parma
Messaggi: 222

azz!!
ma dove lo trovi a quel prezzo li ???
garanzia direi che dovrebbe avere ancora un annetto
Non l'ho praticamente mai usato, visto che sono passato subito ad un router.
belletto è offline   Rispondi citando il messaggio o parte di esso
Old 27-03-2004, 13:26   #4
cippo_
Senior Member
 
L'Avatar di cippo_
 
Iscritto dal: Jun 2003
Città: Trento
Messaggi: 1809
qui a trento lo ho trovato a 55€ nuovo di zecca...
se scendi un po', mi metto in coda...

quello a cui mi riferisco é il Prestige 630-c series
fammi sapere...
cippo_ è offline   Rispondi citando il messaggio o parte di esso
Old 27-03-2004, 14:46   #5
omissis
Member
 
Iscritto dal: Feb 2004
Città: Firenze
Messaggi: 142
veramente costa più di cento euro..

http://shop.essedi.it/mainscheda.htm...42549&LST=_IG_

http://www.wireshop.it/prod_scheda.a...ADSL+Modem+USB
omissis è offline   Rispondi citando il messaggio o parte di esso
Old 28-03-2004, 11:32   #6
cippo_
Senior Member
 
L'Avatar di cippo_
 
Iscritto dal: Jun 2003
Città: Trento
Messaggi: 1809
io posso prenderlo a 55€ nel mio negozio di fiducia...
ho visto (e sapevo già) che su essedi costa 102€...
se mi viene offerto un prezzo migliore lo piglio...
altrimenti per 55€ me lo piglio nuovo di zecca...
cippo_ è offline   Rispondi citando il messaggio o parte di esso
Old 28-03-2004, 19:35   #7
omissis
Member
 
Iscritto dal: Feb 2004
Città: Firenze
Messaggi: 142
si questo non lo metto in dubbio, dico solo che è strano che lo vendano a 55 euro perchè materialmente ovunque tu vada a comprarlo costa quella cifra. Oggi x esemio sono stato ai "gigli" un centro commerciale di firenze e con il prezzo fatto bene bene lo vendevano 89 euro. Quindi magari o stiamo parlando di due modelli diversi (probabile) o il tuo rivenditore ti sta tirando un pacco, o chissà dove li ha presi per fare quella cifra.

Ciao, comunque mi metto in coda per il prezzo che hai stabilito in apertura del post.
omissis è offline   Rispondi citando il messaggio o parte di esso
Old 28-03-2004, 19:40   #8
omissis
Member
 
Iscritto dal: Feb 2004
Città: Firenze
Messaggi: 142
niente ho risolto l'arcano, il modello che ti fanno a 50 euro come tu hai specificato nel post è il 630-c cioè questo qui:

http://www.chl.it/w3obj/h/default/$ProductDetails?session=6RvzK8Z5(4ycJ4BGpoknVA__&A_CodArt=27042&I_CdsRoot=10619222&I_AbsCodDesTec=15383784


il modello oggetto della vendita invece è questo qui:

http://www.wireshop.it/prod_scheda.a...395&idc=4&rf=6

sono 2 modelli differenti, come puoi vedere anche dalle foto.
omissis è offline   Rispondi citando il messaggio o parte di esso
Old 28-03-2004, 19:41   #9
omissis
Member
 
Iscritto dal: Feb 2004
Città: Firenze
Messaggi: 142
non mi ha inserito la prima url:

http://www.chl.it/w3obj/h/default/$PRODUCTDETAILS?session=IOGyHMZt(r67dbnXd4EaEQ__&A_CODART=27042&I_CDSROOT=10619222&I_ABSCODDESTEC=15383784&REP=INF
omissis è offline   Rispondi citando il messaggio o parte di esso
Old 28-03-2004, 19:42   #10
omissis
Member
 
Iscritto dal: Feb 2004
Città: Firenze
Messaggi: 142
al diavolo, comunque lo trovi su chl.it
omissis è offline   Rispondi citando il messaggio o parte di esso
Old 29-03-2004, 14:08   #11
cippo_
Senior Member
 
L'Avatar di cippo_
 
Iscritto dal: Jun 2003
Città: Trento
Messaggi: 1809
ora capisco...

allora é tutto chiaro...

lascio la trattativa....
saluti a tutti,
Cippo_
cippo_ è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Moon Base: la NASA amplia contratti e mi...
L'italiana Avio fa un passo indietro sul...
SpaceX Starship: Flight 15 punta al prim...
Smartbox colpita da un attacco hacker: e...
Un'IA risolve in 3 giorni un enigma che ...
TOP 10 Amazon weekend: tornano gli Smart...
ReactOS introduce il supporto USB 3.0: i...
TECLAST M60 a soli 159€ su Amazon: table...
Haier da 65 pollici a partire da 397€ su...
Google Pixel 11, Pro e Pro XL in offerta...
Memorie, inversione di tendenza: i PC co...
Rubati 6 pallet di hardware NVIDIA da 11...
Addio ai limiti del silicio? Ecco il dia...
Windows 11 27H2 sarà un 'cambio completo...
Hai mai notato che l'iPhone sbaglia semp...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 19:08.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v