Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Componenti

In sella alla Fiido Nomads Pro: e-bike con motore centrale da 100 Nm per il divertimento a 360 gradi
In sella alla Fiido Nomads Pro: e-bike con motore centrale da 100 Nm per il divertimento a 360 gradi
Abbiamo assemblato e provato la Fiido Nomads Pro, evoluzione del modello da trekking già presente nella gamma, che migliora in tutto, soprattutto grazie al motore centrale, fluido e potente. Ottima app, costruzione solida e prezzo ok completano il quadro
ASUS Zenbook 14 (UX3480AA): tanta autonomia con uno chassis bello e robusto
ASUS Zenbook 14 (UX3480AA): tanta autonomia con uno chassis bello e robusto
Lo chassis in Ceraluminium è il cuore di questo notebook in edizione 2026, un modello pensato per garantire produttività con le tipiche applicazioni di produttività personale e capace di offrire un'autonomia di funzionamento lontano dalla presa di corrente da riferimento. Potenza, facilità di trasporto e costruzione robusta tutto in un notebook compatto.
MSI PRO MAX: QD-OLED ultrawide per lavorare, creare e giocare
MSI PRO MAX: QD-OLED ultrawide per lavorare, creare e giocare
MSI PRO MAX 341QPXW14G è un monitor ultrawide da 34 pollici che porta la tecnologia QD-OLED di quinta generazione in un contesto principalmente orientato alla produttività. La qualità dell'immagine è elevatissima, il formato 21:9 è ideale per il multitasking e la dotazione di porte trasforma il monitor in un vero hub per Mac, PC e dispositivi mobili. Il limite principale è invece il refresh rate di soli 144 Hz, che lo allontana dai giocatori competitivi più esigenti
Tutti gli articoli Tutte le news

Vai al Forum
Discussione Chiusa
 
Strumenti
Old 09-03-2004, 00:17   #1
Igor
Senior Member
 
L'Avatar di Igor
 
Iscritto dal: Aug 2001
Città: GROSSETO
Messaggi: 1651
[BA] AthlonXP Thoro B 1700+@2400+ Fluctus - Wisecom PCI ADSL Modem (Itex Chipset)

AthlonXP Thoro B 1700+@2400+
AXDA1700DUT3C
JIUHB0303XPMW

Il processore sale tranquillamente anche oltre
Io l'ho tenuto sempre a 2075Mhz vcore di default, raffreddato con un HCC-001

Garantito da Fluctus, fornisco fattura
45 euro + s.s venduto a ken

----------------------------------------------------------------
Wisecom PCI ADSL Modem WS-AP200 (Itex Apollo 3 Chipset)
Il modem non ha bisogno di presentazioni
Completo di scatola originale, cavo e cd dei drivers
Mai un minimo problema.

35 euro + s.s.

Specifiche:

Protocols
- Compliant with ANSI T1.413 i2, ITU G.992.1 (G.dmt), G.992.2 (G.lite), and G.994.1 (G.hs) in ADSL layer
- Compliant with ITU-I.432 and ITU-I.363 in ATM TC, SAR and AAL5 layers
- Supports RFC2364 (PPPoA), RFC2516 (PPPoE),RFC1483 and RFC1577 over ATM

Performance
- Data rates up to 8 Mbps downstream and 768 Kbps upstream (Subject to DSLAM configuration).
- Compliant with Microsoft WHQL Specification

Features
- Multi-mode Auto Detection
- Controllerless configuration with no external memory or controller required.
- Simple intuitive management & diagnostic GUI.

Systems
- Supports Win 95, 98, Millenium, 2000, XP and NT4.0
- Supports NDIS4, NDIS5, and NDIS WAN Miniport Drivers
- Supports multiple PVC
- Standard Windows Wizard driver installation
- Integrated 32-bit 33MHz PCI 2.1 bus master
- AFE with 13-bit ADC, 12-bit DAC, and 8.8 MHz sampling rate over 1.1 MHz signal bandwidth




Preferenza per il blocco e per la consegna a mano
NON SCAMBIO
Astenersi perditempo
I prezzi non sono trattabili, pertanto offerte più basse non saranno tenute in considerazione.
Pagamento tramite bonifico anticipato.

Ultima modifica di Igor : 11-03-2004 alle 14:15.
Igor è offline  
Old 09-03-2004, 01:15   #2
macgiver80
Senior Member
 
L'Avatar di macgiver80
 
Iscritto dal: Oct 2003
Città: Sarno (SA)
Messaggi: 319
In coda per il Procio!

Devo solo vedere se funziona con la mia K7S5A.
macgiver80 è offline  
Old 09-03-2004, 07:56   #3
cianuro
Senior Member
 
L'Avatar di cianuro
 
Iscritto dal: Oct 2002
Città: Nord-Africa e ne vado fiero
Messaggi: 3030
Re: [BA] AthlonXP Thoro B 1700+@2400+ Fluctus - Wisecom PCI ADSL Modem (Itex Chipset)

Quote:
Originariamente inviato da Igor
AthlonXP Thoro B 1700+@2400+
AXDA1700DUT3C
JIUHB0303XPMW

Il processore sale tranquillamente anche oltre
Io l'ho tenuto sempre a 2075Mhz vcore di default, raffreddato con un HCC-001

Garantito da Fluctus, fornisco fattura
45 euro + s.s

----------------------------------------------------------------
Wisecom PCI ADSL Modem WS-AP200 (Itex Apollo 3 Chipset)
Il modem non ha bisogno di presentazioni
Completo di scatola originale, cavo e cd dei drivers
Mai un minimo problema.

35 euro + s.s.

Specifiche:

Protocols
- Compliant with ANSI T1.413 i2, ITU G.992.1 (G.dmt), G.992.2 (G.lite), and G.994.1 (G.hs) in ADSL layer
- Compliant with ITU-I.432 and ITU-I.363 in ATM TC, SAR and AAL5 layers
- Supports RFC2364 (PPPoA), RFC2516 (PPPoE),RFC1483 and RFC1577 over ATM

Performance
- Data rates up to 8 Mbps downstream and 768 Kbps upstream (Subject to DSLAM configuration).
- Compliant with Microsoft WHQL Specification

Features
- Multi-mode Auto Detection
- Controllerless configuration with no external memory or controller required.
- Simple intuitive management & diagnostic GUI.

Systems
- Supports Win 95, 98, Millenium, 2000, XP and NT4.0
- Supports NDIS4, NDIS5, and NDIS WAN Miniport Drivers
- Supports multiple PVC
- Standard Windows Wizard driver installation
- Integrated 32-bit 33MHz PCI 2.1 bus master
- AFE with 13-bit ADC, 12-bit DAC, and 8.8 MHz sampling rate over 1.1 MHz signal bandwidth




Preferenza per il blocco e per la consegna a mano
NON SCAMBIO
Astenersi perditempo
I prezzi non sono trattabili, pertanto offerte più basse non saranno tenute in considerazione.
Pagamento tramite bonifico anticipato.
interessato al blocco, il procio li tiene i 200 di bus?
__________________
Non omnia possumus omnes Tanti affari sul forum. Gli ultimi http://www.hwupgrade.it/forum/showthread.php?t=2207438
http://www.hwupgrade.it/forum/showth...9#post33407939
cianuro è offline  
Old 09-03-2004, 10:52   #4
Igor
Senior Member
 
L'Avatar di Igor
 
Iscritto dal: Aug 2001
Città: GROSSETO
Messaggi: 1651
Re: Re: [BA] AthlonXP Thoro B 1700+@2400+ Fluctus - Wisecom PCI ADSL Modem (Itex Chipset)

Quote:
Originariamente inviato da cianuro
...il procio li tiene i 200 di bus?
Il bus l'ho sempre tenuto a 166, comunque dai un'occhiata qui:
http://www.fluctus.it/rece/thorob/thorob.asp

oppure fai una ricerca su questo forum o su quello di fluctus
Igor è offline  
Old 09-03-2004, 12:04   #5
maskabe
Senior Member
 
L'Avatar di maskabe
 
Iscritto dal: Oct 2003
Città: Verona
Messaggi: 815
Ciao. Sono interessato al processore, va bene il tuo prezzo + le spese di spedizione. Pagamento anticipato tramite bonifico.
maskabe è offline  
Old 09-03-2004, 12:23   #6
Mercurius00
Bannato
 
L'Avatar di Mercurius00
 
Iscritto dal: Aug 2002
Città: Bari
Messaggi: 410
Sono interessato al modem ADSL PCI, con consegna a mano (sono di Bari), dovrei avere priorita' vero?

Ciao
MerC
Mercurius00 è offline  
Old 09-03-2004, 13:30   #7
Igor
Senior Member
 
L'Avatar di Igor
 
Iscritto dal: Aug 2001
Città: GROSSETO
Messaggi: 1651
Quote:
Originariamente inviato da Mercurius00
....dovrei avere priorita' vero?
Aspetto la conferma di cianuro che è interessato al blocco, poi ci sei tu
Igor è offline  
Old 10-03-2004, 09:01   #8
Igor
Senior Member
 
L'Avatar di Igor
 
Iscritto dal: Aug 2001
Città: GROSSETO
Messaggi: 1651
Re: Re: [BA] AthlonXP Thoro B 1700+@2400+ Fluctus - Wisecom PCI ADSL Modem (Itex Chipset)

Quote:
Originariamente inviato da cianuro
interessato al blocco..
allora, confermi o no?
Igor è offline  
Old 10-03-2004, 13:18   #9
Igor
Senior Member
 
L'Avatar di Igor
 
Iscritto dal: Aug 2001
Città: GROSSETO
Messaggi: 1651
Quote:
Originariamente inviato da macgiver80
In coda per il Procio!

Devo solo vedere se funziona con la mia K7S5A.
cianuro ha rinunciato, ti interessa allora la cpu?
Igor è offline  
Old 10-03-2004, 13:37   #10
macgiver80
Senior Member
 
L'Avatar di macgiver80
 
Iscritto dal: Oct 2003
Città: Sarno (SA)
Messaggi: 319
Problemi di compatibilità!

Rinuncio!
macgiver80 è offline  
Old 10-03-2004, 21:25   #11
Igor
Senior Member
 
L'Avatar di Igor
 
Iscritto dal: Aug 2001
Città: GROSSETO
Messaggi: 1651
up
Igor è offline  
Old 10-03-2004, 23:35   #12
]ken[
Senior Member
 
L'Avatar di ]ken[
 
Iscritto dal: Apr 2000
Città: Naples (somewhere in the province), Italy (somewhere on Planet Earth)
Messaggi: 2626
Ciao, mi interessa il processore. Disponibile a concludere subito
__________________
Anyone can play weird. That's easy. What's hard is to be as simple as Bach. Making the simple complicated is commonplace. Making the simple complicated is commonplace. Making the complicated simple, awesomely simple...that's creativity. (C. Mingus)
]ken[ è offline  
Old 11-03-2004, 00:39   #13
Igor
Senior Member
 
L'Avatar di Igor
 
Iscritto dal: Aug 2001
Città: GROSSETO
Messaggi: 1651
ok ken, se domani maskabe non si fa sentire, concludiamo
Igor è offline  
Old 11-03-2004, 01:04   #14
macgiver80
Senior Member
 
L'Avatar di macgiver80
 
Iscritto dal: Oct 2003
Città: Sarno (SA)
Messaggi: 319
Scusa mi reinserisco!

Se ti va lo prendo io!

Fammi sapere!
macgiver80 è offline  
Old 11-03-2004, 10:59   #15
maskabe
Senior Member
 
L'Avatar di maskabe
 
Iscritto dal: Oct 2003
Città: Verona
Messaggi: 815
Ciao. Lascio perchè ho trovato un 2400. Grazie Ciao
maskabe è offline  
Old 11-03-2004, 11:34   #16
Igor
Senior Member
 
L'Avatar di Igor
 
Iscritto dal: Aug 2001
Città: GROSSETO
Messaggi: 1651
Quote:
Originariamente inviato da macgiver80
Scusa mi reinserisco!

Se ti va lo prendo io!

Fammi sapere!
Mi dispiace ma adesso la precedenza spetta a ken. Se anche lui rinuncia, è tuo
Igor è offline  
Old 11-03-2004, 11:43   #17
]ken[
Senior Member
 
L'Avatar di ]ken[
 
Iscritto dal: Apr 2000
Città: Naples (somewhere in the province), Italy (somewhere on Planet Earth)
Messaggi: 2626
Quote:
Originariamente inviato da Igor
Mi dispiace ma adesso la precedenza spetta a ken. Se anche lui rinuncia, è tuo
Eccomi Mandami un pvt per concludere. Pagamento con bonifico online, ok?
__________________
Anyone can play weird. That's easy. What's hard is to be as simple as Bach. Making the simple complicated is commonplace. Making the simple complicated is commonplace. Making the complicated simple, awesomely simple...that's creativity. (C. Mingus)
]ken[ è offline  
Old 11-03-2004, 12:35   #18
]ken[
Senior Member
 
L'Avatar di ]ken[
 
Iscritto dal: Apr 2000
Città: Naples (somewhere in the province), Italy (somewhere on Planet Earth)
Messaggi: 2626
Igor, please, svuota la casella dei pvt. Grazie
__________________
Anyone can play weird. That's easy. What's hard is to be as simple as Bach. Making the simple complicated is commonplace. Making the simple complicated is commonplace. Making the complicated simple, awesomely simple...that's creativity. (C. Mingus)
]ken[ è offline  
Old 11-03-2004, 12:51   #19
]ken[
Senior Member
 
L'Avatar di ]ken[
 
Iscritto dal: Apr 2000
Città: Naples (somewhere in the province), Italy (somewhere on Planet Earth)
Messaggi: 2626
Scusa se posto ancora....solo per dirti che hai m@il con ricevuta di pagamento allegata
__________________
Anyone can play weird. That's easy. What's hard is to be as simple as Bach. Making the simple complicated is commonplace. Making the simple complicated is commonplace. Making the complicated simple, awesomely simple...that's creativity. (C. Mingus)
]ken[ è offline  
Old 11-03-2004, 13:07   #20
Igor
Senior Member
 
L'Avatar di Igor
 
Iscritto dal: Aug 2001
Città: GROSSETO
Messaggi: 1651
Ok, pvt e mail ricevuti
Igor è offline  
 Discussione Chiusa


In sella alla Fiido Nomads Pro: e-bike con motore centrale da 100 Nm per il divertimento a 360 gradi In sella alla Fiido Nomads Pro: e-bike con motor...
ASUS Zenbook 14 (UX3480AA): tanta autonomia con uno chassis bello e robusto ASUS Zenbook 14 (UX3480AA): tanta autonomia con ...
MSI PRO MAX: QD-OLED ultrawide per lavorare, creare e giocare MSI PRO MAX: QD-OLED ultrawide per lavorare, cre...
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Torna la 2 CV, ma è elettrica e c...
NVIDIA voleva un solo connettore di alim...
GeForce RTX 5090 al capolinea? RTX 5080 ...
Rivoluzione in arrivo per Xbox su PC: la...
Weekend di offerte Amazon: vano a ruba l...
Quanto costerà la serie Galaxy S2...
Blink ai minimi su Amazon: videocamere M...
Fire TV Stick 4K a 27,99€, Echo Dot a 29...
Samsung e Thierry Henry: svelata la nuov...
Schermo OLED e touch: il MacBook sta per...
Addio conversioni: Google Drive e Docs o...
Arriva il portale di Google che smascher...
Gli iPhone 18 Pro non convincono: Apple ...
NVIDIA torna su macOS con un driver non ...
Engwe ha un modello che è il SUV ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 07:29.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v