Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Componenti

Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x scommette tutto, forse troppo, sulla batteria da 7500 mAh e sulla certificazione ArmorShell per farsi notare nella fascia più economica del mercato: lo abbiamo messo alla prova per capire a chi è rivolto questo smartphone che sacrifica un po' prestazioni, display e fotocamera per offrire l'autonomia migliore possibile a un prezzo decisamente contenuto
Star Wars Zero Company è l'erede di XCOM 2
Star Wars Zero Company è l'erede di XCOM 2
Bit Reactor porta nell’universo di Star Wars una struttura tattica che richiama apertamente XCOM 2, ma la arricchisce con legami tra i personaggi, progressione ruolistica, gestione della base e un sistema di combattimento costruito attorno a tre Punti Azione e alle risorse condivise della squadra
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 01-10-2003, 23:04   #1
ti4600
Bannato
 
L'Avatar di ti4600
 
Iscritto dal: Feb 2003
Città: limbiate
Messaggi: 1104
[MILANO] VENDO P4 2.4 ghz ,mb epox,ram 512 ,g2 mx400 riapriamo un po

allora per vedere cosa si vende andate sulla discussione

http://forum.hwupgrade.it/showthread.php?s=&threadid=529865

cmq per primo fra tutti ce "pollicino"
interessato al blocco

Ultima modifica di ti4600 : 01-10-2003 alle 23:16.
ti4600 è offline   Rispondi citando il messaggio o parte di esso
Old 01-10-2003, 23:05   #2
nodnet
Bannato
 
Iscritto dal: Sep 2003
Città: como
Messaggi: 101
in coda per blocco
nodnet è offline   Rispondi citando il messaggio o parte di esso
Old 01-10-2003, 23:05   #3
nodnet
Bannato
 
Iscritto dal: Sep 2003
Città: como
Messaggi: 101
Re: VENDO P4 2.4 ghz ,mb epox,ram 512 ,g2 mx400 riapriamo un po

Quote:
Originariamente inviato da ti4600
allora per vedere cosa si vende andate sulla discussione

http://forum.hwupgrade.it/showthread.php?s=&threadid=529865

cmq per primo fra tutti ce "pollicino"
interessato al blocco
interessato al p4
nodnet è offline   Rispondi citando il messaggio o parte di esso
Old 01-10-2003, 23:06   #4
nodnet
Bannato
 
Iscritto dal: Sep 2003
Città: como
Messaggi: 101
ew alla mobo
nodnet è offline   Rispondi citando il messaggio o parte di esso
Old 01-10-2003, 23:11   #5
pollicino
Senior Member
 
L'Avatar di pollicino
 
Iscritto dal: Dec 2001
Città: Campobasso
Messaggi: 3447
chiedi ad un mod di mettere la città di provenienza altrimenti chiudono di nuovo. ti ho mandato una email
pollicino è offline   Rispondi citando il messaggio o parte di esso
Old 01-10-2003, 23:12   #6
Lazzaro82
Senior Member
 
L'Avatar di Lazzaro82
 
Iscritto dal: Dec 2001
Città: Roma
Messaggi: 603
interessato alle geforce...............
__________________
Puoi affermare di aver capito una cosa solo quando riesci a spiegarla a tua nonna!!!
Lazzaro82 è offline   Rispondi citando il messaggio o parte di esso
Old 01-10-2003, 23:14   #7
ti4600
Bannato
 
L'Avatar di ti4600
 
Iscritto dal: Feb 2003
Città: limbiate
Messaggi: 1104
aggiungo anche MODEM Digicom Michelangelo ADSL PCI int

Scheda tecnica:
Modem ADSL per Bus PCI fino a 8Mbit/s
Velocità dati asimmetrica
Velocità di ricezione fino a 8Mbps
Velocità di trasmissione fino a 1Mbps
Supporto ADSL full rate 8Mbit/s
Supporto ADSL G.Lite 1.5 Mbit/s
Supporto RFC 2364 (PPPoA)
Supporto RFC 2516 (PPPoE)
Supporto RFC 1483 (Bridged Ethernet/IP over ATM)
Aggiornabile via software



nuovo viene 100 euro ca vendo a 60 euro
ti4600 è offline   Rispondi citando il messaggio o parte di esso
Old 01-10-2003, 23:15   #8
ti4600
Bannato
 
L'Avatar di ti4600
 
Iscritto dal: Feb 2003
Città: limbiate
Messaggi: 1104
MILANO!
NON LO SAPEVO SCUSATE :d
ti4600 è offline   Rispondi citando il messaggio o parte di esso
Old 01-10-2003, 23:17   #9
pollicino
Senior Member
 
L'Avatar di pollicino
 
Iscritto dal: Dec 2001
Città: Campobasso
Messaggi: 3447
ok fammi sapere
pollicino è offline   Rispondi citando il messaggio o parte di esso
Old 01-10-2003, 23:35   #10
ti4600
Bannato
 
L'Avatar di ti4600
 
Iscritto dal: Feb 2003
Città: limbiate
Messaggi: 1104
raga per ora il tutto e "nelle mani" di pollicino
ti4600 è offline   Rispondi citando il messaggio o parte di esso
Old 02-10-2003, 01:05   #11
sicuzzo
Senior Member
 
L'Avatar di sicuzzo
 
Iscritto dal: Nov 2002
Città: Verona Squadra preferita: JUVE Occupazione: Architetto E-Mail: [email protected]
Messaggi: 13666
stai facendo un macello...

leggilo il regolamento non è che lo hanno messo li per caso...


1- devi sempre mettere la località nel titolo del thread ( ma questo penso lo avessi già notato )

2- non mettere il link al vecchio thread nella descrizione iniziale di questo nuovo, fai un copia -incolla dal vecchio al nuovo.

3- non aprire un'altro thread
( http://forum.hwupgrade.it/showthread...hreadid=529983 )

per vendere un prodotto che già vendi in questo.

i miei sono solo consigli data la tua poca esperienza con questo forum, quindi prendili come appunti ma non come critiche o attacchi ( per questo ci sono i mod. )

ciao e buona vendita.

p.s.
speriamo che non mi bannino per quella battutaccia... stavo solo scherzando
sicuzzo è offline   Rispondi citando il messaggio o parte di esso
Old 02-10-2003, 02:37   #12
iperfly
Senior Member
 
Iscritto dal: Jan 2003
Città: milano e dintorni :)
Messaggi: 1472
prenoto il p4 e le ram ritiro a mano !
__________________
Athlon 900mhz, a7v, 256mb ram infineon , dvd-rom, dvd-r geforce 5600 ( ancora per poco)
iperfly è offline   Rispondi citando il messaggio o parte di esso
Old 02-10-2003, 09:07   #13
Lazzaro82
Senior Member
 
L'Avatar di Lazzaro82
 
Iscritto dal: Dec 2001
Città: Roma
Messaggi: 603
per la sk video??
__________________
Puoi affermare di aver capito una cosa solo quando riesci a spiegarla a tua nonna!!!
Lazzaro82 è offline   Rispondi citando il messaggio o parte di esso
Old 03-10-2003, 13:51   #14
campagnr
Senior Member
 
Iscritto dal: Nov 2000
Città: Milano
Messaggi: 592
In coda per la ram se è 512mb pc2100 su un'unica scheda.

Offro 55 euro consegna a mano
campagnr è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia) Test ride Can-Am Origin: la moto elettrica che f...
Logitech G325, G305 e G316 X: il tris per chi non vuole rinunciare a nulla, spendendo poco Logitech G325, G305 e G316 X: il tris per chi no...
Perseverance scopre su Marte rocce mai o...
Batterie allo stato solido, Gotion alza ...
Caviar presenta la Black Edition di iPho...
Il Buono, il Brutto, il Cattivo e Star W...
GTA 6, la mappa di gioco sarà div...
Tesla brevetta una 'Electric Fan Car' co...
Chi usa l'IA al lavoro: uno su tre lo fa...
Mac mini M5 Pro a 1.897€: 307 GB/s di ba...
QNAP presenta TS-432XeU, un nuovo NAS da...
Dreame Aqua10 Roller a 479€: nuovo minim...
Apple ha rinviato il piano di taglio di ...
Revolut mette nero su bianco i requisiti...
Dreame svuota il magazzino per il Prime ...
Un utente Reddit perde un banco di DDR4 ...
TV Amazon Ember da 32, 40, 43 e 50'' in ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 12:41.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v