Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa
Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa
La seconda generazione della citycar elettrica di Dacia passa alla piattaforma RGEV small di Renault Group, cresce di 15 cm in lunghezza e 18 cm in larghezza, adotta un motore da 80 CV e una batteria LFP da 27,5 kWh per 250 km WLTP. Prezzi da 17.900 euro, produzione a Novo Mesto in Slovenia.
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX ha portato sul mercato Picco, un e-reader da 3,97 pollici che pesa 58 grammi e si aggancia al retro dello smartphone con un anello magnetico. Lo abbiamo usato con Pixel 11 Pro XL e iPhone 18 Pro per capire se un formato così ridotto regga la prova della lettura quotidiana
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
A Las Vegas AMD ha svelato i dettagli architetturali delle CPU EPYC di sesta generazione, note con il nome in codice Venice. Nuovi core Zen 6 e Zen 6c costruiti a 2 nanometri, fino a 256 core per socket, 16 canali di memoria, interfaccia PCI Express 6.0 e un'intera famiglia di proposte che va da Venice SP7 a Verano. Senza dimenticare la memoria, oggi la voce di costo più pesante in un server: AMD risponde con CXL 3.1 e con la tecnologia software MEXT, che porta la memoria flash dentro la gerarchia della DRAM.
Tutti gli articoli Tutte le news

Vai al Forum
Discussione Chiusa
 
Strumenti
Old 10-09-2003, 23:56   #1
Alessoni
Senior Member
 
L'Avatar di Alessoni
 
Iscritto dal: Apr 2002
Città: Pisa<--->San Vito al Tagliamento
Messaggi: 3595
[PISA]modem/router ethernet adsl usrobotic

Vendo un modem/router adsl ethernet, model number 8550.

comprato a marzo, completo di scontrino per la garanzia.

mai usato, è un regalo.

ecco una recensione di PCprofessionale:

http://pcpro.mytech.it/pcpro/schede/art006001037789.jsp


ecco il link per le specifiche:

http://www.usr-emea.com/products/p-b...od=bb-eth-adsl

http://www.usr-emea.com/products/p-b...tures&loc=itly

http://www.usr-emea.com/products/p-b...specs&loc=itly


U.S. Robotics® Ethernet ADSL Modem

U.S. Robotics ADSL Ethernet Modem è una soluzione studiata per le esigenze specifiche di compagnie telefoniche e ISP che intendono offrire sofisticati servizi xDSL. Il nuovo prodotto arricchisce la gamma di dispositivi a banda larga per il mercato SOHO, ambito in cui la società sta investendo ingenti risorse.

Tramite un processore di rete, l’ADSL Ethernet Modem combina in un’unica soluzione funzionalità di bridging, per il collegamento a Internet, con quelle di routing che, con l’aggiunta di un semplice hub o switch, permettono di condividere l’accesso alla rete, i file e la stampante: questo dispositivo è compatibile con reti VPN (Virtual Private Network).

Il nuovo prodotto permette un collegamento a Internet sempre attivo, eliminando gli inconvenienti legati alle linee telefoniche occupate, con una velocità massima di trasmissione di 8 Mbps in downstream e 640Kbps in upstream. Inoltre, la soluzione integra funzionalità firewall per impedire intrusioni nella rete da parte di utenti non autorizzati. Grazie al software di configurazione sviluppato in HTML il router consente un’installazione rapida e intuitiva senza la necessità di alcun software aggiuntivo.


Caratteristiche e vantaggi

Compatibile con tutti i principali DSLAM
Supporta la modulazione di linea DMT
Supporta la trasmissione ADSL full-rate: fino a 8 Mbps in entrata e fino a 1 Mbps in uscita (G.992.1 e T1.413, Issue 2)
Supporta l'ADSL G.Lite: fino a 1,5 Mbps in entrata e fino a 512 Kbps in uscita (G.992.2)
Supporta le procedure di handshake DSL (G.994.1) Incapsulamento
Incapsulazione
RFC 2516 PPP su Ethernet
RFC 2364 PPP su ATM
RFC 1577 Classical IP e ARP su ATM
RFC 1483 Multi-protocol sulle funzioni ATM
Funzionalità ATM
Supporta fino a 8 PVC, conforme all'ATM Forum UNI3.1/4.0
Regolazione precisa del traffico PCR (fino a 1 Kbps) (UBR, VBR, CBR)
ILMI v4.0
OSupporto OAM F4/F5 (I.610) con loopback end-to-end
ATM AAL5 e compatibile con il formato cella I.361
Indirizzamento 255 VPI e 1024 VCI
Controllo, policing ATM Funzioni di gestione
Funzionalità di gestione
Configurazione sviluppata in HTML
Porta per console per la gestione locale
Server Telnet per la gestione remota
Upload/Download del firmware tramite protocollo TFTP e console di gestione –Aggiornamento del firmware FTP e backup e ripristino della configurazione
Indicatori relativi allo stato di allarme, al DSL, alla LAN e all'alimentazione
Registrazione di eventi e cronologia
Supporto SNMP Interfacce fisiche
Interfacce fisiche
Modem/Router ADSL con una porta LAN Ethernet 10BASE-T-TX, RJ-45
Porta ADSL (RJ-11)
Porta per console (RS-232) Funzioni di bridging
Funzionalità di bridging
Bridging trasparente che comprende il protocollo Spanning Tree (IEEE 802.1D)
* L'accesso condiviso a Internet dipende dai servizi e dai protocolli supportati dal provider dei servizi.
** Le velocità effettive potrebbero variare; si consiglia di consultare l'ISP (Internet Service Provider).



Dimensioni della confezione


Dimensions:
Ln 19,5 cm
Lr 13 cm
A 2,8 cm

Peso: 0,54 kg
Requisiti minimi di sistema

Qualsiasi computer con interfaccia Ethernet 10/100, RJ-45
Qualsiasi sistema operativo che supporti una connessione Ethernet con uno stack IP
Il CD di installazione richiede le funzioni di protezione di Windows 95, Windows 98, Windows Me, Windows NT 4.0, Windows 2000 o Windows XP
Contenuto della confezione

Guida all'installazione rapida
Un cavo RJ-11 da 17,78 cm
Un cavo Ethernet RJ-45
CD-Rom U.S.Robotics
Offerte Internet (se disponibili)


arriviamo al prezzo: valore commerciale 180€, vendo a 80 euro s.s. escluse.

voi direte, perchè a così basso prezzo?perchè primo me l'hanno regalato, secondo perchè è lì inutilizzato a far niente, percò meglio darlo via che fargli fare la muffa.

scontato dire che è completo di tutto, con confezione ancora intatta.

preferita la consegna a mano, però posso pure spedire.
__________________
powered by Sony Vaio AR41S & Hp 2133
Alessoni è offline  
Old 11-09-2003, 09:16   #2
Alessoni
Senior Member
 
L'Avatar di Alessoni
 
Iscritto dal: Apr 2002
Città: Pisa<--->San Vito al Tagliamento
Messaggi: 3595
up
__________________
powered by Sony Vaio AR41S & Hp 2133
Alessoni è offline  
Old 11-09-2003, 13:36   #3
Alessoni
Senior Member
 
L'Avatar di Alessoni
 
Iscritto dal: Apr 2002
Città: Pisa<--->San Vito al Tagliamento
Messaggi: 3595
dai che mi dispiace tenerlo li' a far nulla
__________________
powered by Sony Vaio AR41S & Hp 2133
Alessoni è offline  
Old 11-09-2003, 17:22   #4
^Christof^
Senior Member
 
L'Avatar di ^Christof^
 
Iscritto dal: Jan 2003
Città: Roma
Messaggi: 2147
prenoto per 1 amico
ti faccio sapere + tardi!
Và bene per l'adsl con protocollo pppoa no (ethernet)? (quella tiscali per dire)

Sono di roma puoi spedire?


Aggiornamento:
Lo prendo sicuro se mi spedisci in contrassegno in pratica lo prendo per me e vendo il mio all'amico! Se ti và fammi sapere!
Io te lo prendo subito!

Ultima modifica di ^Christof^ : 11-09-2003 alle 17:30.
^Christof^ è offline  
Old 11-09-2003, 17:36   #5
^Christof^
Senior Member
 
L'Avatar di ^Christof^
 
Iscritto dal: Jan 2003
Città: Roma
Messaggi: 2147
Rispondimi subito che concludiamo!
^Christof^ è offline  
Old 11-09-2003, 17:53   #6
Alessoni
Senior Member
 
L'Avatar di Alessoni
 
Iscritto dal: Apr 2002
Città: Pisa<--->San Vito al Tagliamento
Messaggi: 3595
Quote:
Originariamente inviato da ^Christof^
Rispondimi subito che concludiamo!
ti ho risposto, a dire la verità sono stato contattato da un altro utente via pvt, ma da regolamento, le trattative si fanno qui, perciò tu hai la precdenza.....

ti ho scritto una email...ciao fammi sapere, Ale
__________________
powered by Sony Vaio AR41S & Hp 2133
Alessoni è offline  
Old 11-09-2003, 18:10   #7
^Christof^
Senior Member
 
L'Avatar di ^Christof^
 
Iscritto dal: Jan 2003
Città: Roma
Messaggi: 2147
)) bellissimo mio mio
^Christof^ è offline  
Old 11-09-2003, 20:52   #8
sagomaccio
Registered User
 
L'Avatar di sagomaccio
 
Iscritto dal: Mar 2003
Città: Catania citta'
Messaggi: 3636
venduto?

intanto in coda comunque, per un amico

fammi sapere Alessoni, grazie

ciao
sagomaccio è offline  
Old 11-09-2003, 20:54   #9
^Christof^
Senior Member
 
L'Avatar di ^Christof^
 
Iscritto dal: Jan 2003
Città: Roma
Messaggi: 2147
si oramai lo prendo io :P
^Christof^ è offline  
Old 11-09-2003, 23:10   #10
Alessoni
Senior Member
 
L'Avatar di Alessoni
 
Iscritto dal: Apr 2002
Città: Pisa<--->San Vito al Tagliamento
Messaggi: 3595
mannaggia, perchè non siete saltati tutti fuori quandolo vendevo a 120?

mi sa che sono andato basso con il prezzo...

cmq Cristof è fortemente intenzionato all'acquisto....cmq restate sintonizzati, vi aggiornerò
__________________
powered by Sony Vaio AR41S & Hp 2133
Alessoni è offline  
Old 11-09-2003, 23:20   #11
sagomaccio
Registered User
 
L'Avatar di sagomaccio
 
Iscritto dal: Mar 2003
Città: Catania citta'
Messaggi: 3636
Quote:
Originariamente inviato da Alessoni

cmq Cristof è fortemente intenzionato all'acquisto....cmq restate sintonizzati, vi aggiornerò


eventualmente pronto...
sagomaccio è offline  
Old 12-09-2003, 02:32   #12
^Christof^
Senior Member
 
L'Avatar di ^Christof^
 
Iscritto dal: Jan 2003
Città: Roma
Messaggi: 2147
emm non direi fortemente interessato direi che me lo vendi e basta!
(nota la minaccia di sottofondo! ihihihih )
Perchè se non me lo vendi io
^Christof^ è offline  
Old 15-09-2003, 10:11   #13
Alessoni
Senior Member
 
L'Avatar di Alessoni
 
Iscritto dal: Apr 2002
Città: Pisa<--->San Vito al Tagliamento
Messaggi: 3595
modem venduto a Cristof.

grazie a tutti, e anche ai mod che si prenderanno la briga di chiudere il 3d

saluti, Ale
__________________
powered by Sony Vaio AR41S & Hp 2133
Alessoni è offline  
 Discussione Chiusa


Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa Nuova Dacia Spring, del modello precedente resta...
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone BOOX Picco: l'ebook reader minuscolo è un...
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria AMD EPYC Venice: dentro Zen 6, i SoC a 256 core ...
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
SpaceX ha lanciato la missione Flight 15...
NVIDIA cerca il successore di Jensen Hua...
La CNSA annuncia la missione Tianwen-4 v...
Una valanga di wafer e memorie incombe s...
Microsoft 365, miglioramenti dopo il dow...
Un'IA attacca la tua azienda, ma per dif...
TSMC investe 1 miliardo di dollari in Op...
Niente più risposte IA nelle ricerche: M...
Allarmi bomba nelle scuole, il Viminale:...
OpenAI incassa 10 miliardi in tre mesi, ...
Continua il Black Friday Engwe: sconto e...
OnePlus 12 riceve Android 17 con una set...
Troppe patch generate dall'IA: anche chi...
Comprata e spenta il giorno dopo: cos'er...
Google lancia Tabletop, l'IA che trasfor...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 07:05.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v