Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto θ il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore piω ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte piω ampia, Dynamic Island piω piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciς che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 16-07-2003, 12:14   #1
donaz13
Senior Member
 
L'Avatar di donaz13
 
Iscritto dal: May 2003
Cittΰ: Cesena
Messaggi: 553
Consiglio modem adsl....

Ragazzi ho fatto un contratto per l'adsl e essendo molto inesperto in materia vi chiedo secondo voi quali sono i migliori modem adsl magari con un link dove posso comprarli. Per me θ molto importante:
1 che NON SI DISCONNETTONO DA SOLI.
2 sfruttino appieno i 256 kb della mia linea
3 NON PERDANO LA CONFIGURAZIONE
4 di un marchio conosciuto sinonimo di garanzia
per esempio io ho trovato questo (ditemi voi se fa schifo...):
US ROBOTICS ADSL Modem USB

Descrizione Tecnica:

Chipset ADSL 6484/6480 Eagle di Analog Devices. Supporta G.DMT full-rate (ITU-T G.992.1) e ADSL T1.413 Issue 2: fino a 8 Mbps downstream e fino a 1 Mbps upstream. Supporta ADSL G.lite (ITU-T G.992.2): fino a 1,5 Mbps downstream e fino a 512 Kbps upstream. Supporta le procedure di handshake DSL (ITU-T G.994.1). Interoperabilitΰ multi-DSLAM, inclusi Alcatel, Globespan, Texas Instruments e Analog Devices (risultati disponibili su richiesta). RFC 2364 – PPP su ATM RFC 2684 (giΰ RFC-1483)– Multi--protocollo su ATM (con bridging o router). RFC 2516 – PPP su Ethernet ((non richiede client di terze parti, driver inclusi). Lunghezza massima del doppino telefonico per il collegamento con la centrale telefonica di 5400 m con le linee telefoniche analogiche esistenti. Requisiti minimi di sistema -Rete ADSL: attivazione di una linea ADSL e del servizio Internet da parte della societΰ telefonica locale o del provider di servizi Internet (ISP). Interfacce/Connettori: porta USB, RJ-11/RJ-45 per la linea telefonica/sdoppiatore. Indicatori luminosi/LED: Power (Alimentazione), USB, ADSL.
Grazie fin da adesso
ciao
donaz13 θ offline   Rispondi citando il messaggio o parte di esso
Old 16-07-2003, 18:55   #2
donaz13
Senior Member
 
L'Avatar di donaz13
 
Iscritto dal: May 2003
Cittΰ: Cesena
Messaggi: 553
Vi prego ragazzi aiutatemi sono appena entrato nel mondo dell'adsl
donaz13 θ offline   Rispondi citando il messaggio o parte di esso
Old 16-07-2003, 21:30   #3
Occhio
Senior Member
 
Iscritto dal: Dec 1999
Cittΰ: Brescia
Messaggi: 1919
MODEM ADSL AETHRA STARMODEM 1 porta USB

MODEM ADSL AETHRA STARMODEM 1 porta USB

ne parlano benissimo...veramente
Occhio θ offline   Rispondi citando il messaggio o parte di esso
Old 17-07-2003, 18:27   #4
donaz13
Senior Member
 
L'Avatar di donaz13
 
Iscritto dal: May 2003
Cittΰ: Cesena
Messaggi: 553
Grazie per la risposta occhio ma proprio oggi ho ordinato il sureconnect adsl usb modem di us robotics. Lo conosci? θ buono?
ciao
donaz13 θ offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Al via le offerte Amazon Prime e tutte l...
Prime Day e Amazon Seconda Mano: sconto ...
Cuffie e auricolari in offerta Prime Day...
Prime day: 7 mini PC in super sconto da ...
Scope elettriche e lavapavimenti Prime D...
Smartphone Prime Day: le migliori occasi...
Microsoft 365 Family in offerta Prime Da...
E-bike in offerta Prime Day: HillMiles e...
Prime Day TV: OLED LG B6E 65'' a 1.299€,...
Portatili in offerta Prime Day: i 5 migl...
300 milioni di dollari di server NVIDIA ...
'Io sono Giorgia': la Premier Meloni reg...
Galaxy S27 Ultra con Exynos 2700, Samsun...
Altman: tra OpenAI e Anthropic sulla sic...
Tesla Robotaxi, la notte è ancora...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB θ On
Le Faccine sono On
Il codice [IMG] θ On
Il codice HTML θ Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 06:01.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v