Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x scommette tutto, forse troppo, sulla batteria da 7500 mAh e sulla certificazione ArmorShell per farsi notare nella fascia più economica del mercato: lo abbiamo messo alla prova per capire a chi è rivolto questo smartphone che sacrifica un po' prestazioni, display e fotocamera per offrire l'autonomia migliore possibile a un prezzo decisamente contenuto
Star Wars Zero Company è l'erede di XCOM 2
Star Wars Zero Company è l'erede di XCOM 2
Bit Reactor porta nell’universo di Star Wars una struttura tattica che richiama apertamente XCOM 2, ma la arricchisce con legami tra i personaggi, progressione ruolistica, gestione della base e un sistema di combattimento costruito attorno a tre Punti Azione e alle risorse condivise della squadra
Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia)
Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia)
Abbiamo provato per una settimana intera la Can-Am Origin, la Dual Sport elettrica del gruppo canadese BRP: ecco com'è andata tra città, autostrada e un primo assaggio di sterrato
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 31-05-2003, 13:41   #1
foxmolder5
Senior Member
 
Iscritto dal: Dec 2001
Messaggi: 2514
AIUTO : configurazione modem (non di alice) per alice

ho attivato l'offerta adsl di alice in cui mi viene dato solo il servizio poikè il modem lo metto io.
ho comprato un modem adsl asus e al momento dell'installazione mi vengono kiesti parametri che io non conosco affatto.premetto che io voglio fare 1 uso normale del modem (attaccato alla porta usb ) : lo connetto ad internet io manualmente dopo l'avvio di windows.
innanzittu alla seconda schermata di setup mi viene chiesto di scegliere una tra queste carattatteristiche dell'ISP:
RFC-2364 Dial-Up PPPoA Connection
RFC-2516 Dial-Up PPPoE Connection
RFC-1483 Bridged/LLC Connection
RFC.1483 Bridged/VC-Mux Connection
RFC-1483 Routedd/LLC Connection
RFC-1483 Routed/VC-Muz Connection
RFC-1577 Classic IPoA Connection

se non è presente tra queste la configurazione che mi interessa, posso scegliere "altro " e quindi vado alla schermata successiva in cui devo impostare i seguenti parametri :
prima di tutto scelta tra ANNEX-A LAN Driver
ANNEX-A WAN Driver
(ANNEX-A è il codice del modem)
e poi scegliendo una delle due e andando avanti ho da inserire dati nei seguenti campi:
-VPI (0 come default)
-VCI (32 come default)
-incapsulamento (scelta tra RFC 2364 PPPoATM VC
LLC RFC 2364 PPPoATM
RFC 2516 PPPoE
)
modulazione (scelta tra G.DMT
t1.413
multimode
G.lite
)

e quindi parte l'installazione dei driver.
che impostazioni devo inserire affinchè l'adsl ALICe funzioni bene?grazie
foxmolder5 è offline   Rispondi citando il messaggio o parte di esso
Old 31-05-2003, 13:46   #2
gohan
Senior Member
 
L'Avatar di gohan
 
Iscritto dal: Jan 2001
Città: Reggio Emilia
Messaggi: 19467
RFC-2364 Dial-Up PPPoA Connection
VPI 8
VCI 35
Incapsulamento VCMux (o cmq inerente al PPPoA, visto che dovresti avere quello)
modulazione multimode.

Cmq se guardi nel sito help.virgilio.it sezione adsl ci sono le guide.
__________________
NO AL RITORNO DEL NUCLEARE Cerco dissipatore HR-05 IFX -Storie dalla sala macchine
gohan è offline   Rispondi citando il messaggio o parte di esso
Old 01-06-2003, 22:07   #3
PiloZ
Senior Member
 
L'Avatar di PiloZ
 
Iscritto dal: Dec 2001
Città: /dev/rotfl
Messaggi: 7276
G.DMT come modulazione è la migliore.
ALCTL la peggiore.

più che Multimode penso sia meglio fissare la modulazione in G.DMT il modem si potrebbe allinea prima.
__________________
....::::fluxbox è talmente veloce che quando digito startx, il WM aspetta che il server Xorg lo raggiunga - PiloZ::::...
PiloZ è offline   Rispondi citando il messaggio o parte di esso
Old 02-06-2003, 00:03   #4
gohan
Senior Member
 
L'Avatar di gohan
 
Iscritto dal: Jan 2001
Città: Reggio Emilia
Messaggi: 19467
intanto per prova è meglio il multimode, non si sa mai!
poi magari prova a forzare il g.dmt
__________________
NO AL RITORNO DEL NUCLEARE Cerco dissipatore HR-05 IFX -Storie dalla sala macchine
gohan è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia) Test ride Can-Am Origin: la moto elettrica che f...
Logitech G325, G305 e G316 X: il tris per chi non vuole rinunciare a nulla, spendendo poco Logitech G325, G305 e G316 X: il tris per chi no...
Recensione POCO F9 pro: potenza da vero top di gamma, display da 185 Hz e finalmente una fotocamera da prendere sul serio Recensione POCO F9 pro: potenza da vero top di g...
NetApp Novus, 100 TB al secondo per sfru...
Spotify giù da ore: se non trovi una can...
Sky con Netflix incluso da 16,99€/mese: ...
Anthropic verso la Borsa: 42 miliardi di...
Data repatriation: cos'è e come S...
ProsperoEden: l'emulatore funzionante ch...
La sonda spaziale ESA JUICE ha effettuat...
iPhone, crash a valanga su migliaia di a...
Se mangi queste patatine puoi vincere un...
Opera browser ha una eSIM integrata da 3...
WINDTRE BUSINESS e la Protezione Civile ...
Intel prepara i chip che si illuminano? ...
HUAWEI WATCH D3 arriva in Italia: l'orol...
PS5 Pro, in Giappone si compra per estra...
Recensione Nothing Headphone (1) Pro, de...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 05:09.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v