Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 23-04-2003, 00:46   #1
willy23
Senior Member
 
Iscritto dal: Jan 2003
Messaggi: 450
consiglio e domanda su Hamlet ADSL 640K

Ragazzi che mi dite sul modem Hamlet ADSL 640K?
E' un prodotto valido secondo voi?
Ma quali sono le sue velocità massime in download e upload, che non riesco a trovarle neanche sulle caratteristiche del sito ufficiale?
Grazie
willy23 è offline   Rispondi citando il messaggio o parte di esso
Old 24-04-2003, 01:44   #2
willy23
Senior Member
 
Iscritto dal: Jan 2003
Messaggi: 450
possibile ragazzi che nessuno mi sa dire nulla?
Tra l'altro neanche sul sito ufficiale hamlet riesco a trovare le caratteristiche dei valori massimi di download upload e non vorrei che fossero 640Kbs massimi in download visto che la sigla del modem riporta proprio quel valore.

Questi sono i valori riportati per il modello hamlet 640 usb

modem usb adsl
interfaccia USB1.1
alimentazione tramite computer
collegabile a PC acceso
compatibile con Windows98/ME/2000/XP
interfaccia grafica per la configurazione
supporta connessioni PPPoA e PPPoE, MPoA, IPoA
supporta protocolli ITU-T G.992.1 (G.dmt), G.992 (G.lite) e G.994.1 (G.hs)
supporta MS NDIS4.0 wan miniport e NDIS4.0 lan miniport


MENTRE QUESTI SONO QUELLI RIPORTATI PER IL MODELLO INTERNO PCI

download fino a 8 Mbps

upload fino a 640 Kbps

distanza di connessione fino a 5 Km su linea standard

ANSI T1.413 issue 2
ITU-T G.992.1(G.DMT), G.992.2(G.lite), G.994.1(G.hs)
RFC1483 BPDU(Bridge Ethernet over ATM PVC)
RFC 1483 RPDU(Routed IP over ATM PVC)
RFC 1577(Classic IP over ATM)
RFC 2364(PPP over ATM)
facile configurazione GUI
supporto End-to-End ATM che permette gestione del traffico e QoS
supporta gamma indirizzi 8 bit VPI e 16 bit VCI
aggiornabile
willy23 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Android Auto, il nuovo lettore porta in ...
I nuovi MacBook con display OLED potrebb...
Windows 11: l'aggiornamento KB5124010 fa...
iPhone Duo, la pellicola protettiva del ...
Memorie più costose, NVIDIA aumen...
TSMC potrebbe affiancare Intel nel proge...
Windows 11, un solo simbolo può risparmi...
Niente cloud, niente abbonamenti, niente...
Prime o meno, Amazon è piena di o...
Kindle in offerta: e-reader base a 89€ e...
Hackerato l'account ufficiale Microsoft ...
Tutti i dispositivi Ring: videocamere 2K...
Memorie HBM, la domanda si concentra su ...
Dash cam 70mai 4K da 74,99€: A800 Nano, ...
Nuovi rincari da Fastweb: l'operatore ha...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 16:25.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v