Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x scommette tutto, forse troppo, sulla batteria da 7500 mAh e sulla certificazione ArmorShell per farsi notare nella fascia più economica del mercato: lo abbiamo messo alla prova per capire a chi è rivolto questo smartphone che sacrifica un po' prestazioni, display e fotocamera per offrire l'autonomia migliore possibile a un prezzo decisamente contenuto
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 14-01-2003, 14:10   #1
Paco
Senior Member
 
L'Avatar di Paco
 
Iscritto dal: Jun 2000
Città: Ai piedi delle Alpi Apuane
Messaggi: 424
Modem/Router ADSL...USRobotics...uhmm?!?

Ciao Raga devo mandare 2 PC con scheda di rete,insieme su ADSL,pensavo di acquistare USRobotics 9003...che ha le 2 porte che proprio mi servono...qualcuno di voi lo possiede sapete darmi qualche dritta?

Qui sotto metto le caratteristiche:
U.S. Robotics® SureConnect™ USB/Ethernet ADSL Router
Accesso Internet a banda larga e connessione in rete per utenti SOHO

U.S. Robotics, leader mondiale nella tecnologia per l’accesso a Internet, mette a disposizione degli utenti la nuova linea di dispositivi ADSL SureConnect , caratterizzati da alta qualità ed elevate prestazioni.

Il Router ADSL SureConnect è dotato di più porte attive, supporta funzionalità di bridging e routing, offre un’ottima protezione, consente il filtraggio dei contenuti Web, è dotato del supporto Virtual Private Network (VPN) e di funzioni per la gestione in remoto. Grazie alle due porte Ethernet e alla porta USB integrate, il router è ideale per piccoli uffici e ambienti domestici.

Il dispositivo consente di condividere simultaneamente una singola linea DSL tra un massimo di tre computer: utilizzato in combinazione con i prodotti di networking di U.S. Robotics*, consente di collegare in rete ulteriori utenti. Inoltre, grazie al firewall integrato e ad altre funzioni di protezione, permette di realizzare un ambiente di rete sicuro e protetto.


Supporto incorporato di tre utenti Internet simultanei (2 Ethernet, 1 USB)*
Espandibile fino a 253 periferiche †
Design modulare e accatastabile
Protezione della rete mediante firewall professionale e funzioni di sicurezza
Software SureConnect basato sul Web per semplice installazione e funzionamento senza problemi
Soddisfa o supera i principali standard del settore
*Alcuni provider di servizi Internet (ISP)potrebbero necessitare di requisiti addizionali, non supportare la condivisione di Internet e/o richiedere tariffe supplementari.
†Progettato per il supporto di tre periferiche: in grado di supportarne fino a 253 con l'utilizzo di hub aggiuntivi. Visitare il sito www.usr.com per informazioni sui prodotti U.S. Robotics per i collegamenti di rete.



Caratteristiche e vantaggi


Installazione semplice e automatica – il software SureConnect facilita l’installazione del modem verificando automaticamente che il computer soddisfi i requisiti minimi di sistema. Il supporto USB Plug and Play consente l’attivazione immediata della connessione a banda larga. Non sono richieste schede di rete aggiuntive e i requisiti DSL necessari vengono identificati dal software SureConnect tramite un menu pop up.

Funzionalità del software SureConnect – La diagnostica e il monitoraggio della connessione incorporati stabiliscono un nuovo standard di praticità e semplicità di utilizzo. L’avanzato sistema di diagnostica consente all’utente di monitorare le performance del modem e del servizio DSL . Inoltre, i tecnici dell'assistenza possono ottenere indicazioni precise su eventuali guasti, monitorare le prestazioni del sistema ed eseguire funzioni di configurazione e controllo*.§

Sicurezza della rete – Il firewall professionale integrato garantisce la massima protezione dei computer e della rete. Le funzioni di filtraggio consentono di selezionare i contenuti Web indesiderati e il supporto VPN (Virtual Private Network) garantisce un’ulteriore protezione.

Espandibilità – L’innovativo design modulare consente di ridurre al minimo l'ingombro. Supporta fino a 253 periferiche con hub† o switch aggiuntivi.

Assistenza totale – I prodotti SureConnect sono dotati di un software e una documentazione completi e sono facilmente aggiornabili on line. Un qualificato servizio di assistenza garantisce il continuo e corretto funzionamento del prodotto.

Prestazioni eccezionali – Soddisfa o supera gli standard TR-048 per la verifica delle prestazioni ADSL (sviluppato da DSL Forum), UR-2 e altri principali standard richiesti nel settore delle telecomunicazioni. Con una velocità di download fino a 8 Mbps -145 volte superiore rispetto ai modem analogici a 56 K - è il dispositivo ideale per il telelavoro, i videogiochi interattivi, lo streaming audio e video on-demand e molto altro ancora!‡

*Alcuni provider di servizi Internet (ISP) potrebbero necessitare di requisiti addizionali, non supportare la condivisione di Internet e/o richiedere tariffe supplementari.
† Progettato per il supporto di tre periferiche:in grado di supportarne fino a 253 con l'utilizzo di hub aggiuntivi. Visitare il sito www.usr.com per informazioni sui prodotti U.S. Robotics per i collegamenti di rete.
‡ La velocità effettiva può variare. La velocità raggiunta dipende dalla velocità della banda larga fornita dall'ISP, da lunghezza e qualità del doppino telefonico e da altri fattori.
§ Il CD-ROM di installazione SureConnect richiede Windows 95, Windows 98, Windows Me, Windows NT 4.0, Windows 2000 o Windows XP.



Standard e specifiche



Chipset ADSL 6480/6482 Eagle e processore di rete 6489 di Analog Devices
Supporta G.DMT full-rate (ITU-T G.992.1) e ADSL T1.413 Issue 2: fino a 8 Mbps downstream e fino a 1 Mbps upstream‡
Supporta ADSL G.lite (ITU-T G.992.2): fino a 1,5 Mbps downstream e fino a 512 Kbps upstream‡
Supporta le procedure di handshake DSL (ITU-T G.994.1)
Interoperabilità multi-DSLAM, inclusi Alcatel, Globespan, Texas Instruments e Analog Devices (risultati disponibili su richiesta)
RFC 2516 PPP su Ethernet (client e relay)
RFC 2364 PPP su ATM
RFC 2225 (già 1577) IP classico e ARP su ATM
RFC 2684 (già 1483) Multi-protocollo su ATM (con bridging e router)
Requisiti minimi di sistema -Porta Ethernet

Computer con interfaccia RJ-45 Ethernet 10/100
32 MB di RAM
10 MB di spazio su disco rigido
Sistema operativo che supporti una connessione Ethernet con uno stack IP
Browser Web Internet Explorer o Netscape Navigator 4.0 o superiore
Il CD-ROM di installazione SureConnect richiede Windows 95, Windows 98, Windows Me, Windows NT 4.0, Windows 2000 o Windows XP
Requisiti minimi di sistema -Porta USB

PCU Pentium o equivalente da 200 MHz o superiore
PC host con supporto Universal Serial Bus (USB)
32 MB di RAM
10 MB di spazio su disco rigido
Browser Web Internet Explorer o Netscape Navigator 4.0 o superiore
Il CD-ROM di installazione SureConnect richiede Windows 98, Windows Me, Windows 2000 o Windows XP
Requisiti minimi di sistema -Rete ADSL

Attivazione di una linea ADSL e del servizio Internet da parte della società telefonica locale o del provider di servizi Internet (ISP).
Interfacce/Connettori

2 porte Ethernet RJ-45 10/100
1 porta compatibile con USB 1.1
Porta ADSL (RJ-11)
Porta per console (RS-232)
Presa per alimentatore
Caratteristiche router

TCP/IP con RIP v1 e v2
Routing statico
Server DHCP, client DHCP, relay DHCP
Relay DNS e client DNS
Client e server FTP
BootP
NetBios
Caratteristiche firewall e protezione

Supporto pass-through VPN
–Supporto sessioni multi-PPTP e IPSec
Firewall con tecnologia SPI (Stateful Packet Inspection)
Filtraggio dei pacchetti
–Filtraggio IP basato su indirizzo IP, porta o fiag
Protezione contro la negazione del servizio
Filtraggio dei contenuti basato su URL
NAT, PAT, multi-NAT
Supporto ALG
Accesso alla configurazione protetto da password
Autenticazione utente
PAP/CHAP con PPP
Funzioni di bridging

Bridging trasparente che comprende il protocollo Spanning Tree (IEEE 802.1D)
Attributi ATM

Tipo AAL:AAL5
Classe di servizi ATM:UBR, CBR, nrt-VBR, rt-VBR
Supporto circuito virtuale:16 PVC
Fornitura automatica TR37 con ILMI v4.0
Loopback end-to-endAM
Spaziatura ATM, policing (QOS)
Traffic Management 4.1
Funzioni di gestione

Configurazione basata su HTML
Porta per console per la gestione locale
Client e server Telnet per la gestione remota
Upload/download del firmware tramite FTP e console di gestione
Aggiornamento del firmware tramite FTP e backup e ripristino della configurazione
Registrazione di eventi e cronologia
Supporto SNMP (v1 e v2)
ATM MIB, ADSL MIB, SNMP MIB II, Enterprise MIB
Indicatori luminosi/LED

Power (Alimentazione)
DSL
USB
Ethernet 1
Ethernet 2
Ambiente operativo

Temperatura:0 -50 °C
Umidità operativa:da 5% a 95%non condensata
Approvazioni da parte di enti e organizzazioni

Approvazione FCC
Approvazione IC
Omologazione UL
Omologazione C-UL
Approvazione CE
Contenuto della confezione

U.S. Robotics SureConnect ADSL Ethernet/USB Router
Cavo telefonico RJ-11 (4 fili)
Adattatore e cavo di alimentazione
Cavo USB (0,92 m)
Cavo Ethernet (1,83 m)
Guida all'installazione rapida
CD-ROM di installazione U.S. Robotics SureConnect
Dimensioni e peso

Lunghezza:13,97 cm
Larghezza:23,36 cm
Altezza:23,36 cm
Peso:0,448 kg
Garanzia

Due anni di garanzia limitata a partire dalla data di acquisto

Grazie!
__________________
FORTITUDO MEA
IN ROTA
Paco è offline   Rispondi citando il messaggio o parte di esso
Old 14-01-2003, 15:22   #2
gohan
Senior Member
 
L'Avatar di gohan
 
Iscritto dal: Jan 2001
Città: Reggio Emilia
Messaggi: 19467
potevi mettere un link alla pagina del router, anzichè postare il tutto....
Cmq se vuoi in rilievo c'è il link ad una discussione sui router per utenza domestica.
__________________
NO AL RITORNO DEL NUCLEARE Cerco dissipatore HR-05 IFX -Storie dalla sala macchine
gohan è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia) Test ride Can-Am Origin: la moto elettrica che f...
Sony porta l'upscaling AI su PS5: arriva...
Tamoil taglia il prezzo dei carburanti p...
Gears of War: E-Day mostra i vantaggi de...
Halo Combat Evolved ora gira nel browser...
Auto cinesi alla conquista del mondo, ma...
Cynet 5.0 unifica la gestione dei siti e...
Samsung alza i prezzi: fino a 200 euro i...
POCO annuncia l'arrivo in Italia dei nuo...
Moonshot AI (Kimi) ruba le risposte di G...
GPT-Synopsys, OpenAI vuole trasformare l...
NetApp porta l'IA nella console e ONTAP ...
Saturno all'opposizione e Giove dietro l...
TSMC non si ferma: dopo l'Arizona potreb...
Caso Revolut, Piantedosi alla Camera: 'L...
La Space Force statunitense e le armi sp...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 05:21.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v