Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
A Las Vegas AMD ha svelato i dettagli architetturali delle CPU EPYC di sesta generazione, note con il nome in codice Venice. Nuovi core Zen 6 e Zen 6c costruiti a 2 nanometri, fino a 256 core per socket, 16 canali di memoria, interfaccia PCI Express 6.0 e un'intera famiglia di proposte che va da Venice SP7 a Verano. Senza dimenticare la memoria, oggi la voce di costo più pesante in un server: AMD risponde con CXL 3.1 e con la tecnologia software MEXT, che porta la memoria flash dentro la gerarchia della DRAM.
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max mette un pannello IPS da 13 pollici con risoluzione 2,5K e refresh a 120 Hz davanti a una batteria da 10.100 mAh e a quattro altoparlanti. Il listino parte da 399,90 euro, per un progetto molto chiaro e ambizioso: schermo ampio, buon audio e giornate lontano dalla presa, a un prezzo che non pesa sul portafoglio
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 14-09-2002, 22:19   #1
alexio22
Senior Member
 
Iscritto dal: Sep 2001
Città: Bolzano
Messaggi: 2102
Consigliatemi un modem adsl pci

Dovrei comprarmi un modem adsl pci ma non so quale scegliere.....quale mi consigliate?
alexio22 è offline   Rispondi citando il messaggio o parte di esso
Old 15-09-2002, 15:01   #2
gohan
Senior Member
 
L'Avatar di gohan
 
Iscritto dal: Jan 2001
Città: Reggio Emilia
Messaggi: 19467
Molti usano l'atlantis e sono contenti!
__________________
NO AL RITORNO DEL NUCLEARE Cerco dissipatore HR-05 IFX -Storie dalla sala macchine
gohan è offline   Rispondi citando il messaggio o parte di esso
Old 15-09-2002, 19:53   #3
alexio22
Senior Member
 
Iscritto dal: Sep 2001
Città: Bolzano
Messaggi: 2102
Quote:
Originariamente inviato da gohan
[b]Molti usano l'atlantis e sono contenti!
cosa ne pensi di questo:

DIGICOM modem ADSL Michelangelo PCI

Modem ADSL per Bus PCI fino a 8Mbit/s. Velocità dati asimmetrica. Velocità di ricezione fino a 8Mbps. Velocità di trasmissione fino a 1Mbps. Supporto ADSL full rate 8Mbit/s. Supporto ADSL G.Lite 1.5 Mbit/s. Supporto RFC 2364 (PPPoA). Supporto RFC 2516 (PPPoE). Supporto RFC 1483 (Bridged Ethernet/IP over ATM). Aggiornabile via software. Completo di Driver per Windows 2000/ME/98.
alexio22 è offline   Rispondi citando il messaggio o parte di esso
Old 16-09-2002, 00:32   #4
gohan
Senior Member
 
L'Avatar di gohan
 
Iscritto dal: Jan 2001
Città: Reggio Emilia
Messaggi: 19467
e i driver per XP?
__________________
NO AL RITORNO DEL NUCLEARE Cerco dissipatore HR-05 IFX -Storie dalla sala macchine
gohan è offline   Rispondi citando il messaggio o parte di esso
Old 16-09-2002, 11:43   #5
fuztec25
Senior Member
 
L'Avatar di fuztec25
 
Iscritto dal: Feb 2001
Città: Ferrara, Italy
Messaggi: 2507
Tranqui gohan....

Quote:
Originariamente inviato da gohan
[b]e i driver per XP?
Ci sono, anche se probabilmente non sono menzionati dalla pagina che aveva visitato Alexio22.

Qui ci sono le caratteristiche:

http://www.digicom.it/digisit/schedp...ichelangelopci

Qui ci sono invece i drivers (per WinXP)

http://www.digicom.it/comuni/driver/...CI/MicPCIc.zip

Spero di essere stato utile.

Ciao, Fuz!

P.S.: Il medesimo modem ADSL arriverà anche a me alla fine di questa settimana. Credo sia un buon modello, sicuramente superaffidabile (chipset GlobeSpan) e collaudato.

P.P.S.: Pur se non menzionato, funge anche con Linux.
fuztec25 è offline   Rispondi citando il messaggio o parte di esso
Old 16-09-2002, 20:47   #6
alexio22
Senior Member
 
Iscritto dal: Sep 2001
Città: Bolzano
Messaggi: 2102
Re: Tranqui gohan....

Quote:
Originariamente inviato da fuztec25
[b]

Ci sono, anche se probabilmente non sono menzionati dalla pagina che aveva visitato Alexio22.

Qui ci sono le caratteristiche:

http://www.digicom.it/digisit/schedp...ichelangelopci

Qui ci sono invece i drivers (per WinXP)

http://www.digicom.it/comuni/driver/...CI/MicPCIc.zip

Spero di essere stato utile.


Ciao

Ciao, Fuz!

P.S.: Il medesimo modem ADSL arriverà anche a me alla fine di questa settimana. Credo sia un buon modello, sicuramente superaffidabile (chipset GlobeSpan) e collaudato.

P.P.S.: Pur se non menzionato, funge anche con Linux.


Ciao quando ti arriva dopo mi dici come và e se con linux ha problemi...
alexio22 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria AMD EPYC Venice: dentro Zen 6, i SoC a 256 core ...
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Starlink Mini 2 è ufficiale: batt...
Tutte le migliori offerte AliExpress con...
Singles' Day AliExpress, prezzi speciali...
Singles' Day AliExpress, console a prezz...
Singles' Day AliExpress, e-bike in offer...
Singles' Day AliExpress, hard disk e SSD...
Singles' Day AliExpress, da mezzanotte n...
iPhone 18e svelato in anticipo: ecco cos...
Rockstar ha un piano preciso per il mult...
Un iPhone Duo da oltre 65 mila dollari: ...
Anthropic: IPO tra 70 e 78 dollari, Goog...
SSHole in OpenSSH è già sfruttata: la CI...
Secure Future Group: il rischio cyber si...
Recensione Anker MagGo Power Bank 2 Pro,...
Salesforce Agentforce Coworker: il colle...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 05:05.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v