Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
A Las Vegas AMD ha svelato i dettagli architetturali delle CPU EPYC di sesta generazione, note con il nome in codice Venice. Nuovi core Zen 6 e Zen 6c costruiti a 2 nanometri, fino a 256 core per socket, 16 canali di memoria, interfaccia PCI Express 6.0 e un'intera famiglia di proposte che va da Venice SP7 a Verano. Senza dimenticare la memoria, oggi la voce di costo più pesante in un server: AMD risponde con CXL 3.1 e con la tecnologia software MEXT, che porta la memoria flash dentro la gerarchia della DRAM.
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max mette un pannello IPS da 13 pollici con risoluzione 2,5K e refresh a 120 Hz davanti a una batteria da 10.100 mAh e a quattro altoparlanti. Il listino parte da 399,90 euro, per un progetto molto chiaro e ambizioso: schermo ampio, buon audio e giornate lontano dalla presa, a un prezzo che non pesa sul portafoglio
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 05-09-2002, 16:37   #1
Dichy
Senior Member
 
Iscritto dal: Oct 2000
Città: Rimini
Messaggi: 2173
Router Zyxel

Avrei bisogno di alcune delucidazioni su 2 router della Zyxel, uno è il 642r e l'altro è il 645, quali sono le reali differenze tra i due?
Premetto che a breve farò un abbonamento ADSL x collegare al max 2 PC e non di +, vorrei anche sapere se i suddetti oltre al protocollo PPoE supportano anche il PPoA?
Grazie.
Dichy è offline   Rispondi citando il messaggio o parte di esso
Old 05-09-2002, 22:57   #2
gohan
Senior Member
 
L'Avatar di gohan
 
Iscritto dal: Jan 2001
Città: Reggio Emilia
Messaggi: 19467
qui c'è la scheda tecnica!
Cmq leggi anche la discussione in rilievo sui router, magari trovi qualche nuova idea!
__________________
NO AL RITORNO DEL NUCLEARE Cerco dissipatore HR-05 IFX -Storie dalla sala macchine
gohan è offline   Rispondi citando il messaggio o parte di esso
Old 06-09-2002, 01:41   #3
GuitarRic
Senior Member
 
L'Avatar di GuitarRic
 
Iscritto dal: Mar 2002
Città: Biella & Milano
Messaggi: 650
Io ho il 642 e in 9 mesi non un problema.
L'unico difetto è che ha solo la possibilità di fare il forwarding di 7 porte tcp ( oppure di un client intero ) per cui conta quante applicazioni che richiedono una porta tcp visibile devi fare funzionare ( winmx, trasferimento file icq, pcanywhere, .....).
Per quanto riguarda le UDP neanche a parlarne
Non sò se il 645 sia migliore sotto questo aspetto.
Ciao
GuitarRic è offline   Rispondi citando il messaggio o parte di esso
Old 06-09-2002, 10:10   #4
Dichy
Senior Member
 
Iscritto dal: Oct 2000
Città: Rimini
Messaggi: 2173
Grazie ad entrambi x le risposte, leggendo la scheda del 645R dice di supportare il "PPP over AAL5 (RFC 2364)" che non è il PPoA vero?
Il 642R c'e l'ho nel negozio in cui lavoro, è oramai un anno che l'abbimo messo e devo dire che è perfetto, ero curioso di sapere se questi due router supportano il PPoA xchè ancora non ho deciso tra PPoE e PPoA, e se questo router li fa entrambi la scelta è fatta!
Dichy è offline   Rispondi citando il messaggio o parte di esso
Old 06-09-2002, 12:56   #5
gohan
Senior Member
 
L'Avatar di gohan
 
Iscritto dal: Jan 2001
Città: Reggio Emilia
Messaggi: 19467
RFC 2364 dovrebbe essere il PPPoA, se non ricordo male.
__________________
NO AL RITORNO DEL NUCLEARE Cerco dissipatore HR-05 IFX -Storie dalla sala macchine
gohan è offline   Rispondi citando il messaggio o parte di esso
Old 06-09-2002, 20:52   #6
robtol II
Senior Member
 
Iscritto dal: Nov 2001
Messaggi: 564
645=642 zippato

Sono uguali sostanzialmente cambiano chassis ed il prezzo.
Sono ottimi prodotti però il 645 nasce, come il 650, vecchio ma valido.
Il 650 incorporerà IP policy in più.
Ciao, Roberto.
Protoccoli
2364=PPPoA
2516=PPPoE
Entrambi a sfida con IP fisso o dinamico
RFC 1577, RFC 1483 con IP fisso.
PPTP to PPPoA realyng è una sorta di VPN con IP dinamico o fisso
robtol II è offline   Rispondi citando il messaggio o parte di esso
Old 07-09-2002, 09:53   #7
Dichy
Senior Member
 
Iscritto dal: Oct 2000
Città: Rimini
Messaggi: 2173
Grazie anche a te Roberto x le delucidazioni, ero intenzionato a fare l'abonamento ADSL in modalità PPoA ed acquistare il modem PCI Atlantis visto che prevalentemente la connessione la usero solo in un PC, però non volevo neanche precludermi la possibilità di poter collegare un domani un altro PC così eventualmente avrei acquistato una scheda di rete ed un router, l'unico mio dubbio era se avrebbero funzionato in modalità PPoA.
Dichy è offline   Rispondi citando il messaggio o parte di esso
Old 07-09-2002, 14:14   #8
robtol II
Senior Member
 
Iscritto dal: Nov 2001
Messaggi: 564
Se vuoi puoi usare la ICS da WinME, 2000 e XP per navigare con n PC in rete ed il modem PCI (economica, ma il PC col modem deve essere acceso). Serve Hub/Switch
Strada 2 compri un modem Ethernet (quali Ericsonn, Atlantis che fanno da Router con funzioni basilari). Serve hub/Switch
Strada 3 compri i Router e prendi Zyxel 642R o Atlantis IStorm Router (Client PPTP, DoS e DDNS in più di Zyxel) oppure altri nuovi che stanno uscendo. Serve Hub/Switch
Ciao, Roberto.
PS
Io per natura sono contrario a Router con switch incorporato, ma se deve contenere i costi potresti valutarli (occhio però alle features, perché le porte RJ45 non te le regalano ed in genere comprano SO nel router non completi anche a parità di chip).
robtol II è offline   Rispondi citando il messaggio o parte di esso
Old 07-09-2002, 14:25   #9
gohan
Senior Member
 
L'Avatar di gohan
 
Iscritto dal: Jan 2001
Città: Reggio Emilia
Messaggi: 19467
Perchè sei contrario al router con switch incorporato? io non la trovo una brutta idea per chi ha 2-3-4 PC da mettere in rete!
Il nuovo netgear che ho postato nel 3d sui routers, non mi sembra male, e neanche il Vigor 2600!
__________________
NO AL RITORNO DEL NUCLEARE Cerco dissipatore HR-05 IFX -Storie dalla sala macchine
gohan è offline   Rispondi citando il messaggio o parte di esso
Old 08-09-2002, 18:06   #10
robtol II
Senior Member
 
Iscritto dal: Nov 2001
Messaggi: 564
mah

Se il Router costa poco va benissimo.
Però per esperienza ti posso dire che in genere i chip che utilizzano per il controllo non sono granché, poi hanno poca cache per i MAC address (che non è, in genere, con autoapprendimento) e se in futuro vuoi riusare il Router con dietro altri switch la cosa può generare problemini.
Comunque è che li vedo come 2 oggetti separati che fanno cose separate, tutto qua.
Ciao, Roberto.
robtol II è offline   Rispondi citando il messaggio o parte di esso
Old 08-09-2002, 18:29   #11
gohan
Senior Member
 
L'Avatar di gohan
 
Iscritto dal: Jan 2001
Città: Reggio Emilia
Messaggi: 19467
ci mancherebbe che uno swith non avesse autoapprendimento!
e poi quanti pc devi collegarci ad un router? e che genere di problemi dovrebbe dare collegandolo ad un altro switch?
Cmq io la trovo una soluzione molto indicata a chi deve mettere in rete fino a 4 pc!
__________________
NO AL RITORNO DEL NUCLEARE Cerco dissipatore HR-05 IFX -Storie dalla sala macchine
gohan è offline   Rispondi citando il messaggio o parte di esso
Old 08-09-2002, 22:06   #12
robtol II
Senior Member
 
Iscritto dal: Nov 2001
Messaggi: 564
No ma in effetti per pochi PC va bene.
Comunque io ne avevo uno che aveva un algoritmo strano e l'apprendimento era a cavoli suoi. Uno switch una volta lo vedeva l'altra no.
Ciao, Roberto.
robtol II è offline   Rispondi citando il messaggio o parte di esso
Old 08-09-2002, 22:22   #13
gohan
Senior Member
 
L'Avatar di gohan
 
Iscritto dal: Jan 2001
Città: Reggio Emilia
Messaggi: 19467
Ti è capitato solo qualla volta, dai non generalizzare per tutti i dispositivi!
__________________
NO AL RITORNO DEL NUCLEARE Cerco dissipatore HR-05 IFX -Storie dalla sala macchine
gohan è offline   Rispondi citando il messaggio o parte di esso
Old 09-09-2002, 00:54   #14
robtol II
Senior Member
 
Iscritto dal: Nov 2001
Messaggi: 564
Si hai ragione

Forse ho generalizzato.
Però le cose che fanno tutto in uno non mi piacciono molto.
Ciao, Roberto.
robtol II è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria AMD EPYC Venice: dentro Zen 6, i SoC a 256 core ...
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Serie Galaxy S27 in arrivo: prezzo in au...
Alexa.com è disponibile in Italia: Alexa...
AliExpress, 4 tablet a super prezzi per ...
Google Gemini: i contenuti di Gmail e Dr...
Microsoft ha scoperto come trasformare u...
Chrome 157, meglio aggiornare subito: Go...
BYD e Geely all'assalto della Formula 1?...
Le novità di Windows 11 per il Pa...
Windows 10 si aggiorna ancora: Microsoft...
Anche l'intelligenza artificiale tra le ...
ASUS ha annunciato il nuovo ROG NUC 16 c...
Smartphone con memorie 'riciclate': &egr...
Photoshop, Relight esce dalla beta: fino...
Ecco il braccio robotico di BYD che si c...
Amazon manda un drone di ronda in casa e...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 13:26.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v