Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
OPPO ha appena lanciato sul mercato la nuova serie Find X10, che ha come smartphone premium il Find X10 Pro Max, uno smartphone completo, che fa del comparto fotografico il suo vero punto di forza. Ma sono tante le novità, tra cui l'AI che adesso diventa agentica. Ma andiamo a vedere nel dettaglio questo nuovo smartphone.
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato
Abbiamo provato la beta di World of Warcraft: Forever, il Classic+ di Blizzard in arrivo il 4 novembre: la nuova razza Skyborne restituisce la sensazione di un gioco nuovo, ma le zone storiche conservano la noia divertita di Classic. Classi ribilanciate, sciamani anche nell'Alleanza e un motore grafico che in 4K gira bene anche su una RTX 3070. Cosa cambia in Forever? La risposta nell'articolo
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita
TCL P80 Ultra abbina per la prima volta un pannello AMOLED alla tecnologia NXTPAPER con finitura opaca, affiancandoci una fotocamera periscopica da 50 MP con zoom ottico 3x, il SoC Dimensity 7400 Elite e una batteria da 5.800 mAh. Nella prova sul campo emergono luminosità di picco molto elevata, comparto fotografico solido per la fascia di prezzo e autonomia nella media, a fronte di velocità di scrittura dello storage piuttosto contenute
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 29-04-2015, 17:55   #1
coatto87
Senior Member
 
Iscritto dal: Sep 2002
Messaggi: 2836
[RM+sped] Modem/Router Draytek Vigor 120 V2

Vendo ottimo modem Draytek Vigor 120 v2 in perfetto stato come nuovo.



Progettato per utilizzatori residenziali, il Vigor120 è un apparato in grado di connettersi a tutte le linee ADSL2/2+, con una velocità in ricezione fino a 12Mbps (ADSL2) o 24Mbps (ADSL2+), il Vigor120 fornisce un'eccezionale larghezza di banda per il vostro accesso ad Internet.

Compatibilità ADSL
ANSI T1.413 issue2
ITU-T G.992.1 ADSL G.dmt
ITU-T G.992.2 ADSL G.lite
ITU-T G.992.3 ADSL2 G.dmt.bis
ITU-T G.992.5 ADSL2+
Protocolli ATM
PPPoE / PPPoA Relay (PPPoA to PPPoE Bridging)
RFC-2684 / RFC-1483 Multiple Protocol over AAL5
RFC2516 PPP over Ethernet
RFC2364 PPP over AAL5
PPPoE pass through from LAN
Bridge trasparente per MpoA
Supporta fino a 4 PVC
Filtraggio dei contenuti
Bloccaggio URL (Whitelist and Blacklist)
Bloccaggio Applet Java, Cookies, Active X
Blocco di file specifici: compressi, eseguibili, multimediali
Schedulazione basata su data/ora
Funzioni di rete
IGMPv2 Proxy
DHCP Client / Relay / Server
SNTP Client
Call Scheduling
DNS Cache / Proxy
UPnP
Route statiche
Funzioni Firewall
Multi-NAT, DMZ Host, Port-redirect / Open Port
Stateful Packet Inspection (SPI)
DoS / DDoS Protection
Configurazione dei filtri per i pacchetti IP
Gestione del Router
Interfaccia utente Web
CLI (Telnet)
Amministrazione lista dei controlli di accesso
Backup/Ripristino della configurazione
Funzioni diagnostiche incorporate
Aggiornamento del Firmware via TFTP/FTP/HTTP/TR-069
Wizard per una configurazione veloce
Log tramite Syslog
TR-069
Specifiche Tecniche
ADSL

1 porta ADSL2/2+, connettore RJ-11
LAN

1 porta ethernet 10/100 con auto MDI-X, connettore RJ-45
Dimensioni (mm)

P162 X L192 X H33


Prezzo: 30 euro
Spedizione: 9,90 euro

Ultima modifica di coatto87 : 29-04-2015 alle 17:57. Motivo: aggiunta immagine
coatto87 è offline   Rispondi citando il messaggio o parte di esso
Old 19-05-2015, 18:32   #2
coatto87
Senior Member
 
Iscritto dal: Sep 2002
Messaggi: 2836
up
coatto87 è offline   Rispondi citando il messaggio o parte di esso
Old 06-07-2015, 12:29   #3
Mizar74
Member
 
L'Avatar di Mizar74
 
Iscritto dal: Dec 2001
Città: Sardegna nordoccidentale
Messaggi: 260
E' ancora disponibile?
Mi avviseresti via PM? Grazie!

Ultima modifica di Mizar74 : 06-07-2015 alle 12:31.
Mizar74 è offline   Rispondi citando il messaggio o parte di esso
Old 06-07-2015, 12:30   #4
coatto87
Senior Member
 
Iscritto dal: Sep 2002
Messaggi: 2836
Si
coatto87 è offline   Rispondi citando il messaggio o parte di esso
Old 06-07-2015, 14:37   #5
Mizar74
Member
 
L'Avatar di Mizar74
 
Iscritto dal: Dec 2001
Città: Sardegna nordoccidentale
Messaggi: 260
Volevo chiederti se ha garanzia residua e quali firmware e modem code sono installati.
Grazie.
Mizar74 è offline   Rispondi citando il messaggio o parte di esso
Old 07-07-2015, 10:42   #6
Mizar74
Member
 
L'Avatar di Mizar74
 
Iscritto dal: Dec 2001
Città: Sardegna nordoccidentale
Messaggi: 260
Coda.
Mizar74 è offline   Rispondi citando il messaggio o parte di esso
Old 21-07-2015, 10:21   #7
Mizar74
Member
 
L'Avatar di Mizar74
 
Iscritto dal: Dec 2001
Città: Sardegna nordoccidentale
Messaggi: 260
Modem arrivato, transazione perfetta!
Mizar74 è offline   Rispondi citando il messaggio o parte di esso
Old 21-07-2015, 10:24   #8
coatto87
Senior Member
 
Iscritto dal: Sep 2002
Messaggi: 2836
Lo stesso per me, alla prossima
coatto87 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP Recensione OPPO Find X10 Pro Max: un top di gam...
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato WoW Forever provato: il MMORPG che la community ...
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita TCL P80 Ultra: con un display AMOLED opaco &egra...
HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio HUAWEI MatePad Air recensione: OLED opaco e tast...
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica NVIDIA RTX Spark: il PC Windows on ARM costruito...
L'ONU esprime preoccupazione per le oper...
OpenAI: GPT-6.1 Sol migra il COBOL all'8...
Cyberpunk 2077 porta le mod su console e...
Agenti di IA, per Akamai la sicurezza pa...
Non solo in Europa: Apple dovrà a...
iPhone Duo, il compromesso del display p...
Reolink OMVI 2i Ultra, la videocamera ib...
PowerToys 0.102: con un nuovo tool il mo...
Bose acquisisce Skullcandy per raggiunge...
I videogiochi di Star Wars dovranno sorp...
Cos'è Flint: l'AI locale per la programm...
Perplexity Computer ora gira offline sul...
LG lancia in Italia i nuovi laptop gram ...
Spotify dice addio ai vincoli di Android...
Leica Q3 43 Formula 1: carbonio, Microve...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 19:48.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v