Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 08-06-2002, 19:24   #1
albanomax
Senior Member
 
L'Avatar di albanomax
 
Iscritto dal: Aug 2000
Città: Colleferro-ROMA
Messaggi: 3300
X Alice basta un modem ADSL PCI e che altro ????

X Alice basta un modem ADSL PCI o serve anche una scheda ethernet se si quali sono le migliori ?????

Mi dite le marche per favore

GRAZIE A TUTTI
albanomax è offline   Rispondi citando il messaggio o parte di esso
Old 09-06-2002, 13:31   #2
marsmars
Senior Member
 
L'Avatar di marsmars
 
Iscritto dal: Nov 2001
Città: Roma
Messaggi: 561
Alice

Se hai un modem Pci................ non ti serve nulla
SE hai un modem Ethernet...... Una scheda di rete qualsiasi
Se hai un modem Usb.............. Driver aggiornati
Se hai Alice...... Tanta pazienza

Bay bay
__________________
Corro sempre contro il tempo... non riesco mai a vincere !!!
marsmars è offline   Rispondi citando il messaggio o parte di esso
Old 09-06-2002, 13:42   #3
albanomax
Senior Member
 
L'Avatar di albanomax
 
Iscritto dal: Aug 2000
Città: Colleferro-ROMA
Messaggi: 3300
Re: Alice

Quote:
Originariamente inviato da marsmars
[b]Se hai un modem Pci................ non ti serve nulla
SE hai un modem Ethernet...... Una scheda di rete qualsiasi
Se hai un modem Usb.............. Driver aggiornati
Se hai Alice...... Tanta pazienza

Bay bay

SE HAI SE HAI SE HAISE HAI SE HAI SE HAI SE HAI SE HAI.........

Io non ho nulla,ho solo tanta pazienza sul forum e con AliceADSL quando l'avrò messa,......avevo solo bisogno di sapere quale miglior hardware comperare per non fare l'abbonamento pagando l'affitto del modem,tutto qui

Bay bay
albanomax è offline   Rispondi citando il messaggio o parte di esso
Old 09-06-2002, 21:20   #4
robtol II
Senior Member
 
Iscritto dal: Nov 2001
Messaggi: 564
CHL

Vai su CHL e scegli il modme PCI Atlantis IStoem interno è in offerta a 79 euri ivato.
Se vuoi fare il vip prenditi l'Ethernet a 159 Euri (sempre ivato ) ma richiedi espressamente il PPPoE.
Ciao, Roberto.
robtol II è offline   Rispondi citando il messaggio o parte di esso
Old 09-06-2002, 22:22   #5
albanomax
Senior Member
 
L'Avatar di albanomax
 
Iscritto dal: Aug 2000
Città: Colleferro-ROMA
Messaggi: 3300
Re: CHL

Quote:
Originariamente inviato da robtol II
[b]Vai su CHL e scegli il modme PCI Atlantis IStoem interno è in offerta a 79 euri ivato.
Se vuoi fare il vip prenditi l'Ethernet a 159 Euri (sempre ivato ) ma richiedi espressamente il PPPoE.
Ciao, Roberto.
OKAY ORA SI e poi ......." VIP " ....................MI PIACE

GRRRRRRRAAAAAAAAAAAAAAAAAAZZZZZZZZZZZZIIIIIIIIEEEEEEE
10000000000000000000

Quindi o l'uno o l'altro,credevo vossero due cose ben differenti

CIAO E GRAZIE ANCORA
albanomax è offline   Rispondi citando il messaggio o parte di esso
Old 10-06-2002, 19:28   #6
marsmars
Senior Member
 
L'Avatar di marsmars
 
Iscritto dal: Nov 2001
Città: Roma
Messaggi: 561
Se hai

Se hai pazienza.......

Vedo che non c'e' l'hai.

Spesso su un forum si risponde ( perche' ci sono tizi disponibili) anche con un po di sorrisi sulla bocca....

E dai e gia difficile convivere....

Ciao.....
__________________
Corro sempre contro il tempo... non riesco mai a vincere !!!
marsmars è offline   Rispondi citando il messaggio o parte di esso
Old 10-06-2002, 22:29   #7
albanomax
Senior Member
 
L'Avatar di albanomax
 
Iscritto dal: Aug 2000
Città: Colleferro-ROMA
Messaggi: 3300
Re: Se hai

Quote:
Originariamente inviato da marsmars
[b]Se hai pazienza.......

Vedo che non c'e' l'hai.

Spesso su un forum si risponde ( perche' ci sono tizi disponibili) anche con un po di sorrisi sulla bocca....

E dai e gia difficile convivere....

Ciao.....

FORZA LAZIOOOOO

















albanomax è offline   Rispondi citando il messaggio o parte di esso
Old 11-06-2002, 13:30   #8
sk8ne
Senior Member
 
L'Avatar di sk8ne
 
Iscritto dal: Feb 2002
Città: Veronizzamelo
Messaggi: 1096
Re: CHL

Quote:
Originariamente inviato da robtol II
[b]
[cut]Se vuoi fare il vip prenditi l'Ethernet a 159 Euri (sempre ivato ) ma richiedi espressamente il PPPoE.
Ciao, Roberto.
E perchè dovrebbe richiedere espressamente il pppoe? Io ho un alcetel sph ethernet con pppoa e sono contentissimo che posso usarlo anche come router. Se avessi pppoe non potrei...
sk8ne è offline   Rispondi citando il messaggio o parte di esso
Old 11-06-2002, 21:16   #9
albanomax
Senior Member
 
L'Avatar di albanomax
 
Iscritto dal: Aug 2000
Città: Colleferro-ROMA
Messaggi: 3300
Re: Re: CHL

Quote:
Originariamente inviato da sk8ne
[b]
E perchè dovrebbe richiedere espressamente il pppoe? Io ho un alcetel sph ethernet con pppoa e sono contentissimo che posso usarlo anche come router. Se avessi pppoe non potrei...
Scusate ma "pppoe" cosa significa ??

Fatemi un pò di luce perfavore di Adsl router ecc ecc ethernet

GRAZIE
albanomax è offline   Rispondi citando il messaggio o parte di esso
Old 11-06-2002, 21:26   #10
sk8ne
Senior Member
 
L'Avatar di sk8ne
 
Iscritto dal: Feb 2002
Città: Veronizzamelo
Messaggi: 1096
PPPoa e PPPoE sono 2 protocolli di incapsulamento dei dati con l'adsl. Vediti le faq se vuoi saperne di più (la prima discussione in rilievo su reti e modem)
sk8ne è offline   Rispondi citando il messaggio o parte di esso
Old 11-06-2002, 22:03   #11
albanomax
Senior Member
 
L'Avatar di albanomax
 
Iscritto dal: Aug 2000
Città: Colleferro-ROMA
Messaggi: 3300
Quote:
Originariamente inviato da sk8ne
[b]PPPoa e PPPoE sono 2 protocolli di incapsulamento dei dati con l'adsl. Vediti le faq se vuoi saperne di più (la prima discussione in rilievo su reti e modem)
OKAY GRAZIE ANCORA
albanomax è offline   Rispondi citando il messaggio o parte di esso
Old 12-06-2002, 19:22   #12
robtol II
Senior Member
 
Iscritto dal: Nov 2001
Messaggi: 564
PPPoE

Perché l'Atlantis supporta RFC1483, RFC1577 e RFC2516 (cioè PPPoE).
In virtù della considerazione sull'Atlantis.
Ogni modem/Router ha le sue peculiarità, come dici te nel caso dell'Alcatel è meglio il PPPoA.
Ciao,Roberto.
robtol II è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Evento Apple del 13 ottobre: fra i nuovi...
FRITZ! in offerta Prime Day: Repeater 27...
GMK TriggerKey: un mod kit per maggiore ...
RTX Spark deve ancora debuttare, ma AMD ...
Robot aspirapolvere Prime Day: i prezzi ...
Google Maps si trasforma in una pista di...
Un super portatile per videogiocatori e ...
BYD immerge le celle nel liquido: il bre...
La firma nascosta di ChatGPT arriva in E...
Sentire mentre si dorme e si nuota: il n...
Gemini su Android Auto potrebbe cambiare...
Se aspettavi il momento giusto per un NA...
Componenti PC in offerta Prime Day: RTX ...
Niente licenziamenti unilaterali per Ele...
Utah, l'AI inizia a prescrivere farmaci ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 10:20.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v