Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 03-01-2013, 16:05   #1
recluta
Senior Member
 
Iscritto dal: Dec 2004
Messaggi: 1838
chiarimento su rete domestica senza l'adsl

ragazzi stiamo soltanto nei primi giorni dell'anno e forse sto per porre le domande più stupide dell'intero 2013...preparatevi..

Si può creare una rete domestica tramite collegamento ethernet senza l'adsl?
posso mettere in condivisione per es pc, nas, wd tv live senza avere l'adsl??
per le mie conoscenze terra terra credo che dovrei avere uno hub o un router..giusto?
se così fosse, posso utilizzare uno dei vari routers che ho, come hub anche se non ho l'adsl? Servirebbe soltanto come il terminale finale dei vari cavi ethernet dei dispositivi..

I quesiti nascono dal fatto che in un immobile non c'è copertura dell'adsl con nessun provider e quindi utilizzo il webcube della tre.
Mi interesserebbe collegare il pc ed il nas con altri apparecchi (quali per es il wd tv live e la ps3) che sono in altre stanze.
Quindi non mi interessa la condivisione dell'adsl, ma soltanto la comunicazione tra i vari apparati.

Lo so che sono domande stupide...abbiate pazienza..
Forse l'errore che commetto dipende dal fatto che associo rete domestica=internet

grazie
__________________
trattative concluse con sclergio - roirouge1978 - feba - PaoloGTR_125 - Ulisss - Ilkarro - Edesmo - nino.nino - Pescedimarzo - Marcus24 - Lazy_days_1977 - Leland Gaunt - Nize - Lucketto - ~FullSyst3m~ - Beta7 - Legione2 - umby29268 - soloivo - maxpa - adrianofro - Murakami - Ciccio_80 - ChriD - Ravnosalex - Arkark - Androide Scelto - xxEmilioxx - Madelui - pippo369 - Rockeris
recluta è offline   Rispondi citando il messaggio o parte di esso
Old 03-01-2013, 17:24   #2
Dumah Brazorf
Bannato
 
Iscritto dal: Oct 2002
Messaggi: 29264
La risposta è sì. Puoi usare il vecchio router adsl come switch di rete e volendo anche ripetere il segnale wifi (utile nel caso fosse molto distante dal webcube).
La "rogna" è che con l'hardware che hai un pc dovrebbe rimanere acceso per fornire internet alla rete.
Se hai qualche soldino da parte (neanche molti) potresti acquistare il tplink TL-WR743ND che ti libera dal problema andando lui stesso a connettersi al retecubo e distribuendo la connettivita agli apparati collegati.
Se hai un router wifi senza l'adsl posta marca e modello che forse si può modificare per farlo performare in modo simile al 743.
Dumah Brazorf è offline   Rispondi citando il messaggio o parte di esso
Old 03-01-2013, 17:40   #3
recluta
Senior Member
 
Iscritto dal: Dec 2004
Messaggi: 1838
ragazzi grazie per le risposte.
a me non interessa dare l'accesso internet agli altri apparati ma soltanto la connettività tra di loro.

Per es connettere al nas i wd tv live che ho in due stanze attaccati a due tv per riprodurre i files che ci sono nel nas.
Connettere la ps3 al mac per trasferimento dati.

grazie

Come router ho uno zyxel ed un dlink

quindi basta che passo il cavo ethernet e poi collego il tutto al router.
(il cavo mi serve crossato o semplice cavo ethernet?)

arigrazie
__________________
trattative concluse con sclergio - roirouge1978 - feba - PaoloGTR_125 - Ulisss - Ilkarro - Edesmo - nino.nino - Pescedimarzo - Marcus24 - Lazy_days_1977 - Leland Gaunt - Nize - Lucketto - ~FullSyst3m~ - Beta7 - Legione2 - umby29268 - soloivo - maxpa - adrianofro - Murakami - Ciccio_80 - ChriD - Ravnosalex - Arkark - Androide Scelto - xxEmilioxx - Madelui - pippo369 - Rockeris
recluta è offline   Rispondi citando il messaggio o parte di esso
Old 03-01-2013, 17:59   #4
Dumah Brazorf
Bannato
 
Iscritto dal: Oct 2002
Messaggi: 29264
E' lo stesso ma usa il cavo normale.
Marca e modello precisi però.
Dumah Brazorf è offline   Rispondi citando il messaggio o parte di esso
Old 05-01-2013, 08:24   #5
recluta
Senior Member
 
Iscritto dal: Dec 2004
Messaggi: 1838
Quote:
Originariamente inviato da Dumah Brazorf Guarda i messaggi
E' lo stesso ma usa il cavo normale.
Marca e modello precisi però.
Duman il modello è d-link 2640R oppure zyxell 600 series

il discorso che hai fatto tu (quello di avere accesso ad internet col webcube e "girarlo" agli altri apparati vedi per es il NAS col router modificato) mi piace!

Si possono modificare questi routers che ho??

grazie
__________________
trattative concluse con sclergio - roirouge1978 - feba - PaoloGTR_125 - Ulisss - Ilkarro - Edesmo - nino.nino - Pescedimarzo - Marcus24 - Lazy_days_1977 - Leland Gaunt - Nize - Lucketto - ~FullSyst3m~ - Beta7 - Legione2 - umby29268 - soloivo - maxpa - adrianofro - Murakami - Ciccio_80 - ChriD - Ravnosalex - Arkark - Androide Scelto - xxEmilioxx - Madelui - pippo369 - Rockeris

Ultima modifica di recluta : 05-01-2013 alle 08:52.
recluta è offline   Rispondi citando il messaggio o parte di esso
Old 05-01-2013, 11:12   #6
Dumah Brazorf
Bannato
 
Iscritto dal: Oct 2002
Messaggi: 29264
No.
Che io sappia non ci sono firmware open compatibili coi tuoi apparecchi.
Dumah Brazorf è offline   Rispondi citando il messaggio o parte di esso
Old 05-01-2013, 13:09   #7
recluta
Senior Member
 
Iscritto dal: Dec 2004
Messaggi: 1838
Quote:
Originariamente inviato da Dumah Brazorf Guarda i messaggi
No.
Che io sappia non ci sono firmware open compatibili coi tuoi apparecchi.
azzarola....peccato..

allora vedo l'access point che mi hai consigliato..
__________________
trattative concluse con sclergio - roirouge1978 - feba - PaoloGTR_125 - Ulisss - Ilkarro - Edesmo - nino.nino - Pescedimarzo - Marcus24 - Lazy_days_1977 - Leland Gaunt - Nize - Lucketto - ~FullSyst3m~ - Beta7 - Legione2 - umby29268 - soloivo - maxpa - adrianofro - Murakami - Ciccio_80 - ChriD - Ravnosalex - Arkark - Androide Scelto - xxEmilioxx - Madelui - pippo369 - Rockeris
recluta è offline   Rispondi citando il messaggio o parte di esso
Old 07-01-2013, 11:59   #8
recluta
Senior Member
 
Iscritto dal: Dec 2004
Messaggi: 1838
Duman, scusa ma prendendo l'apparecchio da te suggerito il tplink TL-WR743ND poi la connessione avviene automaticamente?
ovvero, attacco all'access point via ethernet il nas e poi gli altri dispositivi si connettono in wifi e lui prenderà automaticamente la linea internet dal webcube?
o devo impostare qualcosa?
grazie
__________________
trattative concluse con sclergio - roirouge1978 - feba - PaoloGTR_125 - Ulisss - Ilkarro - Edesmo - nino.nino - Pescedimarzo - Marcus24 - Lazy_days_1977 - Leland Gaunt - Nize - Lucketto - ~FullSyst3m~ - Beta7 - Legione2 - umby29268 - soloivo - maxpa - adrianofro - Murakami - Ciccio_80 - ChriD - Ravnosalex - Arkark - Androide Scelto - xxEmilioxx - Madelui - pippo369 - Rockeris
recluta è offline   Rispondi citando il messaggio o parte di esso
Old 06-09-2013, 11:45   #9
kikko75
Junior Member
 
Iscritto dal: Sep 2013
Messaggi: 2
Ciao a tutti, mi potete dire se il Linksys WAG320N può essere usato come il tplink TL-WR743ND?
Grazie mille!
kikko75 è offline   Rispondi citando il messaggio o parte di esso
Old 06-09-2013, 15:16   #10
peg1987
Senior Member
 
Iscritto dal: Jul 2010
Città: Forlì
Messaggi: 1850
Sono cose diverse: il tuo è un modem-router-ap, il secondo è un router-ap.
Quindi a primo impatto, non conoscendo il firmware del Linksys, direi di no, a meno che tu non lo possa far lavorare come semplice router.
peg1987 è offline   Rispondi citando il messaggio o parte di esso
Old 06-09-2013, 16:28   #11
kikko75
Junior Member
 
Iscritto dal: Sep 2013
Messaggi: 2
ok, è quello che non riesco a capire...scusatemi l'ignoranza...
nel manuale dice che si possono scegliere questi modi di funzionamento:
• RFC 2364 PPPoA
• RFC 2516 PPPoE
• RFC 2684 Routed
• IPoA
• RFC 2684 Bridged - Dynamic IP Address
• RFC 2684 Bridged - Static IP Address
• Bridge Mode Only
c'entra qualcosa?
kikko75 è offline   Rispondi citando il messaggio o parte di esso
Old 07-09-2013, 09:03   #12
mannana93
Senior Member
 
Iscritto dal: Nov 2008
Messaggi: 1261
Quote:
Originariamente inviato da kikko75 Guarda i messaggi
ok, è quello che non riesco a capire...scusatemi l'ignoranza...
nel manuale dice che si possono scegliere questi modi di funzionamento:
• RFC 2364 PPPoA
• RFC 2516 PPPoE
• RFC 2684 Routed
• IPoA
• RFC 2684 Bridged - Dynamic IP Address
• RFC 2684 Bridged - Static IP Address
• Bridge Mode Only
c'entra qualcosa?
Bridge only dice soltanto che lo puoi usare solo come modem.
Comunque vedi se è possibile flasharci openwrt, se così fosse sei apposto.
mannana93 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Cina: CAS Space e Guangzhou Laboratory e...
Nikon Comedy Wildlife Awards 2026: le fo...
Samsung Galaxy A57 e A37 costano di più ...
Windows 11 26H2 taglia il consumo di RAM...
KINGPIN è tornato! Il re dell'ove...
CPU usata, ban ereditato: il caso del Ry...
Spunta un engineering sample di Ryzen 9 ...
iPhone 18 Pro, alcuni utenti segnalano s...
Android Auto: Gemini ascolta la domanda ...
OpenAI avvisa oltre 100 organizzazioni p...
Dall'AI alla SI: il rebranding di Trump ...
0patch offrirà supporto esteso pe...
Sudo sembra un iPod, ma nasconde una car...
Meta, OpenAI e Google rifanno OpenClaw: ...
Pixel 10a: Google alza il prezzo di 100 ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 20:14.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v