Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 12-08-2011, 10:15   #1
santogiuseppe
Junior Member
 
Iscritto dal: Nov 2004
Messaggi: 9
ROUTER NILOX ROUADSL24P - chi mi dice quale di questi 2 alimentatori è quello giusto?

Rivolto ai possessori del suddetto router con buona memoria


Dovrei riutilizzare questo fossile vivente per collegare 2 pc a casa, e purtroppo ho ritrovato 2 alimentatori praticamente uguali sia nel connettore che nelle caratteristiche elettriche.
Eccovi le foto segnaletiche dei 2 alimentatori

Altrimenti mi vedrò costretto a ricorrere alle mie potenti doti divinatorie (Ambrarabàciccìcoccò )
Grazie in anticipo
Saverio
santogiuseppe è offline   Rispondi citando il messaggio o parte di esso
Old 12-08-2011, 10:31   #2
nebbia88
Senior Member
 
Iscritto dal: Jan 2007
Messaggi: 3603
Quote:
Originariamente inviato da santogiuseppe Guarda i messaggi
2 alimentatori praticamente uguali sia nel connettore che nelle caratteristiche elettriche.
non so se intuisco male (non si legge bene..).. ma mi pare che quello a sinistra fornisca il doppio di corrente, se a te sembrano uguali XD

p.s. metti quello più grosso che non sbagli.
nebbia88 è offline   Rispondi citando il messaggio o parte di esso
Old 12-08-2011, 10:45   #3
santogiuseppe
Junior Member
 
Iscritto dal: Nov 2004
Messaggi: 9
se leggi bene, ho scritto "praticamente" uguali...purtroppo nel router non c'è l'usuale schema che indica la polarità, vorrei evitare che il router, per quanto vecchio, facesse BOOM (ehm, in realtà non ho nemmeno testato la polarità dei 2 alimentatori col multimetro, quindi anche quel "praticamente" è incorretto , nel caso avessero la stessa polarità allora hai proprio ragione tu )
ho provato ad attaccare il router al pc tramite usb, sperando che potesse servire solamente da alimentazione, ma in quel modo sembrerebbe funzionare solamente come modem adsl :\
santogiuseppe è offline   Rispondi citando il messaggio o parte di esso
Old 12-08-2011, 10:53   #4
Talpa88
Senior Member
 
L'Avatar di Talpa88
 
Iscritto dal: Nov 2010
Città: Pontelongo (PD)
Messaggi: 2953
Quote:
Originariamente inviato da nebbia88 Guarda i messaggi
non so se intuisco male (non si legge bene..).. ma mi pare che quello a sinistra fornisca il doppio di corrente, se a te sembrano uguali XD

p.s. metti quello più grosso che non sbagli.
si cosi magari vai oltre il necessario e lo bruci...

meglio prima il piccolo che mal che vada non parte oppure parte ma non riesce a lavorare e allora si può ricorrere al grosso avendo la consapevolezza che è quello giusto...
__________________
Codice HTML:
Trattative Positive: gigarobot, Marscorpion, campe89, Cfranco, cherokee80, cold_mind, corsaronero333, cos1950, Crowdp, dejan_465, faber121, Ferendinus, fiox, giusemanuel, Hi-Speed, jackallo, KoopaTroopa, Maffi89, Mark011, Mantis_89, MEXKaba, minicooper_1, Mr Chuck, netcrusher, nicola papa, nullten, Obelix-it, Paigoz, principino1984, Salvo-Canc, Satshas, Sermiky, sgaga86, SHNS0, Strato1541, ULT!M0, v1nline, Viper63, walter.caorle
Talpa88 è offline   Rispondi citando il messaggio o parte di esso
Old 12-08-2011, 11:01   #5
nebbia88
Senior Member
 
Iscritto dal: Jan 2007
Messaggi: 3603
Quote:
Originariamente inviato da Talpa88 Guarda i messaggi
si cosi magari vai oltre il necessario e lo bruci...
o.O

guarda che sono entrambi a 9V, hai una vaga idea di come funzioni la corrente continua?
nebbia88 è offline   Rispondi citando il messaggio o parte di esso
Old 12-08-2011, 11:01   #6
santogiuseppe
Junior Member
 
Iscritto dal: Nov 2004
Messaggi: 9
Ok, grazie Talpa88 (e prima ancora Nebbia88, dimenticato di ringraziare ),
intanto spero che qualcuno abbia buona memoria e risolva, prima di provare il più piccolo...
santogiuseppe è offline   Rispondi citando il messaggio o parte di esso
Old 12-08-2011, 11:39   #7
Il Bruco
Senior Member
 
L'Avatar di Il Bruco
 
Iscritto dal: Jun 2001
Città: Roma
Messaggi: 10744
Quello OEM può fare a meno della polatità essendo un AC Adaptor
(Conrrente alternata) a 9V.
Quello tutto nero non riesco a distinguere se anche lui è un AC o un CC.

Queste sono le caratteristiche del NILOX

SCHEDA TECNICA:
- Connessione ADSL (sino ad 8Mbps in download) ADSL2(sino a 12Mbsp in download) / ADSL2+ (sino a 24Mbps in download)
- Interfacce di Rete 4 porte LAN 10/100Mbps RJ-45 - 1 USB 1.1 - 1 connettore RJ-11 per la connessione alla rete; pulsante di reset.
- Gestione VPN No
- Firewall Si
- Wireless No
- Management - Aggiornamento Firmware via FTP/TFTP
Configurazione web
Diagnostic tool incorporato
- So supportati Windows 98SE, ME, 2000, XP, VISTA, MAC e Linux
- Sicurezza - Packet filtering / Bridge filter
Firewall / Autenticazione utente per PPT (PAP; RFC1334; CHAP; RFC1994) / Password di protezione del sistema
- Ip NAT (Network Address Traslation) / NAPT (Network Address and Port Traslation) / DNCP Server/Replay/Client / DNS Proxy / DDNS / PUPnP Support
- Bridging Ethernet to ADSL Self-Learning Transparent Bridging (IEEE 802.1D)
Supporta fino a 128 MAC Learning Addresses
- Routing - IEEE 802,1D
IP Routing-RIPv2/v1 / PAT (Port Address Translation) / Static IP Routing / IP Routing, UDP, TCP, ARP, RARP, ICMP, IGMP
- Protocolli - ATM Forum UNI 3,1/4 PVC
Supporto 8 PVCs / Tipologia di traffico UBR, CBR, VBR-nrt / Multi protocolli sopra AAL5 (RFC 1483/2684)
IP sopra ATM (RFC 1577) / OAM F4 e F5 / RFC 2516 (PPP su Ethernet) / RFC 2364 (PPP su ATM)
- Temperatura operativa 0°C / +70°C
- Temperatura storage -40°C / +70°C
- Umidità operativa 5% / 90% senza condensa
- Certificazioni FCC, CE
- Alimentazione 9VAC, 1A
- Led Power, ADSL, DATA, LAN, USB
__________________
"Il computer non e' una macchina intelligente che aiuta le persone stupide, anzi e' una macchina stupida che funziona solo nelle mani delle persone intelligenti. "Umberto Eco"
Il Bruco è offline   Rispondi citando il messaggio o parte di esso
Old 12-08-2011, 14:10   #8
santogiuseppe
Junior Member
 
Iscritto dal: Nov 2004
Messaggi: 9
GRAZIEEEEEEEE :D

Grazie mille Il Bruco ( lunghissima ed esauriente risposta ) e flower79!!! In effetti mi è sembrato strano non trovare la polarità sull'alimentatore, credevo fosse in corrente continua...
GRAZIE 1000 RAGAZZI!!!!!!!!!!!!!!!!!!!!!
santogiuseppe è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Al via le offerte Amazon Prime e tutte l...
Prime Day e Amazon Seconda Mano: sconto ...
Cuffie e auricolari in offerta Prime Day...
Prime day: 7 mini PC in super sconto da ...
Scope elettriche e lavapavimenti Prime D...
Smartphone Prime Day: le migliori occasi...
Microsoft 365 Family in offerta Prime Da...
E-bike in offerta Prime Day: HillMiles e...
Prime Day TV: OLED LG B6E 65'' a 1.299€,...
Portatili in offerta Prime Day: i 5 migl...
300 milioni di dollari di server NVIDIA ...
'Io sono Giorgia': la Premier Meloni reg...
Galaxy S27 Ultra con Exynos 2700, Samsun...
Altman: tra OpenAI e Anthropic sulla sic...
Tesla Robotaxi, la notte è ancora...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 00:34.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v