Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
OPPO ha appena lanciato sul mercato la nuova serie Find X10, che ha come smartphone premium il Find X10 Pro Max, uno smartphone completo, che fa del comparto fotografico il suo vero punto di forza. Ma sono tante le novità, tra cui l'AI che adesso diventa agentica. Ma andiamo a vedere nel dettaglio questo nuovo smartphone.
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato
Abbiamo provato la beta di World of Warcraft: Forever, il Classic+ di Blizzard in arrivo il 4 novembre: la nuova razza Skyborne restituisce la sensazione di un gioco nuovo, ma le zone storiche conservano la noia divertita di Classic. Classi ribilanciate, sciamani anche nell'Alleanza e un motore grafico che in 4K gira bene anche su una RTX 3070. Cosa cambia in Forever? La risposta nell'articolo
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita
TCL P80 Ultra abbina per la prima volta un pannello AMOLED alla tecnologia NXTPAPER con finitura opaca, affiancandoci una fotocamera periscopica da 50 MP con zoom ottico 3x, il SoC Dimensity 7400 Elite e una batteria da 5.800 mAh. Nella prova sul campo emergono luminosità di picco molto elevata, comparto fotografico solido per la fascia di prezzo e autonomia nella media, a fronte di velocità di scrittura dello storage piuttosto contenute
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 22-11-2010, 10:56   #1
tothus
Member
 
Iscritto dal: May 2010
Messaggi: 71
[CE + NA + ss] Digicom MICHELANGELO WAVE modem router WIRELESS ADSL 2/2+

Salve a tutti,

a Caserta
vendo questo modem router wireless
MICHELANGELO WAVE della Digicom
con modem incorporato ADSL 2/2+

IN CONDIZIONI COME NUOVO
PERFETTAMENTE FUNZIONANTE CON DRIVER FIRMWARE AGGIORNATO ALL'ULTIMA RELEASE!!!

chiedo € 30,00 (Euro trenta/00)

DISPONIBILE PER OGNI INFO A RIGUARDO!!!

Per una eventuale spedizione aggiungere 8 euro per PaccoOrdinario di Poste Italiane!!!

Per maggiori info consultate il seguente link:
http://www.digicom.it/digisit/prodot...chelangeloWave

Ecco alcune caratteristiche:
ROUTER ADSL
- Router ADSL 2/2+ con Wireless integrato
- Velocità massima ricezione (downstream): 24 Mbit/s (full rate)
- Velocità massima Trasmissione (upstream): fino a 1 Mbit/s
- Interfaccia ADSL: ANSI T1.413 Issue 2, ITU-T G.992.5 (ADSL2+), ITU-T G.992.3 (ADSL2), DELT, READSL2, ITU-T g.992.1 (G.dmt), ITU-T G.992.2 (G.Lite), ITU-T G.494.1 (G.hs)
- Protocolli supportati: RFC-2364 (PPPoA), RFC-2516 (PPPoE), RFC-1483 (Bridged e Routed), ENET ENCAP
- Supporto SOHO Firewall, NAT e NAT Full Features, Radius Authentication, Virtual Server, DMZ, MAC filtering, Dynamic DNS, UPnP, RIP
- DHCP Server/Client/Relay
- Funzione VPN Passthrough (L2TP/PPTP/IPSec)
- Switch 4 porte 10/100 Mbit/s Autosensing
- Tecnologia Store & Forward
- Modalità MDI-X/MDI automatica
- 1 porta WAN ADSL RJ11
- Configurabile via browser

WIRELESS ACCESS POINT
- Access Point Wireless 54 Mbit/s integrato
- Standard Wireless IEEE 802.11g/b 54Mbit/s 2.4GHz
- Interoperabile con dispositivi Wireless IEEE 802.11b a 11 Mbit/s
- Modulazione DSSS Direct Sequence Spread Spectrum, 13 canali
- Velocità Wireless: Automatic, da 54 a 1 Mbit/s
- Supporto Crittografia dati WEP, WPA e WPA2
- 1 Antenna esterna
- Interoperabile Wi-Fi

- Indicatori luminosi Power, LAN. ADSL, Wireless, System PPP
- Aggiornabile via Flash
- Alimentazione 12VAC, 1A
- Chassis plastico
- Dimensioni 190 x 140 x 45 mm
- Peso 350 gr.
- Compatibile con Windows Vista e Seven
- Compatibile con Mac
tothus è offline   Rispondi citando il messaggio o parte di esso
Old 22-11-2010, 18:58   #2
brazoayeye
Senior Member
 
L'Avatar di brazoayeye
 
Iscritto dal: Mar 2008
Messaggi: 444
In coda! E' perfettamente funzionante e compatibile con alice20 mega?
__________________
Ho concluso positivamente con tanta, tanta, tanta gente
brazoayeye è offline   Rispondi citando il messaggio o parte di esso
Old 23-11-2010, 14:47   #3
tothus
Member
 
Iscritto dal: May 2010
Messaggi: 71
Ciao,

il modem/router è sempre stato utilizzato con Infostrada ma credo che comunque non ci debbano essere problemi con Alice....anzi, problemi alcontrario sì, cioè, se usi un modem/router di Alice con altri operatori telefonici!

Ciao
tothus è offline   Rispondi citando il messaggio o parte di esso
Old 23-11-2010, 14:49   #4
tothus
Member
 
Iscritto dal: May 2010
Messaggi: 71
scusami ho dimenticato di risponderti alla domanda se era tutto ok!!!

SI
è tutto perfettamente funzionante!!!

Lo sto ancora utilizzando!!!
tothus è offline   Rispondi citando il messaggio o parte di esso
Old 23-11-2010, 21:56   #5
tothus
Member
 
Iscritto dal: May 2010
Messaggi: 71
up

ancora disponibile
tothus è offline   Rispondi citando il messaggio o parte di esso
Old 25-11-2010, 11:45   #6
tothus
Member
 
Iscritto dal: May 2010
Messaggi: 71
up
tothus è offline   Rispondi citando il messaggio o parte di esso
Old 26-11-2010, 16:55   #7
tothus
Member
 
Iscritto dal: May 2010
Messaggi: 71
up
tothus è offline   Rispondi citando il messaggio o parte di esso
Old 27-11-2010, 15:46   #8
tothus
Member
 
Iscritto dal: May 2010
Messaggi: 71
up

30 euro
tothus è offline   Rispondi citando il messaggio o parte di esso
Old 29-11-2010, 22:08   #9
tothus
Member
 
Iscritto dal: May 2010
Messaggi: 71
up
tothus è offline   Rispondi citando il messaggio o parte di esso
Old 30-11-2010, 13:02   #10
brazoayeye
Senior Member
 
L'Avatar di brazoayeye
 
Iscritto dal: Mar 2008
Messaggi: 444
hai PM, resto in coda
__________________
Ho concluso positivamente con tanta, tanta, tanta gente
brazoayeye è offline   Rispondi citando il messaggio o parte di esso
Old 30-11-2010, 15:07   #11
tothus
Member
 
Iscritto dal: May 2010
Messaggi: 71
VENDUTO

VENDUTO.....

NON PIU' DISPONIBILE

Grazie a tutti coloro che si sono interessati e sono stati cortesi e rispettosi con me!!!
tothus è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP Recensione OPPO Find X10 Pro Max: un top di gam...
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato WoW Forever provato: il MMORPG che la community ...
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita TCL P80 Ultra: con un display AMOLED opaco &egra...
HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio HUAWEI MatePad Air recensione: OLED opaco e tast...
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica NVIDIA RTX Spark: il PC Windows on ARM costruito...
OpenAI: GPT-6.1 Sol migra il COBOL all'8...
Cyberpunk 2077 porta le mod su console e...
Agenti di IA, per Akamai la sicurezza pa...
Non solo in Europa: Apple dovrà a...
iPhone Duo, il compromesso del display p...
Reolink OMVI 2i Ultra, la videocamera ib...
PowerToys 0.102: con un nuovo tool il mo...
Bose acquisisce Skullcandy per raggiunge...
I videogiochi di Star Wars dovranno sorp...
Cos'è Flint: l'AI locale per la programm...
Perplexity Computer ora gira offline sul...
LG lancia in Italia i nuovi laptop gram ...
Spotify dice addio ai vincoli di Android...
Leica Q3 43 Formula 1: carbonio, Microve...
Quattro nuovi smartphone e tablet da HON...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 17:26.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v