Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio
HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio
HUAWEI MatePad Air combina diverse carte molto interessanti: un OLED PaperMatte da 12 pollici, un corpo sottile e una tastiera molto comoda. Durante la prova abbiamo apprezzato fluidità, audio e comfort visivo, mentre i test hanno chiarito pregi e qualche limite nelle prestazioni. L'autonomia ha convinto anche nell'uso intermittente; la scelta passa dalla compatibilità delle proprie app e dal valore del pacchetto con accessori, proposto a 749 euro
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica
Debuttano ufficialmente i primi sistemi notebook basati su piattaforma NVIDIA RTX Spark, abbinati a Windows on ARM e pensati per l'intelligenza artificiale agentica. Architettura integrata tra CPU e GPU che condividono la memoria di sistema, capace di gestire in locale modelli molto grandi ma al contempo anche di spiccare con la grafica e l'elaborazione
Motorola razr fold, dalla conchiglia al formato a libro. La recensione
Motorola razr fold, dalla conchiglia al formato a libro. La recensione
Abbiamo provato Motorola razr fold, il pieghevole a libro con display interno LTPO da 8,09 pollici, Snapdragon 8 Gen 5 e batteria da 6000 mAh in 243 grammi. Pennino e custodia sopno già nella confezione, per un foldable che si caratterizza per il pannello luminoso, l'autonomia ottima per la categoria e le fotocamere coerenti e ben sfruttabili. Il listino è di 1999 euro, ma in vendita si trova già a molto meno
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 17-05-2010, 17:24   #1
bagbyte
Member
 
Iscritto dal: Apr 2005
Messaggi: 252
Configurare Linksys WAG120N + Router Pirelli

Ciao,
ho un router Pirelli per la connessione ad internet che mi permette anche di usare il telefono di casa su VOIP.

Ho acquistato un modem/router linksys WAG120N e vorrei usarlo per estendere la connessione del Pirelli in Wireless.

Qualcuno potrebbe darmi una mano a configurarlo?
Supporto gli incapsulamenti:
- RFC 2364 PPPoA
- RFC 2516 PPPoE
- RFC 2684 Routed
- IPoA
- RFC 2684 Bridged - IP dinamico
- RFC 2684 Bridged - IP statico
- Solo modalità Bridged

Quale di questi dovrei utilizzare?

So che è disponibile un nuovo firmware che mi permette di usare la porta Ethernet 1 come port WAN, serve al mio caso? cosa mi permette di fare questa feature?

Grazie
__________________
Intel Core 2 Duo E6600 | Scythe Ninja Plus | OCZ GameXStream 700W | Asus P5B Deluxe Wifi/AP | Corsair TWIN2X2048-6400C4D | Seagate 500Gb | ASUS 8800GTS 320Mb | Pioneer 18x DVD+/-R | Aerocool Aeroengine II | Philips 22" 220WS

New MacBook Pro 15", 2.4GHz, 4Gb RAM, 250Hd
bagbyte è offline   Rispondi citando il messaggio o parte di esso
Old 17-05-2010, 17:32   #2
nuovoUtente86
Senior Member
 
Iscritto dal: Mar 2007
Messaggi: 7863
Allora in realtà non hai acquistato l' apparato giusto, perchè serviva un AP puro. Si puo in ogni caso sfruttare allo scopo disabilitando dhcp, firewall e modificando eventualmente l' ip.
nuovoUtente86 è offline   Rispondi citando il messaggio o parte di esso
Old 17-05-2010, 17:40   #3
bagbyte
Member
 
Iscritto dal: Apr 2005
Messaggi: 252
la mia idea era quella di acquistare un apparecchio in grado di fare sia da Access point che da router in modo che fosse il più versatile possibile dato che oggi sono in questa casa con questa particolare esigenza, magari tra qualche mese cambio appartamento e quindi volevo un apparecchio in grado di adattarsi ad ogni esigenza....

Mi sapresti dire quale di quegli incapsulamenti usare?
__________________
Intel Core 2 Duo E6600 | Scythe Ninja Plus | OCZ GameXStream 700W | Asus P5B Deluxe Wifi/AP | Corsair TWIN2X2048-6400C4D | Seagate 500Gb | ASUS 8800GTS 320Mb | Pioneer 18x DVD+/-R | Aerocool Aeroengine II | Philips 22" 220WS

New MacBook Pro 15", 2.4GHz, 4Gb RAM, 250Hd
bagbyte è offline   Rispondi citando il messaggio o parte di esso
Old 17-05-2010, 17:56   #4
nuovoUtente86
Senior Member
 
Iscritto dal: Mar 2007
Messaggi: 7863
dipende quale, tra PPPoA e PPPoE supporta il provider.
nuovoUtente86 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio HUAWEI MatePad Air recensione: OLED opaco e tast...
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica NVIDIA RTX Spark: il PC Windows on ARM costruito...
Motorola razr fold, dalla conchiglia al formato a libro. La recensione Motorola razr fold, dalla conchiglia al formato ...
Recensione Google Pixel Watch 5: sembra lo stesso, ma al polso la differenza si sente Recensione Google Pixel Watch 5: sembra lo stess...
Nokia Innovation Day 2026: la sovranità europea passa dal mercato unico e dai laboratori italiani del gruppo Nokia Innovation Day 2026: la sovranità e...
Il meglio di Amazon in 10 articoli: 1, 2...
OpenAI, un modello GPT-5.6 Sol ha usato ...
Google testa Ask Google Help: l'IA di Ge...
Apple aggiorna l'elenco dei prodotti obs...
Renault 5 si aggiorna anche in Italia: p...
L’IA fa il lavoro dei junior. Ma le impr...
Google riduce gli errori quantistici di ...
Xpeng Mona L05: un SUV da 4,87 metri con...
CERN e Mistral AI insieme per il primo L...
Le analisi approfondite sullo scudo term...
Chery Q arriva in Italia: 380 km, trazio...
Rocket Lab rinvia il primo lancio di Neu...
Tutti gli astronauti della missione spaz...
Agenti IA in azienda: il difficile non &...
Anthropic, New York chiede di rinviare l...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 07:11.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v