Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max mette un pannello IPS da 13 pollici con risoluzione 2,5K e refresh a 120 Hz davanti a una batteria da 10.100 mAh e a quattro altoparlanti. Il listino parte da 399,90 euro, per un progetto molto chiaro e ambizioso: schermo ampio, buon audio e giornate lontano dalla presa, a un prezzo che non pesa sul portafoglio
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 02-10-2009, 17:54   #1
godless
Senior Member
 
Iscritto dal: Jan 2001
Città: Agropoli (SA)
Messaggi: 2057
RM+Sped - Modem/router wifi atlantis webshare 141W

Come da titolo, vendo un modem/router wifi atlantis webshare 141W in condizioni perfette. Sono passato a FW e quindi è a prendere polvere.
Chiedo 30€ +s.s.

Di seguito le specifiche:

Condivisione dell’Accesso ad Internet e dell’IP
Il Wireless ADSL2+ Router dispone di 4 porte Fast Ethernet (con autonegoziazione 10/100Mbps) per la connessione alla Lan e consente, grazie al modem ADSL2+ integrato, un downstream sino a 24Mbps. Dotato di funzionalità NAT permette a diversi utenti di navigare in Internet e condividere simultaneamente la connessione ADSL usando un solo abbonamento con l’ISP ed un singolo indirizzo IP.

Wireless
Integrando inoltre un’interfaccia Wireless (IEEE802.11g a 54Mbps), consente ad utenti dotati di apparati wireless di navigare e/o condividere files in piena libertà e sicurezza (grazie anche all’adozione del robusto protocollo WPA/WPA2 in PSK).

Firewall integrato
Il Wireless ADSL2+ Router ADSL2+ dispone di un sofisticato firewall integrato che include funzionalità avanzate di ispezione dei pacchetti (sono permesse sino a 72 regole).

Facile da usare e configurare
Tramite la comoda interfaccia Web è possibile accedere velocemente e facilmente a tutte le funzioni offerte dal Wireless ADSL2+ Router. Il dispositivo può essere configurato anche da remoto sia via Web che Telnet, indipendentemente dal tipo di abbonamento ADSL grazie al client Dynamic DNS integrato.



• Accesso ADSL2+ ad Internet ad alta velocità
• IEEE802.11g Wireless AP(sino a 54Mbps) con supporto WEP/ WPA/WPA2
• Switch integrato con 4 porte 10/100Mbps Fast Ethernet
• SoHo Firewall con Packet Filter
• Dynamic DNS, UPnP, Virtual Server e DMZ
• Facile configurazione via Web, anche da remoto



Specifiche tecniche:



Interfaces
- WAN (ADSL2+): RJ11
- LAN: 4 x RJ45 10/100 Base-T Ethernet ports (auto MDI/MDI-X)
- Wireless: 1 X 2.2 dBi external orientable Antenna
- 9 diagnostic LEDs
- Reset and Power Switch

Standards
ADSL
- Full Rate ANSI T1.413 issue 2
- ITU G.992.1 (G.dmt), ITU G.992.2 (G.lite), ITU G.994.1 (G.hs)
ADSL2
- ITU G.992.3 (G.dmt.bis) [12Mbps download, 1 Mbps upload]
ADSL2+
- ITU G.992.5 (G.dmt.bisplus) [24Mbps download, 1 Mbps upload]
ATM
- ATM Adaptation Layer Type 5(AAL5) and ATM service class : CBR, UBR, VBR-rt, VBR, ATM Forum UNI 3.0,
3.1 and 4.0

Wireless
- Standard IEEE802.11g and IEEE802.11b
- DSSS (Direct Sequence Spread Spectrum)
- Modulation: QPSK / BPSK / CCK and OFDM
- RF Frequency:2.400 GHz ~2.4835GHz
- Operating Channel: 13 (Europe)
- Data Rate (with automatic adaptation): 802.11g (Up to 54Mbps) with Automatic Fall-Back
- Coverage Area: [Outdoor <80m / Indoor <25m]
- 1 X 2.2 dBbi external Antenna
- Wi-Fi Protected Access (WPA-PSK, WPA2-PSK) and WEP 64/128 bit

Protocols
- RIP1, RIP2, STATIC ROUTING,IP, ICMP, TCP, UDP, IGMP
- Payload encapsulation: RFC 2364 (PPPoA) , RFC 2516 (PPPoE) and RFC 1483 Routed and Bridge

Firewall and Security
- NAT, PAP, CHAP
- SOHO Firewall Security with NAT Technology and Packet Filtering (up to 72 rules)
- Password protection for system management
- VPN (IPSec, PPTP) pass through

Management
- Easy Web GUI (also remote), Telnet (also remote)
- Firmware upgrade from local (Web, Telnet)
- SNMP MIB support

Support Internet Application
- Web, FTP, ICQ, Telnet, E-Mail, News, Netmeeting, MS messanger, PCanywhere, mIRC, CuSeeme...

Advanced Characteristics
- Multi-NAT
- Wizard Setup
- UPnP, Virtual Server (port and protocol translation) and DMZ
- Dynamic DNS
- DNS, DNS relay and IGMP proxy
- DHCP server , DHCP client
- SNTP

Physical and Environmental
- Power Consumption: (12V ± 5%, 1A)
- Dimensions / Weight: 175mm x 125mm x 39mm / 350g
- Temperature Operating: [0°C to 40°C], Storage: [-20°C to 65°C], Humidity: 5-95% (without condensing)

Package contents
- WebShare 141W ADSL2+ Wireless Router
- Vera (Multilanguage Interactive Tutorial)
- CDRom with online manual (English, French and Italian) and Software
- Quick Start Guide (English, French, Italian, Spanish and German)
- RJ11 ADSL/telephone cable
- CAT5 LAN cable
- Power Adapter (AC-DC, 12V, 1A)
godless è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
Huang è solo l'ultimo di una lung...
Elon Musk conferma la fine del Cybertruc...
CrowdStrike acquisisce Fiddler: nasce Fa...
QNAP ES2486AFdc, storage all-flash e sup...
GTA 6, il preload svela i dettagli tecni...
OPPO non si ferma: ufficializzato l'arri...
No, questo non è il nuovo Registro di si...
Ritardi nell'Entry/Exit System europeo, ...
CMF Speaker S: piccolo, originale e con ...
Red Hat mette gli agenti IA al lavoro su...
Claude può sognare: l’IA di Anthropic ri...
Xiaomi Pad 7 12GB/256GB a 324,96€ su Ali...
Fox chiude l'acquisizione di Roku da 22 ...
Recensione vivo X Fold6: quando smartpho...
Xiaomi attacca l'Europa: proseguono i pr...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 01:55.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v