Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 25-08-2009, 11:33   #1
blue.eagle
Senior Member
 
L'Avatar di blue.eagle
 
Iscritto dal: Oct 2000
Città: Ferrara
Messaggi: 265
[FE+S.S.] Vendo ZYXEL Router Model ADSL Firewall P-660H-D1

ZYXEL Router Modem ADSL Firewall
P-660H-D1 ADSL 2/2+

ADSL Compliance

ANSI T1.413 Issue 2
-ITU G.992.1 G.dmt
-ITU G.992.2 G.lite
-ITU G.994.1 G.hs
-ITU ADSL2 G.992.3, G.992.4
-ITU ADSL2+ G.992.5
-Reach-Extended ADSL (RE ADSL)

ATM Support
-8 PVCs Support
-ATM Forum UNI 3.1/ 4.0
-RFC 1483/2684 Multiple Protocol over AAL5
-RFC 2364 PPP over AAL5
-RFC 2516 PPP over Ethernet
-VC and LLC Multiplexing
-ATM QoS UBR,CBR,VBR
-I.610 OAM F4/F5 Loop-back, AIS, and RDI OAM Cells

Firewall Security
-Stateful Packet Inspection
-Prevent DoS, DDoS Attack
-Policy-based Access Control
-Content Filtering
-IP & Generic Packet Filtering
-Real-time Attack Alert and Logs

Routing Support
-IEEE 802.1d Transparent Bridging
-IP Routing: TCP, UDP, ICMP, ARP
-RIPv1 and RIPv2
-IP Multicast IGMP v1/v2
-IP Policy Route

IP Management
-SUA/Multi-NAT Internet Sharing
-Multimedia Support
-VPN (IPSec, PPTP) Pass-through
-DHCP Server/Relay/Client
-DNS Proxy
-Dynamic DNS
-UPnP Support

Network Management
-Web-based Configuration
-Telnet Remote Management
-FTP/TFTP for Firmware Upgrade and Romfile Backup and Restore
-SNMP Support
-Built-in Diagnostic Tool

Advanced Features
-Zero Configuration
-Traffic Redirect
-Multimedia Service Routing Technology (MSRT)
-Media Bandwidth Management (MBM)
-Multimedia Auto Provisioner (MAP)

Hardware Specifications
-ADSL: One RJ-11 or RJ-45 Port
-LAN: 4-port Switch, 10/100M Auto MDI/MDIX
-Reset Button
-Status LEDs Indicator
-Power 12V DC for P-660H-6x, 12V AC for P-660H-Dx and P-660H -Tx

Physical Specifications
-Dimensions: 180(W)x 128(D)x 36(H)mm
-Weight: 325 g

Environmental Specifications
-Temperature: 0°C ~ 50°C
-Humidity: 20% ~ 95%

Completo di Scatola - istruzioni - CD e cavi

30 euro + spese di spedizione pacco celere 3
blue.eagle è offline   Rispondi citando il messaggio o parte di esso
Old 26-08-2009, 10:53   #2
blue.eagle
Senior Member
 
L'Avatar di blue.eagle
 
Iscritto dal: Oct 2000
Città: Ferrara
Messaggi: 265
sempre disponibile
up
blue.eagle è offline   Rispondi citando il messaggio o parte di esso
Old 28-08-2009, 06:35   #3
blue.eagle
Senior Member
 
L'Avatar di blue.eagle
 
Iscritto dal: Oct 2000
Città: Ferrara
Messaggi: 265
up
blue.eagle è offline   Rispondi citando il messaggio o parte di esso
Old 03-09-2009, 12:02   #4
blue.eagle
Senior Member
 
L'Avatar di blue.eagle
 
Iscritto dal: Oct 2000
Città: Ferrara
Messaggi: 265
up
blue.eagle è offline   Rispondi citando il messaggio o parte di esso
Old 19-09-2009, 08:59   #5
blue.eagle
Senior Member
 
L'Avatar di blue.eagle
 
Iscritto dal: Oct 2000
Città: Ferrara
Messaggi: 265
ribasso a 25 euro
blue.eagle è offline   Rispondi citando il messaggio o parte di esso
Old 19-09-2009, 15:53   #6
voodo3
Member
 
L'Avatar di voodo3
 
Iscritto dal: Dec 2006
Messaggi: 46
25€ spedito!
voodo3 è offline   Rispondi citando il messaggio o parte di esso
Old 19-09-2009, 16:35   #7
blue.eagle
Senior Member
 
L'Avatar di blue.eagle
 
Iscritto dal: Oct 2000
Città: Ferrara
Messaggi: 265
ho abbassato il prezzo
non le spese
blue.eagle è offline   Rispondi citando il messaggio o parte di esso
Old 09-02-2010, 15:14   #8
blue.eagle
Senior Member
 
L'Avatar di blue.eagle
 
Iscritto dal: Oct 2000
Città: Ferrara
Messaggi: 265
Up

20 euro + Spedizione

Ultima modifica di blue.eagle : 09-02-2010 alle 15:17.
blue.eagle è offline   Rispondi citando il messaggio o parte di esso
Old 24-07-2010, 17:39   #9
blue.eagle
Senior Member
 
L'Avatar di blue.eagle
 
Iscritto dal: Oct 2000
Città: Ferrara
Messaggi: 265
up
blue.eagle è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Moon Base: la NASA amplia contratti e mi...
L'italiana Avio fa un passo indietro sul...
SpaceX Starship: Flight 15 punta al prim...
Smartbox colpita da un attacco hacker: e...
Un'IA risolve in 3 giorni un enigma che ...
TOP 10 Amazon weekend: tornano gli Smart...
ReactOS introduce il supporto USB 3.0: i...
TECLAST M60 a soli 159€ su Amazon: table...
Haier da 65 pollici a partire da 397€ su...
Google Pixel 11, Pro e Pro XL in offerta...
Memorie, inversione di tendenza: i PC co...
Rubati 6 pallet di hardware NVIDIA da 11...
Addio ai limiti del silicio? Ecco il dia...
Windows 11 27H2 sarà un 'cambio completo...
Hai mai notato che l'iPhone sbaglia semp...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 21:59.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v