Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Il nuovo top di gamma vivo punta su un comparto fotografico particolarmente articolato, con un teleobiettivo da 200 megapixel e teleconvertitori esterni capaci di arrivare a 400 mm equivalenti. Lo abbiamo provato a Tenerife, mettendo alla prova fotocamere, prestazioni, autonomia e accessori. Ecco come si è comportato.
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà
Un mondo affollato e vivo, personaggi destinati a sparire a fine test e nessuno a inseguire l'oggetto giusto. Beta e stress test di World of Warcraft: Forever hanno fatto emergere un roleplay spontaneo, tra danze a Goldshire e code ordinate ai PNG
Oracle AI World 2026: in Europa prima la sovranità, poi la sicurezza e solo dopo l'IA
Oracle AI World 2026: in Europa prima la sovranità, poi la sicurezza e solo dopo l'IA
In tre giorni a Las Vegas Oracle ha presentato agenti che eseguono il lavoro, l'alleanza con OpenAI e un cloud aperto agli acceleratori di tutti. Ma i clienti europei chiedono garanzie prima ancora delle funzionalità
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 22-02-2009, 21:49   #1
peppecbr
Senior Member
 
L'Avatar di peppecbr
 
Iscritto dal: Nov 2003
Città: Udine
Messaggi: 11337
[salerno]+sped - router adsl+2 netgear dg834gt 108 mbps

ciao a tutti vendo il seguente router perfettamente funzionante , ma che non mi ha soddisfatto affatto!!

è in garanzia presso noto shop online , [fattura data da verificare ma dovrebbe essere di novembre 2008]




descrizione

Accesso Internet a banda larga immediato e condiviso via wireless o dalla rete

Questo router wireless 802.11g e Super GTM aggiunge alla vostra rete maggiore potenza e flessibilità includendo cinque prodotti in uno: modem ADSL, router, switch per LAN 10/100, access point Super G e doppio Firewall SPI.
Vi garantisce una connessione continua e senza fili alle vostre risorse di rete e a Internet, e vi consente di condividere il vostro accesso a banda larga con tutti i computer collegati in rete in modo wireless o utilizzando i cavi Ethernet. Con la sua alta velocità wireless 802.11g e Super GTM -fino a dieci volte più veloce di 802.11b -vi permette di scaricare grandi file, utilizzare la videoconferenza, distribuire e riprodurre filmati digitali di alta qualità, fotografie, musica MP3 e film digitali streaming in un batter d'occhio. Semplice da usare, si connette direttamente alla vostra linea ADSL.
Uno switch integrato vi permette di connettere direttamente quattro computer o ogni combinazione di quattro computer, access point o stampanti.
L'installazione non potrebbe essere più facile. L'assistente intelligente Smart Wizard NETGEAR e l'help sullo schermo vi conducono passo-passo; inoltre, l'assistente intelligente rileva automaticamente il tipo di collegamento e realizza la migliore connessione al vostro ISP. L'interfaccia grafica è disponibile in italiano, inglese, francese e tedesco.
Un potente Firewall protegge la vostra rete contro gli attacchi con una sicurezza di livello aziendale, compresa la registrazione dei tentativi di intrusione e i relativi allarmi, mentre la funzione di VPN pass-through permette di collegarvi in modo sicuro alla vostra rete da casa o dall'ufficio.
Il design essenziale e compatto del router si adatta perfettamente a qualsiasi ambiente.
I futuri aggiornamenti del firmware possono essere ottenuti via Internet. Senza complicazioni Non è necessario acquistare un modem separato, questa unità si connette direttamente alla vostra linea ADSL. Le funzioni standard di Port Forwarding, Universal Plug and Play (UPnP) e passthrough delle Virtual Private Network (VPN) rendono semplice giocare in rete, inviare instant message e gestire servizi Internet. L'interfaccia utente è disponibile nelle principali lingue (Italiano, Inglese, Francese e Tedesco). Il router DG834GTIT supporta PC, Macintosh e praticamente tutti i dispositivi Ethernet. E' corredato da un cavo Ethernet gratuito per collegare il vostro primo computer.

Sicuro Il doppio Firewall che utilizza Stateful Packet Inspection (SPI) e Controllo delle Intrusioni garantisce la protezione contro gli attacchi Denial of Service degli hacker, mentre il pass-through VPN (Virtual Private Network) permette un accesso sicuro alla rete del vostro ufficio o della vostra azienda e vi abilita a utilizzare servizi VPN. Il filtraggio dei contenuti vi permette di controllare gli accessi a siti web inappropriati e di limitare l'uso in funzione dell'orario. DG834GTIT registra le attività di navigazione e fornisce allarmi opzionali via e-mail per permettervi di controllare gli accessi. Il supporto DMZ consente un accesso senza restrizioni da Internet a un computer (per ospitare servizi web).

Velocissimo Il router DG834GTIT vi permette una connessione immediata con o senza fili, e funziona sia con i dispositivi 802.11b esistenti sia con i nuovi dispositivi a 54 Mbps 802.11g e Super G. Il modem ADSL incorporato fornisce una connessione diretta Internet always-on e accesso condiviso di più utenti, con velocità maggiori fino a 140 volte rispetto al dial-up. Questo potente router distribuisce file MP3, filmati e foto digitali attraverso le velocissime porte LAN 10/100 dello switch, in grado di raggiungere velocità di 200 Mbps, e può associare a un unico indirizzo IP fino a 253 utenti.
.: Scheda tecnica :.
Interfacce di Rete - Porte LAN: Quattro porte RJ-45 10/100 Mbps auto-sensing, Auto Uplink (incluso un cavo Cat 5 UTP), access point 802.11g e super G
- Porta WAN: ADSL RJ-11, T1.413, G.DMT, G.Lite, ITU Annex A
Gestione VPN - VPN: NAT traversal (VPN pass-through) per VPN IPSec, PPTP e L2TP
Firewall sì, senza antivirus
connessione ADSL, ADSL2, ADSL2+
slot di espansione nessuno
Dimensioni desktop
- 171,4 x 114,3 x 25,4 mm
peso: 0.3 kg
Wireless 108 mbps
sicurezza - Firewall: Stateful Packet Inspection, registrazione e rapporti sulle Intrusioni, protezione Denial of Service (DoS),
- VPN: NAT traversal (VPN pass-through) per VPN IPSec, PPTP e L2TP
- Modi di funzionamento: Network Address Translation (NAT), routing statico
- Assegnazione degli indirizzi IP: assegnazione degli indirizzi IP Statici, server DHCP interno sulla LAN, client DHCP sulla WAN
- Wireless Security: WEP, WPA-PSK, disabilitazione Access Point, inibizione trasmissione SSID
protocolli - Routing statico e dinamico con TCP/IP, pass-through VPN (IPSec, L2TP, PPTP), NAT, UDP, RIP, PPPoE, PPPoA, IP classico, DNS, DHCP (client e server)
Requisiti minimi di sistema - Servizio Internet ADSL
- Adapter wireless 2,4 GHz Super G opzionale o adapter Ethernet e cavo per ogni computer-Windows 95, 98, Me, NT, 2000, XP e altri sistemi operativi che supportano i protocolli IP
- Internet Explorer 5.0 o Netscape 4.7 o successivi
Altre caratteristiche - Antenna: 2 dBi
- Standard supportati: 802.11g
- Capacità non-Standard: Super G
Supporto RFC:
IPSec tunnel mode (RFC 2401) (modalità pass through), IP v.4DHCP server (RFC 2131)DHCP client (RFC 2131)NAT (many-to-one) (RFC 1631)IP Control Protocol (RFC 1332)Bridged Ethernet Encapsulation (RFC 1483, 2684)PPP over Ethernet (PPPoE) (RFC 2516)PPP over ATM (PPPoA) (RFC 2364)Classical IP over ATM (RFC 1577) - Supporto Utenti: fino a 253 utenti LAN
Contenuto della confezione - Router Firewall ADSL Wireless DG834GTIT
- Adattatore wireless USB WG111TIS
- Alimentatore
- Supporto verticale
- Cavo Ethernet
- Cavo telefonico
- Filtro ADSL per linea telefonica
- CD di risorse
- Guida all'installazione
- Scheda di garanzia e Scheda Informativa sul Supporto


viene fornito tutto , scatola , manuali , alimetatore tutto !! per il fimware attualmente ne monta uno moddato ma su richiesta posso rimettere l'ufficiale ci vogliono 2 minuti

prezzo 60€

regole :

1) precedenza a mano

2) pagamento solo postepay

3) postate solo se interessati

4) non scambio
__________________
Sharkoon TG5 RGB ; ryzen 2600+ ; AIO Cryorig A80 ; msi x470 gaming plus ; corsair 8x2 ddr4 3000 mhz ; sapphire radeon rx 580 nitro+ ; corsair rm850i
peppecbr è offline   Rispondi citando il messaggio o parte di esso
Old 22-02-2009, 23:15   #2
lukio68
Senior Member
 
L'Avatar di lukio68
 
Iscritto dal: Jun 2005
Città: Napoli
Messaggi: 777
come mai non ti ha soddisfatto? io cercavo qualcosa per sostituire il mio D-Link 604T che perde continuamente il segnale wireless
__________________
Ho trattato con: 3N20, overfusion, echirulli, schumyFast, hir79ole, rdefalco, marco a, Formula gloria, gambit3rd, nico1612, Point_of_view, johnp1983, enricoa, as2k3, Parappaman, damo_88, speedy29, Darkover, tormento866, aleforumista, djdlewis, jolly74, pfist, Pasta17, overclockers75. Truffato da: Tiko92
lukio68 è offline   Rispondi citando il messaggio o parte di esso
Old 23-02-2009, 00:49   #3
peppecbr
Senior Member
 
L'Avatar di peppecbr
 
Iscritto dal: Nov 2003
Città: Udine
Messaggi: 11337
Quote:
Originariamente inviato da lukio68 Guarda i messaggi
come mai non ti ha soddisfatto? io cercavo qualcosa per sostituire il mio D-Link 604T che perde continuamente il segnale wireless
ma personalmente aggancio portante piena!! non uso il wifi

dicono tutti sia il migliore!! a me non è piaciuto in generale , a livello di stabilità è una roccia , poi con gli fw moddati meglio ancora!!!

potendo anche regolare l'snr per chi portante bassa è una manna dal celo , ma a me tutte ste funzioni non servono , quindi preferisco venderlo e tenermi la soluzione modem lan normale
__________________
Sharkoon TG5 RGB ; ryzen 2600+ ; AIO Cryorig A80 ; msi x470 gaming plus ; corsair 8x2 ddr4 3000 mhz ; sapphire radeon rx 580 nitro+ ; corsair rm850i
peppecbr è offline   Rispondi citando il messaggio o parte di esso
Old 23-02-2009, 09:47   #4
peppecbr
Senior Member
 
L'Avatar di peppecbr
 
Iscritto dal: Nov 2003
Città: Udine
Messaggi: 11337
up
__________________
Sharkoon TG5 RGB ; ryzen 2600+ ; AIO Cryorig A80 ; msi x470 gaming plus ; corsair 8x2 ddr4 3000 mhz ; sapphire radeon rx 580 nitro+ ; corsair rm850i
peppecbr è offline   Rispondi citando il messaggio o parte di esso
Old 25-02-2009, 12:23   #5
peppecbr
Senior Member
 
L'Avatar di peppecbr
 
Iscritto dal: Nov 2003
Città: Udine
Messaggi: 11337
up
__________________
Sharkoon TG5 RGB ; ryzen 2600+ ; AIO Cryorig A80 ; msi x470 gaming plus ; corsair 8x2 ddr4 3000 mhz ; sapphire radeon rx 580 nitro+ ; corsair rm850i
peppecbr è offline   Rispondi citando il messaggio o parte di esso
Old 25-02-2009, 22:04   #6
ernemme
Member
 
Iscritto dal: Jul 2008
Messaggi: 144
Ciao sono interessato,io sono di Caserta,nn ti capita mai di passare dalle mie parti?
altrimenti che prezzo mi potresti fare compresa spedizione?
ciao grazie
ernemme è offline   Rispondi citando il messaggio o parte di esso
Old 25-02-2009, 22:14   #7
peppecbr
Senior Member
 
L'Avatar di peppecbr
 
Iscritto dal: Nov 2003
Città: Udine
Messaggi: 11337
Quote:
Originariamente inviato da ernemme Guarda i messaggi
Ciao sono interessato,io sono di Caserta,nn ti capita mai di passare dalle mie parti?
altrimenti che prezzo mi potresti fare compresa spedizione?
ciao grazie
ciao non passo mai ca caserta ti faccio la proposta in pvt
__________________
Sharkoon TG5 RGB ; ryzen 2600+ ; AIO Cryorig A80 ; msi x470 gaming plus ; corsair 8x2 ddr4 3000 mhz ; sapphire radeon rx 580 nitro+ ; corsair rm850i
peppecbr è offline   Rispondi citando il messaggio o parte di esso
Old 26-02-2009, 11:01   #8
peppecbr
Senior Member
 
L'Avatar di peppecbr
 
Iscritto dal: Nov 2003
Città: Udine
Messaggi: 11337
up
__________________
Sharkoon TG5 RGB ; ryzen 2600+ ; AIO Cryorig A80 ; msi x470 gaming plus ; corsair 8x2 ddr4 3000 mhz ; sapphire radeon rx 580 nitro+ ; corsair rm850i
peppecbr è offline   Rispondi citando il messaggio o parte di esso
Old 27-02-2009, 12:15   #9
peppecbr
Senior Member
 
L'Avatar di peppecbr
 
Iscritto dal: Nov 2003
Città: Udine
Messaggi: 11337
up
__________________
Sharkoon TG5 RGB ; ryzen 2600+ ; AIO Cryorig A80 ; msi x470 gaming plus ; corsair 8x2 ddr4 3000 mhz ; sapphire radeon rx 580 nitro+ ; corsair rm850i
peppecbr è offline   Rispondi citando il messaggio o parte di esso
Old 01-03-2009, 23:48   #10
peppecbr
Senior Member
 
L'Avatar di peppecbr
 
Iscritto dal: Nov 2003
Città: Udine
Messaggi: 11337
in coda un amico a mano esterno al forum
__________________
Sharkoon TG5 RGB ; ryzen 2600+ ; AIO Cryorig A80 ; msi x470 gaming plus ; corsair 8x2 ddr4 3000 mhz ; sapphire radeon rx 580 nitro+ ; corsair rm850i
peppecbr è offline   Rispondi citando il messaggio o parte di esso
Old 02-03-2009, 15:16   #11
peppecbr
Senior Member
 
L'Avatar di peppecbr
 
Iscritto dal: Nov 2003
Città: Udine
Messaggi: 11337
up in vendita anche altrove
__________________
Sharkoon TG5 RGB ; ryzen 2600+ ; AIO Cryorig A80 ; msi x470 gaming plus ; corsair 8x2 ddr4 3000 mhz ; sapphire radeon rx 580 nitro+ ; corsair rm850i
peppecbr è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Oracle AI World 2026: in Europa prima la sovranità, poi la sicurezza e solo dopo l'IA Oracle AI World 2026: in Europa prima la sovrani...
DS N°7 E-Tense: il SUV premium made in Melfi che punta su autonomia e comfort DS N°7 E-Tense: il SUV premium made in Melfi...
Recensione Samsung Galaxy Tab S12 Ultra: non chiamatelo tablet... è molto di più Recensione Samsung Galaxy Tab S12 Ultra: non chi...
Le vecchie fotocamere digitali compatte ...
La Cina potrebbe rinviare il ritorno del...
Verizon non è preoccupata della c...
RDNA 5 sulle APU AMD, ma non per tutti: ...
Marvell acquisisce Lumentum per 115 mili...
La febbre dei data center fa impennare i...
ECOVACS T90S OMNI crolla a 499€ su Amazo...
In Cina i camion elettrici hanno gi&agra...
Attacchi hacker ai supermercati in Europ...
I datacenter non piacciono? OpenAI prova...
Cupra Raval sfida BMW, Volvo e le altre:...
BYD supera per la prima volta le 300.000...
Crisi RAM, spunta un prezzo incredibile ...
Ginux, un nuovo kernel compatibile con L...
Gemini Notebook si aggiorna: arrivano i ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 22:12.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v