Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Il nuovo top di gamma vivo punta su un comparto fotografico particolarmente articolato, con un teleobiettivo da 200 megapixel e teleconvertitori esterni capaci di arrivare a 400 mm equivalenti. Lo abbiamo provato a Tenerife, mettendo alla prova fotocamere, prestazioni, autonomia e accessori. Ecco come si è comportato.
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà
Un mondo affollato e vivo, personaggi destinati a sparire a fine test e nessuno a inseguire l'oggetto giusto. Beta e stress test di World of Warcraft: Forever hanno fatto emergere un roleplay spontaneo, tra danze a Goldshire e code ordinate ai PNG
Oracle AI World 2026: in Europa prima la sovranità, poi la sicurezza e solo dopo l'IA
Oracle AI World 2026: in Europa prima la sovranità, poi la sicurezza e solo dopo l'IA
In tre giorni a Las Vegas Oracle ha presentato agenti che eseguono il lavoro, l'alleanza con OpenAI e un cloud aperto agli acceleratori di tutti. Ma i clienti europei chiedono garanzie prima ancora delle funzionalità
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 11-01-2009, 11:14   #1
brandon1227
Senior Member
 
Iscritto dal: Aug 2006
Messaggi: 1172
[CAserta-Vendo] Router USR9108 MaxG Wireless

Come da oggetto vendo il seguente router mai usato.
E' nuovo con scatolo e imballi e istruzioni e scontrino con garanzia(data di acquisto agosto 2007). Prezzo 55+ spedizione.

Generale
* Tecnologia MAXg con prestazioni fino a 125 Mbps
* 802.11b/802.11g

ADSL
* ADSL2 (ITU-T G.992.3)/ADSL2+ (ITU-T G.992.5): fino a 24 Mbps†
* S=1/2 fino a 12 Mbps†
* Supporta G.DMT full-rate (ITU-T G.992.1) e ADSL T1.413 Issue 2: fino a 8 Mbps downstream e fino a 1 Mbps upstream†
* Supporta ADSL G.lite (ITU-T G.992.2): fino a 1,5 Mbps downstream e fino a 512 Kbps upstream†
* Supporta le procedure di handshake DSL (ITU-T G.994.1)
* RFC 2516 PPP su Ethernet (Client)
* RFC 2364 PPP su ATM
* RFC 2684 (già 1483) Multi-protocollo su ATM (con bridging e router)
* Annex A o B (ITU e ETSI)
* Streaming video in multicast - VLAN

Funzione di protezione firewall e wireless
* Accesso protetto Wi-Fi 2 (WPA2)/802.11i
* Accesso protetto Wi-Fi, TKIP
* Crittografia AES
* Crittografia Wired Equivalent Privacy (WEP) a 64/128 bit
* Disattivazione trasmissione SSID
* Autenticazione 802.1x
* WDS (Wireless Distribution System)
* Protezione da attacchi DoS (Denial of Service)
* Filtro IP: destinazione per indirizzo o porta e per protocollo IP (solo in uscita)
* Syslog: rapporto degli eventi firewall
* VPN Traversal (Pass-through IPSec, PPTP, L2TP)
* Aggiornabile per terminali VPN
* SPI: ispezione dei pacchetti
* Accesso alla configurazione protetto da password
* DMZ e supporto server virtuale
Caratteristiche
* Antenna a dipolo snodabile rimovibile da 2 dBi con connettore a polarità inversa SMA
* 4 porte Ethernet RJ-45 a 10/100 Mbps a rilevazione e commutazione automatiche
* 1 porta ADSL RJ-11
* Porta USB 1.1/2.0 (per stampante USB)

Ultima modifica di brandon1227 : 19-04-2009 alle 11:33.
brandon1227 è offline   Rispondi citando il messaggio o parte di esso
Old 12-01-2009, 21:29   #2
testone73
Senior Member
 
L'Avatar di testone73
 
Iscritto dal: Jun 2004
Messaggi: 2008
coda se abbassi un po il prezzo.... diciamo 50+ss spedito pacco ordinario

ciao
testone73 è offline   Rispondi citando il messaggio o parte di esso
Old 13-01-2009, 23:12   #3
testone73
Senior Member
 
L'Avatar di testone73
 
Iscritto dal: Jun 2004
Messaggi: 2008
ritiro coda

ciao
testone73 è offline   Rispondi citando il messaggio o parte di esso
Old 27-01-2009, 08:26   #4
brandon1227
Senior Member
 
Iscritto dal: Aug 2006
Messaggi: 1172
ancora disponibile
brandon1227 è offline   Rispondi citando il messaggio o parte di esso
Old 31-01-2009, 10:59   #5
brandon1227
Senior Member
 
Iscritto dal: Aug 2006
Messaggi: 1172
up!!!
brandon1227 è offline   Rispondi citando il messaggio o parte di esso
Old 04-02-2009, 11:46   #6
brandon1227
Senior Member
 
Iscritto dal: Aug 2006
Messaggi: 1172
Up! ancora disponibile
brandon1227 è offline   Rispondi citando il messaggio o parte di esso
Old 05-02-2009, 09:23   #7
lanma
Senior Member
 
L'Avatar di lanma
 
Iscritto dal: Dec 2000
Città: Crespellano (BO), Racale (LE)
Messaggi: 826
60 spedito lo prendo io


lanma è offline   Rispondi citando il messaggio o parte di esso
Old 07-02-2009, 18:40   #8
lanma
Senior Member
 
L'Avatar di lanma
 
Iscritto dal: Dec 2000
Città: Crespellano (BO), Racale (LE)
Messaggi: 826
libero la coda
lanma è offline   Rispondi citando il messaggio o parte di esso
Old 08-02-2009, 18:26   #9
brandon1227
Senior Member
 
Iscritto dal: Aug 2006
Messaggi: 1172
up!!!!! Per favore quando offrite conttattatemi anche in pvt non seguo l'inserzione giorno per giorno quindi capita che voi siete interessati e io non ne vengo a conoscenza. Grazie
brandon1227 è offline   Rispondi citando il messaggio o parte di esso
Old 24-02-2009, 20:15   #10
brandon1227
Senior Member
 
Iscritto dal: Aug 2006
Messaggi: 1172
disponibile
brandon1227 è offline   Rispondi citando il messaggio o parte di esso
Old 05-03-2009, 11:53   #11
brandon1227
Senior Member
 
Iscritto dal: Aug 2006
Messaggi: 1172
ancora disponibile
brandon1227 è offline   Rispondi citando il messaggio o parte di esso
Old 09-03-2009, 19:03   #12
brandon1227
Senior Member
 
Iscritto dal: Aug 2006
Messaggi: 1172
up
brandon1227 è offline   Rispondi citando il messaggio o parte di esso
Old 13-03-2009, 11:35   #13
brandon1227
Senior Member
 
Iscritto dal: Aug 2006
Messaggi: 1172
disponibile
brandon1227 è offline   Rispondi citando il messaggio o parte di esso
Old 06-04-2009, 19:03   #14
brandon1227
Senior Member
 
Iscritto dal: Aug 2006
Messaggi: 1172
disponibile contattatemi in pvt se siete interessati
brandon1227 è offline   Rispondi citando il messaggio o parte di esso
Old 13-04-2009, 10:38   #15
brandon1227
Senior Member
 
Iscritto dal: Aug 2006
Messaggi: 1172
up!!!!
brandon1227 è offline   Rispondi citando il messaggio o parte di esso
Old 15-04-2009, 11:34   #16
brandon1227
Senior Member
 
Iscritto dal: Aug 2006
Messaggi: 1172
up
brandon1227 è offline   Rispondi citando il messaggio o parte di esso
Old 17-04-2009, 11:41   #17
brandon1227
Senior Member
 
Iscritto dal: Aug 2006
Messaggi: 1172
disponibile
brandon1227 è offline   Rispondi citando il messaggio o parte di esso
Old 19-04-2009, 11:32   #18
brandon1227
Senior Member
 
Iscritto dal: Aug 2006
Messaggi: 1172
up!!
brandon1227 è offline   Rispondi citando il messaggio o parte di esso
Old 26-04-2009, 14:43   #19
brandon1227
Senior Member
 
Iscritto dal: Aug 2006
Messaggi: 1172
up!!!
brandon1227 è offline   Rispondi citando il messaggio o parte di esso
Old 03-05-2009, 20:20   #20
brandon1227
Senior Member
 
Iscritto dal: Aug 2006
Messaggi: 1172
ancora in vendita
brandon1227 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Oracle AI World 2026: in Europa prima la sovranità, poi la sicurezza e solo dopo l'IA Oracle AI World 2026: in Europa prima la sovrani...
DS N°7 E-Tense: il SUV premium made in Melfi che punta su autonomia e comfort DS N°7 E-Tense: il SUV premium made in Melfi...
Recensione Samsung Galaxy Tab S12 Ultra: non chiamatelo tablet... è molto di più Recensione Samsung Galaxy Tab S12 Ultra: non chi...
Lyncast X5PRO MAX, un bel videoproiettor...
Robot aspirapolvere, prezzi folli su Ama...
Anthropic: l'IA può far avanzare ...
JBL Quantum TWS, prezzo bassissimo su Am...
SteamOS su Mac Apple Silicon: giochi fun...
Erano finiti, Amazon ha fatto scorta e i...
Scope elettriche Tineco e DREAME, prezzi...
Apple chiude il trimestre fiscale con 11...
Qualcomm HBC supera la validazione in la...
Tachyum avvia la procedura di fallimento...
La sonda spaziale NASA Lucy ha raggiunto...
Le GeForce RTX 5000 scarseggiano, tornan...
Raspberry Pi 5, il prezzo è ormai...
I frigoriferi dei supermercati diventano...
Le vecchie fotocamere digitali compatte ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 09:02.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v