Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Il nuovo top di gamma vivo punta su un comparto fotografico particolarmente articolato, con un teleobiettivo da 200 megapixel e teleconvertitori esterni capaci di arrivare a 400 mm equivalenti. Lo abbiamo provato a Tenerife, mettendo alla prova fotocamere, prestazioni, autonomia e accessori. Ecco come si è comportato.
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà
Un mondo affollato e vivo, personaggi destinati a sparire a fine test e nessuno a inseguire l'oggetto giusto. Beta e stress test di World of Warcraft: Forever hanno fatto emergere un roleplay spontaneo, tra danze a Goldshire e code ordinate ai PNG
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 16-05-2008, 01:41   #1
capleo
Member
 
Iscritto dal: Mar 2008
Messaggi: 215
[CE+Sped] Vendo modem router Netgear DG834GT ADSL2/2+ 108 Mbps in garanzia!!

Salve a tutti!! Vendo questo splendido Modem Router ADSL, ADSL2, ADSL2+ con access point Wireless a 108Mbps e Firewall integrati (da premettere che è la versione GT!! il top di questa gamma!!) vendo con scontrino che attesta la garanzia (per il cambio in caso di malfunzionamento) completo di tutto (scatolo, CD, cavetteria, alimentatore, antenna)! è la versione senza penna wireless. L'ho aperto solo per testarne il corretto funzionamento. Lo vendo a causa di un doppio regalo. mi hanno regalato un nuovo router!! vi elenco le caratteristiche:

Dati tecnici
Permette la condivisione d’un modem ADSL da parte di molti utenti (un solo abbonamento Internet)
Switch 4 porte 10/100 integrato
Firewall : Stateful Packet Inspection, registrazione e Reporting delle intrusioni, protezione da attacchi Denial of Service
Integra un modem ADSL compatibile con tutte le reti ADSL
Accesso al Web controllato (orario di connessione, filtro URL con parola chiave)
Supporto PPPoE / PPPoA / IPoA
Supporto DHCP / NAT / PAT
Supporto VPN Pass Thru
Access Point Wireless 108Mbps con antenne staccabili
Garanzia di sicurezza grazie alla crittografia WEP 64 e 128 bit
Sicurezza per gruppi di lavoro (SSID)
Supporto WPA / WPA-PSK
Supporto UPnP
Sicurezza tramite identificazione degli indirizzi MAC

- IN DETTAGLIO -



- Protocolli di Routing: Routing Statico e Dinamico con TCP/IP, VPN pass-through (IPSec, L2TP, PPTP,), NAT, UDP, RIP, PPPoE, PPPoA, IP Classico, DNS, DHCP (client e server)

- Funziona con la maggior parte delle applicazioni Internet, tra cui: Quake, Half-Life, StarCraft, Unreal Tournament, ICQ, AOL Instant Messenger, Microsoft Messenger, NetMeeting, RealPlayer, Windows Media Player, Net2Phone, Dialpad

- Porte LAN: 4 porte Ethernet RJ-45, 10/100 Mbps auto-sensing, Auto Uplink (incluso un cavo Cat 5 UTP), access point 802.11g

- Porta WAN: ADSL RJ-11, T1.413, G.DMT, G.Lite, ITU Annex A; la versione Annex B è il
modello DG834GTB

- Velocità Wireless: 1 - 2 - 5,5 - 6 - 9 - 11 - 12 - 18 - 24 - 36 - 48 - 54 - 108 Mbps (adattamento automatico della velocità)

- Tipo di Modulazione: OFDM con BPSK, QPSK, 16QAM, 4QAM, DBPSK, DQPSK, CCK

- frequenza: 2,412 - 2,472 GHz (Europa ETSI)

- Firewall: Stateful Packet Inspection, registrazione e reporting delle intrusioni, protezione da attacchi Denial of Service

- Funzionalità VPN: attraversamento NAT (VPN pass-through) per VPN IPSec, PPTP e L2TP

- Modi di funzionamento: Network Address Translation (NAT), routing statico, assegnazione
statica degli indirizzi IP, server DHCP interno su LAN, client DHCP su WAN

- Supporto Utenti: Fino a 253 utenti LAN

- Specifiche ADSL: - ADSL, due connettori RJ-11, pin 2 e 3, ANSI T1.413, G.DMT, G.Lite (ITU Annex A)

- Antenna: 2 dBi

- Standard Wireless: 802.11g

- Gestione Remota, Port Range Forwarding, Exposed Host (DMZ), Proxy DNS, Filtraggio dei
contenuti URL, allarmi via e-mail

- Supporto RFC: IPSec tunnel mode (RFC 2401) (pass through mode), IP v.4; DHCP server (RFC 2131); DHCP client (RFC 2131); NAT (many-to-one) (RFC 1631); IP Control Protocol (RFC 1332);
Bridged Ethernet Encapsulation (RFC 1483, 2684); PPP over Ethernet (PPPoE) (RFC 2516); PPP over ATM (PPPoA) (RFC 2364); Classical IP over ATM (RFC 1577)

- Gestione Remota, Port Range Forwarding, Exposed Host (DMZ), Proxy DNS, Filtraggio dei
contenuti URL, allarmi via e-mail

- Dimensioni: 255 x 169 x 34 mm



- Peso: 0,6 kg

per avere maggiori informazioni andate su questo link:

http://www.netgear.it/prodotti/ft_pdf/dg834gt_it.pdf

PREZZO 50 EURO + SPESE DI SPEDIZIONE!!
capleo è offline   Rispondi citando il messaggio o parte di esso
Old 20-05-2008, 13:38   #2
rug22
Senior Member
 
L'Avatar di rug22
 
Iscritto dal: Jun 2004
Messaggi: 5623
coda,ti faccio sapere in serata
__________________
I love old school pentium mmx 166@420 153% celeron 300@733 145% celeron 400@846 111%
celeron 1300@2471 mhz a-data 3200 bh-5@330 mhz cas 2 2 2 5 abit nf7-s fsb@274,1 mhz
I love homemade Tolotto per ram homemade Vaso dewar homemade Freezer cooling homemade -210,3° on LN2
rug22 è offline   Rispondi citando il messaggio o parte di esso
Old 20-05-2008, 13:57   #3
wilson
Bannato
 
L'Avatar di wilson
 
Iscritto dal: Apr 2002
Città: Roma
Messaggi: 8154
coda
wilson è offline   Rispondi citando il messaggio o parte di esso
Old 20-05-2008, 14:45   #4
Locurtola
Senior Member
 
L'Avatar di Locurtola
 
Iscritto dal: Sep 2001
Città: Arenzano, in provincia di Genova
Messaggi: 1750
coda
__________________
AMD Ryzen 2600, Corsair H100i, AsRock X370 Gaming K4, 16GB Apacher Panther Rage 2666@3000 C15, Asus RX Vega 56 Strix, Sound Blaster ZX, SSD Crucial P1 NVMe 500GB, SSD Samsung EVO 850 500GB, SSD Crucial M500 250GB, Seagate 3TB, Corsair RM 750W, Cooler Master H500, LG 34UM57
Locurtola è offline   Rispondi citando il messaggio o parte di esso
Old 20-05-2008, 16:10   #5
Bobosassa
Senior Member
 
L'Avatar di Bobosassa
 
Iscritto dal: Sep 2006
Città: Bari
Messaggi: 9576
coda
__________________
415 Transazioni OK da mostrare a richiesta VENDO QUI
PC 1: STACKER/LC POWER 550W/ASUS Maximus Formula x38/Intel QX9770@ Zalman 9700 NT/7950 GX2 1GB DDR3/2 x 2Gb Kingston Hyper X ddr2 1066 MHz/MAXTOR 80 Gb Sata 2 + 2 x SAMSUNG 400 Gb Sata 2
Bobosassa è offline   Rispondi citando il messaggio o parte di esso
Old 20-05-2008, 17:13   #6
Micene.1
Senior Member
 
L'Avatar di Micene.1
 
Iscritto dal: Mar 2005
Città: Roma
Messaggi: 11407
coda per amico se passi per napoli...
Micene.1 è offline   Rispondi citando il messaggio o parte di esso
Old 20-05-2008, 23:26   #7
rug22
Senior Member
 
L'Avatar di rug22
 
Iscritto dal: Jun 2004
Messaggi: 5623
c'è nessuno?io sarei interessato all'acquisto.
__________________
I love old school pentium mmx 166@420 153% celeron 300@733 145% celeron 400@846 111%
celeron 1300@2471 mhz a-data 3200 bh-5@330 mhz cas 2 2 2 5 abit nf7-s fsb@274,1 mhz
I love homemade Tolotto per ram homemade Vaso dewar homemade Freezer cooling homemade -210,3° on LN2
rug22 è offline   Rispondi citando il messaggio o parte di esso
Old 29-05-2008, 16:40   #8
capleo
Member
 
Iscritto dal: Mar 2008
Messaggi: 215
info

chiedo scusa ma per il momento la vendita è sospesa!!
capleo è offline   Rispondi citando il messaggio o parte di esso
Old 04-06-2008, 23:10   #9
gio_gio
Senior Member
 
L'Avatar di gio_gio
 
Iscritto dal: Dec 2006
Messaggi: 2482
mi metto in coda anche io.. consegna a mano!! ok?
gio_gio è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Oracle AI World 2026: in Europa prima la sovranità, poi la sicurezza e solo dopo l'IA Oracle AI World 2026: in Europa prima la sovrani...
DS N°7 E-Tense: il SUV premium made in Melfi che punta su autonomia e comfort DS N°7 E-Tense: il SUV premium made in Melfi...
Betelgeuse, la stella compagna Siwarha n...
Addio alle cartucce Nintendo? Il princip...
ChatGPT accelera: le immagini si generan...
MacBook Pro: tutta la gamma avrà ...
Uno sviluppatore ha dovuto hackerare il ...
Apple HomeView Ultra: in arrivo un robot...
Da smart display a videocamera di sicure...
Gli smartphone sono tutti dei 'padelloni...
Nexus Mods sceglie la strada della trasp...
Il futuro dell'emulazione Switch 2: Mari...
La mossa di Netflix contro lo scrolling ...
iPhone 18, torna al centro dei rumor: pi...
JBL Quantum Stream quasi a metà prezzo s...
Questa e-bike sembra una moto, ma costa ...
Deepfake sessuali su App Store e Google ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 11:43.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v