Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 21-02-2008, 10:43   #1
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
[RO + Spedizione]Router Hamlet HRDSL640 mai usato.

Come da topic vendo questo router ma usato ancora inscatolato e tutto, putroppo mi e stato regalato ed non ho lo scontrino, mi è stato regalato poco prima di natale.
Lo vendo a 15 euro ( PREZZO EDITATO)
Accetto proposte.
Dettagli:


Quote:
Il Router Hamlet 640 permette a tutti gli utenti di una rete locale di connettersi rapidamente e facilmente ad internet ad alta velocità sulla linea ADSL. Grazie alla doppia connessione, questo prodotto può lavorare contemporaneamente con la porta USB e quella Ethernet. Il Router Hamlet può essere configurato con un semplice browser internet rendendo estremamente semplici le procedure di installazione e configurazione. Il Router è dotato di funzione Firewall di tipo NAT con controlli aggiuntivi "Bridge", per filtrare dati basati su indirizzi MAC evitando intrusioni non desiderate.

ADSL compliance

Compliant with ADSL Standards
Conexant chipset
Full-rate ANSI T1.413 Issue 2
G.dmt (ITU G.992.1)
G.hs (ITU G.994.1)
Sync. Rate: up to 8Mbps ( downstream) for download rate and 1Mbps (upstream) for upload rate
ATM and PPP protocols

ATM Adaptation Layer Type 5 (AAL5)
Multiple Protocol over AAL5 (RFC 2684, formerly RFC 1483)
Bridged or routed Ethernet encapsulation
VC and LLC based multiplexing
PPP over Ethernet (PPPoE)
PPP over ATM (RFC 2364)
Classical IP over ATM (RFC 1577)
OAM F4/F5
Hardware specification

Physical Interface

WAN: ADSL port
USB: Comply to USB V1.1
LAN: 10/100 Mbps Auto-sensing Ethernet port
Factory default reset button, Power jack and Power switch Physical Specification
Dimensions: 185mm x 127mm x 47mm Power Requirement
Input: 12V DC, 1.0A
Network protocols and features

NAT, static routing and RIP-1/2
Support multiple Application level Gateway (ALG)
Transparent bridging
Virtual Server and DMZ
SNTP, DNS relay and IGMP proxy
FireWall

Built-in NAT firewall
Bridge filtering via MAC addresses
Local password protection
L2TP/PPTP/IPSec pass through
Management

Easy to use with Quick Installation
Web-based GUI for remote and local management
Firmware upgraded via Web-based GUI and FTP/TFTP
System log to record the historical information
Support DHCP server/client/relay and Diagnostic test utility


CODICE CARECA: HRDSL640
CODICE FORNITORE: HRDSL640
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI

Ultima modifica di TheMaster1983 : 06-03-2008 alle 20:26.
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 22-02-2008, 09:42   #2
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
up
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 25-02-2008, 20:59   #3
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
Prezzo ribassa a 15 euri.
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 26-02-2008, 20:24   #4
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
uppo
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 27-02-2008, 14:22   #5
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
upp
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 29-02-2008, 20:06   #6
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
uppo
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 01-03-2008, 13:00   #7
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
uppo riedit 15 euro
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI

Ultima modifica di TheMaster1983 : 06-03-2008 alle 20:27.
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 06-03-2008, 20:28   #8
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
Uppo nuovamente questo post per un mode m perfetto mai usato
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 07-03-2008, 12:59   #9
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
upppo
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 08-03-2008, 13:21   #10
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
Stupito di come non riesco a vendere questo router
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 10-03-2008, 13:05   #11
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
Uppo
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 11-03-2008, 12:54   #12
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
uppo
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 12-03-2008, 13:07   #13
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
uppo
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 13-03-2008, 13:11   #14
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
uppo
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 15-03-2008, 13:15   #15
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
uppp
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 16-03-2008, 11:59   #16
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
uppp
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 17-03-2008, 12:56   #17
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
Ultimo up poi lo metto in sordina
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 17-03-2008, 13:52   #18
falkar
Member
 
Iscritto dal: Apr 2005
Messaggi: 134
Ciao, potrebbe interessarmi, devo verificare.
mi sai dire intanto che alimentatore serve?
Ma non posso collegarci già un paio di computer? ci vuole per forza uno switch?
falkar è offline   Rispondi citando il messaggio o parte di esso
Old 17-03-2008, 14:24   #19
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
Quote:
Originariamente inviato da falkar Guarda i messaggi
Ciao, potrebbe interessarmi, devo verificare.
mi sai dire intanto che alimentatore serve?
Ma non posso collegarci già un paio di computer? ci vuole per forza uno switch?
Guarda scappo a lavoro stasera ti rispondo al tutto (non me ne intendo devo leggere)
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
Old 17-03-2008, 19:54   #20
TheMaster1983
Senior Member
 
L'Avatar di TheMaster1983
 
Iscritto dal: Jun 2007
Città: Bolzano
Messaggi: 1917
Quote:
Originariamente inviato da falkar Guarda i messaggi
Ciao, potrebbe interessarmi, devo verificare.
mi sai dire intanto che alimentatore serve?
Ma non posso collegarci già un paio di computer? ci vuole per forza uno switch?
Ciao,ti ho copiato tutti i dati non so che altri dati darti,dimmi pure dove posso guardare quello ke ti serve
__________________
Ho concluso POSITIVAMENTE con 30 UTENTI
TheMaster1983 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Il Dipartimento della Guerra USA pensa a...
SpaceX ha lanciato le missioni Crew-13, ...
DJI Avata 2 in offerta Prime: drone FPV ...
Microsoft vuole far agire l'IA prima anc...
Ginga porta il monitoraggio delle perfor...
Tesla sorprende Wall Street: 486.532 con...
Cosa succede alle ossa degli astronauti ...
AgriEuro Premium Days: il 6 e 7 ottobre ...
259 euro per 2 TB di SSD PCIe 4.0 (Biwin...
GPT-6 Astra decifra dopo 217 anni una le...
Roborock Saros 20 Neo: pulisce al meglio...
Samsung Galaxy S27 Ultra, nuove conferme...
Offerte Prime Candy: lavatrice ProWash 3...
Tegola su Anthropic, gli agenti AI valgo...
E-bike in carbonio con un prezzo assurdo...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 00:09.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v