Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 26-12-2007, 17:15   #1
edop84
Member
 
Iscritto dal: Dec 2005
Città: Cireglio PT
Messaggi: 252
[Fi-PT-PO+ss]Atlantis Land VoIPMaster 260w Router adsl/adsl2+ lan wifi voip

Vendo Router ADSL/ADSL2+ voip wireless Atlantis Land VoIPMaster 260w usato ma in perfette condizioni, anche l'imballaggio è nuovo.
è possibile con questo modem attaccare un qualsiasi telefono e ricervervi e telefonare tramite voip anche di Skype.
Si può trasformare qualsiasi telefono in voip senza che sia collegato al computer e quindi sempre acceso.
Lo ho comprato da monclick il 06/11/2006 a 130 euro e se andate a guardare costa ancora nuovo sui 120 euro.
Allego al fattura da monclick e quindi è in garanzia fino al 06/11/2008.
Lo vendo perchè ho cambiato abitazione e non ho più l'adsl.
Lo ho utilizzato tramite skypho che è un servizio come skype di voip ma che assegna gratuitamente un numero di telefono locale su cui poter ricevere chiamate da tutti i tipi di telefono (su skype è a pagamento). Con questo servizio ho potuto farmi chiamare con tariffa urbana invece che interurbana ( a Pisa avevo come numero un numero di Pistoia, chi mi chiamava da Pistoia da telefono fisso spendeva come un urbana)

Caratteristiche
Descrizione
Condivisione dell'Accesso ad Internet e dell'IP
L'ADSL2+ Router dispone di 4 porte Fast Ethernet (con autonegoziazione 10/100Mbps) per la connessione alla Lan e consente, grazie al modem ADSL2+ integrato, un downstream sino a 24Mbps.
Dotato di funzionalità NAT permette a diversi utenti di navigare in Internet e condividere simultaneamente la connessione ADSL usando un solo abbonamento con l'ISP ed un singolo indirizzo IP.
Wireless
Integrando inoltre un'interfaccia Wireless (IEEE802.11g a 54Mbps), consente ad utenti dotati di apparati wireless di navigare e/o condividere files in piena libertà e sicurezza (grazie anche all'adozione del robusto protocollo WPA/WPA2).
L'antenna rimovibile (R-SMA) da 5 dBi permette inoltre un'estesa copertura (40% superiore alle normali antenne da 2 dBi).

.: Scheda tecnica :.
Connessione ADSL (sino ad 8Mbps in download)
ADSL2 (sino a 12Mbsp in download)
ADSL2+ (sino a 24Mbps in download)>br>
Interfacce di Rete 4 porte F/E 10/100Mbps
Gestione VPN L2TP/PPTP/IPSec pass-through
Slot di espansione nessuno
Dimensioni 175mm x 125mm x 39mm / 350g
Firewall Firewall: registrazione reporting delle intrusioni, protezione da attacchi Denial of Service. Supporto Packet Filtering, URL Filtering e MAC Filtering.
Wireless 54Mbps IEEE802.11g
Interfaccia Interfaccia Fisico
Bottone di accensione, Reset, 9 LED diagnostici
Altre caratteristiche Caratteristiche avanzate
- Supporto VLAN
- Supporto evoluto QoS
- Remote Wake on LAN (possibile risvegliare da remoto un PC dormiente della LAN)
- True DMZ (permette di isolare il PC della DMZ dalla LAN con opportune policies)
- Antenna Integrata rimuovibile da 5 dBi che peremette un raggio di copertura del 40% maggiore rispetto alle tradizionali antenne de 2 dBi.
- WDS (collegato ad un altro apparato permette di estendere la copertura Wireless)
- Vera (assistente virtuale interattivo) che in Italiano aiuta con animazioni l?installazione e configurazione del dispositivo, rendendolo adatto anche ad utenti non specializzati
Dettagli Tecnici Porta WAN: ADSL2+ su RJ-11 (T1.413, G.DMT, G.Lite, ITU Annex A) - Protocolli di Routing: - Routing Statico e Dinamico con TCP/IP, VPN pass-through (IPSec, L2TP, PPTP,), NAT, UDP, RIP, PPPoE, PPPoA, IP Classico, DNS, DHCP (client, relay e server); Supporto Applicazioni: - Funziona con la maggior parte delle applicazioni - Supporto RFC: - IPSec tunnel mode (RFC 2401) (pass through mode), IP v.4 - DHCP server (RFC 2131) - DHCP client (RFC 2131) - NAT (many-to-one) (RFC 1631) - IP Control Protocol (RFC 1332) - Bridged Ethernet capsulation (RFC 1483, 2684) - PPP over Ethernet (PPPoE) (RFC 2516) - PPP over ATM (PPPoA) (RFC 2364) - Classical IP over ATM (RFC 1577)
Software Software SNMP con funzionalità SysLog. E? possibile monitorare il dispositivo e raccoglierne tutti i LOG.

Prezzo 90+
spedizione in paccocelere3 10euro
Trattabili in pv

Pagamento tramite ricarica postepay

In vendita anche altrove

Ultima modifica di edop84 : 28-12-2007 alle 19:51.
edop84 è offline   Rispondi citando il messaggio o parte di esso
Old 27-12-2007, 12:25   #2
edop84
Member
 
Iscritto dal: Dec 2005
Città: Cireglio PT
Messaggi: 252
up
edop84 è offline   Rispondi citando il messaggio o parte di esso
Old 28-12-2007, 17:31   #3
edop84
Member
 
Iscritto dal: Dec 2005
Città: Cireglio PT
Messaggi: 252
up
edop84 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
I satelliti spia russi Kosmos 2613 e Kos...
GTA VI: online la nuova mega galleria co...
Edits, l'app di Instagram, sbarca gratis...
Claude Code: il bug che ha spedito l'ema...
Perplexity lancia Teammates, gli agenti ...
Niente più datacenter? Gli eletto...
La Cina avrebbe approvato lo sviluppo de...
Epson EF-72 alla prova: Google TV, audio...
AST SpaceMobile annuncia il razzo spazia...
Apple taglia il budget AI dei dipendenti...
Fisco e intelligenza artificiale, come c...
Synology BC510 e CC410W, la videosorvegl...
600.000 chip NVIDIA fermi a Hong Kong: l...
La Cina punta tutto sull'allunaggio con ...
LG Italia compie 30 anni: gli italiani v...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 22:35.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v